
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Barton NXT 125 to tani cross dla początkujących - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/barton-nxt-125-to-tani-cross-dla-poczatkujacych-6838454531746464a"/><meta data-react-helmet="true" name="keywords" content="barton, motocykl crossowy, motocykl 125 cm3"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/barton-nxt-125-to-tani-cross-dla-poczatkujacych-6838454531746464a"/><meta data-react-helmet="true" property="article:published_time" content="2022-11-27T11:22:41+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-11-27T11:22:43+01:00"/><meta data-react-helmet="true" property="artice:tag" content="barton, motocykl crossowy, motocykl 125 cm3"/><meta data-react-helmet="true" name="news_keywords" content="barton, motocykl crossowy, motocykl 125 cm3"/><meta data-react-helmet="true" name="author" content="Szymon Jasina"/><meta data-react-helmet="true" name="description" content="Barton ma w swojej ofercie kolejny model 125. NXT 125 to mały motocykl crossowy dla młodszych, którzy rozpoczynają swoją przygodę z jednośladami, ale też po prostu dla osób, które nie miały wcześniej styczności"/><meta data-react-helmet="true" property="twitter:description" content="Barton ma w swojej ofercie kolejny model 125. NXT 125 to mały motocykl crossowy dla młodszych, którzy rozpoczynają swoją przygodę z jednośladami, ale też po prostu dla osób, które nie miały wcześniej styczności"/><meta data-react-helmet="true" property="og:title" content="Barton NXT 125 to tani cross dla początkujących"/><meta data-react-helmet="true" property="og:description" content="Barton ma w swojej ofercie kolejny model 125. NXT 125 to mały motocykl crossowy dla młodszych, którzy rozpoczynają swoją przygodę z jednośladami, ale też po prostu dla osób, które nie miały wcześniej styczności"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVnAH4SWkh7cX5WJwYOCig0Ph4pGB4ILDMhHj4GRBk9LX5Gf0UPET40PVE3RQ4VLyE1H3oLUhwucDUIY1kJGS5pZQB7XUZALHZkHXgMWUt9czJWKw9SGW85"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVnAH4SWkh7cX5WJwYOCig0Ph4pGB4ILDMhHj4GRBk9LX5Gf0UPET40PVE3RQ4VLyE1H3oLUhwucDUIY1kJGS5pZQB7XUZALHZkHXgMWUt9czJWKw9SGW85"/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/barton-nxt-125-to-tani-cross-dla-poczatkujacych-6838454531746464a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEROfXQpHygDBx0_ISFfYA0ZDT0lJkBgGgdXLDQ4HzhbRBwkNyFcLxNEHSAmNFRhXgpBKSdlVHZHWBosJ3wEfl9cVXUlYwVjXA1KfnRmUygPDkEsZiw" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SERAfXQpHygDBx0_ISFfYA0ZDT0lJkBgGgdXLDQ4HzhbRBwkNyFcLxNEHSAmNFRhXgpBKSdlVHZHWBosJ3wEfl9cVXUlYwVjXA1KfnRmUygPDkEsZiw" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SERJf3RhSGEMAhQoNjRAIUQMCjg0MEc-RBsUYiUhWWEcWlcpLSJAIgsSVygpM1UqRV8ZdCAyBCpSRksvJTIdelpeT2B8MAJ7R10ef3dhBy0MDh10JXNN" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://moto.wp.pl/barton-nxt-125-to-tani-cross-dla-poczatkujacych-6838454531746464a","mainEntityOfPage":"https://moto.wp.pl/barton-nxt-125-to-tani-cross-dla-poczatkujacych-6838454531746464a","description":"Barton ma w swojej ofercie kolejny model 125. NXT 125 to mały motocykl crossowy dla młodszych, którzy rozpoczynają swoją przygodę z jednośladami, ale też po prostu dla osób, które nie miały wcześniej styczności","author":{"@type":"Person","name":"Szymon Jasina","url":"https://moto.wp.pl/autor/szymon-jasina/6081888521888897"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":193,"height":60,"url":"https://d.wpimg.pl/813953948-1634142900/logo-wp-moto.png"}},"datePublished":"2022-11-27T11:22:41+01:00","dateModified":"2022-11-27T11:22:43+01:00","headline":"Barton NXT 125 to tani cross dla początkujących","image":"https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVnAH4SWkh7cX5WJwYOCig0Ph4pGB4ILDMhHj4GRBk9LX5Gf0UPET40PVE3RQ4VLyE1H3oLUhwucDUIY1kJGS5pZQB7XUZALHZkHXgMWUt9czJWKw9SGW85"}</script>
        <link rel="amphtml" href="https://moto.wp.pl/barton-nxt-125-to-tani-cross-dla-poczatkujacych-6838454531746464a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g34bm4j {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i34bnei {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g353mzt {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b353q6r {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.414/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.414/7f6c193f1ea2a8326959cef5d197a66c.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnFmSHtdRBxjMyFZIw1FCCFrYgN-XF1Lf3BiHWNfXUl_fWUEf1xEHiwyOFMhBEZJdHYpAXdYRg8lLSVVYBoFH285">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnJhSHhaRBxjMyFZIw1FCCFrYgN-XF1Lf3BiHWNfXUl_fWUEf1xEHiwyOFMhBEZJdHYpAXdYRg8lLSVVYBoFH285">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnNjSHlYRBxjMyFZIw1FCCFrYgN-XF1Lf3BiHWNfXUl_fWUEf1xEHiwyOFMhBEZJdHYpAXdYRg8lLSVVYBoFH285">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnNnSHlcRBxjMyFZIw1FCCFrYgN-XF1Lf3BiHWNfXUl_fWUEf1xEHiwyOFMhBEZJdHYpAXdYRg8lLSVVYBoFH285">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVgBDZbWkxiIH9HPgMGH2M0PR99WVtOe3djBH1HRk17dWMJel5aTmIiMEYnCQQWYHVoAjZbUkpgMzlZOg9FCCMjc00">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVjADZbWUhiIH9HPgMGH2M0PR99WVtOe3djBH1HRk17dWMJel5aTmIiMEYnCQQWYHVoAjZbUkpgMzlZOg9FCCMjc00">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVlBDZbX0xiIH9HPgMGH2M0PR99WVtOe3djBH1HRk17dWMJel5aTmIiMEYnCQQWYHVoAjZbUkpgMzlZOg9FCCMjc00">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVkAjZbXkpiIH9HPgMGH2M0PR99WVtOe3djBH1HRk17dWMJel5aTmIiMEYnCQQWYHVoAjZbUkpgMzlZOg9FCCMjc00">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVpADZbU0hiIH9HPgMGH2M0PR99WVtOe3djBH1HRk17dWMJel5aTmIiMEYnCQQWYHVoAjZbUkpgMzlZOg9FCCMjc00">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVnSH9cRBxjMyFZIw1FCCFrZgl-UllPeXBpHWNcXUl-cGYAflJEFSIwPh4-BAxaMA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YndjSH1YRBxjMyFZIw1FCCFrZgl-UllPeXBpHWNcXUl-cGYAflJEFSIwPh4-BAxaMA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3Yn1nSHdcRBxjMyFZIw1FCCFrZgl-UllPeXBpHWNcXUl-cGYAflJEFSIwPh4-BAxaMA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVnADZbXUhiIH9HPgMGH2M0PR95U1tAf3NlBHZHRk57dWIEeVpbQGIpPkQhRBsWKmYs">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVoAjZbUkpiIH9HPgMGH2M0PR95U1tAf3NlBHZHRk57dWIEeVpbQGIpPkQhRBsWKmYs">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnVlBDZbX0xiIH9HPgMGH2M0PR95U1tAf3NlBHZHRk57dWIEeVpbQGIpPkQhRBsWKmYs">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        <script>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</script>
        
        <script src="/static/3.7.414/pakoManager.js"></script>
    
        <meta name="gaf" content="bgxjyqzk">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://moto","wp","pl/dmh6bThxSwwJVBRnRwNGGUoMQCYDWkhPNxRYdjcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MjdpPQs3JzsyN2k9CzcnOzI3aT0LNyc7MkoaQCFKQkZCD1cEegILWx8eC1NyGwgNA1VUBSwCARUXAxAQMQMRAB5VBFFgUEtUSxhEBzIEAVlcTlcGIjsUCxkbC1JkXl1WLlgHUnIYEBAABAsPOxwXShoYGBI4TUpRXy5UAyYcFwpABk4WeVlKUUAcWU8gCRYNQAtEDScbVQABCRsSOwsCBRkDQwg1CwEHBUUAWmdQTFFZXQVTY1xOUFtcV0Ap"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://moto.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgtjHm8hZ0BvezZCJycpEy9ibkU9PjYWJDZsQSo1NVQnJ2NP"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://moto.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgseEGF2MFh3dm5FPT42FiQ2bkU9PjYWJDZsQSo1NVQnJ2NP"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgxjyqzkh"></div>
    
        <div id="app"><div class="e1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="928298211"><div class="e1z1kLyn e2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="ecmae2074e" data-reactid="5"></div><div class="igqam60222e" data-reactid="6"></div><div class="usdal6802516e" data-reactid="7"></div><div class="mkuau100370e" data-reactid="8"></div><div class="qoyad8913293e" data-reactid="9"></div><div class="e13J4OTS" data-reactid="10"><div class="byjax240888e" data-reactid="11"></div></div><header class="e2dWsoB- header ewpAPPrT" data-reactid="12"><div class="e3OdCjtC e2WU8IRA" style="margin-top:0;" data-reactid="13"><div data-st-area="Header" class="e1eC5C0Q" data-reactid="14"><div class="e37ToQZF eqGWhEfp" data-reactid="15"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#f35008;" class="e3dQ2klJ" data-st-area="Header-back" data-reactid="16"><span style="width:46px;height:46px;" class="e2OW1Cn1 ek-0W4yM" data-reactid="17"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="e3dQ2klJ" data-st-area="Header-logo" data-reactid="18"><span style="width:83px;height:50px;fill:#f35008;" class="ek-0W4yM e3NvS14I" data-reactid="19"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="e1hkNxoT" data-reactid="20"><div class="eEDSrt49" data-reactid="21"><a title="" data-st-area="Header-logo" href="/" data-reactid="22"><span data-reactid="23"><span class="e9-RdI2v" data-reactid="24">WP Moto</span><div class="ek-0W4yM e3_Qw9eR eAeAQtDt" style="width:auto;height:21px;" data-reactid="25"><span class="e3NvS14I" style="fill:#f35008;" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="e3e-n_0c ek-0W4yM e3_Qw9eR" data-reactid="27"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 28 --></div><div class="e1BrwK4m e23jlTkc" data-reactid="29"><div class="e3J86BdW eORJE3jl" data-reactid="30"><div class="e3Zc4X11" data-reactid="31"><input type="checkbox" class="e1Ir1_eR" data-reactid="32"/><label class="eoYYE9kb" title="Włącz tryb ciemny" data-reactid="33"><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ eazdhFI5 ek-0W4yM e3NvS14I" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ e3CQMUq3 ek-0W4yM e3NvS14I" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="e1OfdzKV" data-reactid="36">Dark Mode</span></label></div><span class="e3ThkvuQ" data-reactid="37">Włącz tryb ciemny</span></div><!-- react-empty: 38 --></div></div></div><div class="e37ToQZF ehSo7z2h" data-reactid="39"><div class="e2wrgdhI" data-reactid="40"><div class="ep7bUWWX" data-reactid="41"><a class="e3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="42"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0-4h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="46"></path></g></svg><span data-reactid="47">Poczta</span></a><a class="e3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="48"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="49"><g data-reactid="50"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="51"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="52"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="53"></circle></g></svg><span data-reactid="54">TV ONLINE</span></a><a class="e3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="55"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="56"><g fill="none" data-reactid="57"><path d="M0 0h24v25H0z" data-reactid="58"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="59"></path></g></svg><span data-reactid="60">Program TV</span></a><span class="e3yDnEn9 e3YBdm5L" data-reactid="61"><div class="e2zQDZey" data-reactid="62"><div class="e2HMfvpj" data-oneloginButton="true" data-reactid="63"></div></div></span></div></div></div><div class="e37ToQZF e2juDIL4" data-reactid="64"><button class="e3yDnEn9 e2mk8_1e" data-hamburger-container="true" data-reactid="65"><div class="e1gmo6aw" data-hamburger-icon="true" data-reactid="66"><figure class="eDTDDv1a" data-reactid="67"></figure><figure class="eDTDDv1a" data-reactid="68"></figure><figure class="eDTDDv1a" data-reactid="69"></figure><figure class="eDTDDv1a" data-reactid="70"></figure></div><span data-reactid="71">Menu</span></button></div></div><div data-st-area="Menu" class="e3d-ngZ0" data-reactid="72"><ul data-reactid="73"><li class="e3mu7F3s" data-reactid="74"><a class="eXGGwcFx" title="" href="/wiadomosci" data-reactid="75">Wiadomości</a></li><li class="e3mu7F3s" data-reactid="76"><a class="eXGGwcFx" title="" href="/bez-kategorii" data-reactid="77">Bez kategorii A</a></li><li class="e3mu7F3s" data-reactid="78"><a class="eXGGwcFx" title="" href="/elektryczne" data-reactid="79">Elektryczne</a></li><li class="e3mu7F3s" data-reactid="80"><a class="eXGGwcFx" title="" href="/od0domotocyklisty" data-reactid="81">Od zera do motocyklisty</a></li><li class="e3mu7F3s" data-reactid="82"><a class="eXGGwcFx" title="" href="/poradniki" data-reactid="83">Poradniki</a></li><li class="e3mu7F3s" data-reactid="84"><a class="eXGGwcFx" title="" href="/przepisy" data-reactid="85">Przepisy</a></li><li class="e3mu7F3s" data-reactid="86"><a class="eXGGwcFx" title="" href="/akcesoria" data-reactid="87">Akcesoria</a></li><li class="e3mu7F3s" data-reactid="88"><a class="eXGGwcFx" title="" href="/testy" data-reactid="89">Testy</a></li><li class="e3mu7F3s" data-reactid="90"><a class="eXGGwcFx" title="" href="/wideo" data-reactid="91">Wideo</a></li><li class="e3mu7F3s" data-reactid="92"><a class="eXGGwcFx" title="" href="/najnowsze" data-reactid="93">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 94 --><!-- react-empty: 95 --><div class="cfkag031111e" data-reactid="96"></div><div class="content e2d9_HLt" data-reactid="97"><!-- react-empty: 98 --><div data-reactid="99"><div class="e3gatTWV" data-reactid="100"><!-- react-empty: 101 --><span data-reactid="102"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="e1HaiiFQ" style="background:#f35008;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="103"><span class="e35LEmnc" data-reactid="104">Przejdź na</span><span style="width:40px;height:27px;" class="ek-0W4yM e3_Qw9eR" data-reactid="105"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a></span></div></div><div data-reactid="106"><div data-reactid="107"><div class="eEanFVXt" data-reactid="108"><div class="e1HfPBAj eYX9TXmX" data-reactid="109"><div class="ehiCifJ8 e1JVHGQm" data-reactid="110"><div class="e30SROfM" data-reactid="111"><div class="e3iPBXrb" data-reactid="112"><div class="sectionsMenu eRQvycma e2G32N3L" data-st-area="Menu-left" data-reactid="113"><a class="e1H56GIO" title="" href="/wiadomosci" data-reactid="114"><figure class="e3bBevUs" style="background:transparent;" data-reactid="115"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="116"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRBUiMD4eORoIHCNqIVxhBw4WOGk4UyEEGFd9dXxeKx0YVj0qNhIz" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="117"/></span></figure><div class="e1lXcfrU" data-reactid="118">Wiadomości</div></a><a class="e1H56GIO" title="" href="/bez-kategorii" data-reactid="119"><figure class="e3bBevUs" style="background:transparent;" data-reactid="120"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="121"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRBUiMD4eORoIHCNqIVxhBw4WOGk4UyEEGFd9dnxHJx4DFzgwMlE6C0UIIyNzTQ" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="122"/></span></figure><div class="e1lXcfrU" data-reactid="123">Bez kategorii A</div></a><a class="e1H56GIO" title="" href="/elektryczne" data-reactid="124"><figure class="e3bBevUs" style="background:transparent;" data-reactid="125"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="126"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRBUiMD4eORoIHCNqIVxhBw4WOGk4UyEEGFd9d3xVIg8IDD8tMh4-BAxaMA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="127"/></span></figure><div class="e1lXcfrU" data-reactid="128">Elektryczne</div></a><a class="e1H56GIO" title="" href="/od0domotocyklisty" data-reactid="129"><figure class="e3bBevUs" style="background:transparent;" data-reactid="130"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRBUiMD4eORoIHCNqIVxhBw4WOGk4UyEEGFd9cHxKKxgEDCIsNEIhRBsWKmYs" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="132"/></span></figure><div class="e1lXcfrU" data-reactid="133">Od zera do motocyklisty</div></a><a class="e1H56GIO" title="" href="/poradniki" data-reactid="134"><figure class="e3bBevUs" style="background:transparent;" data-reactid="135"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="136"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRBUiMD4eORoIHCNqIVxhBw4WOGk4UyEEGFd9cXxXOwMPHT5qIV4pSBY" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="137"/></span></figure><div class="e1lXcfrU" data-reactid="138">Poradniki</div></a><a class="e1H56GIO" title="" href="/przepisy" data-reactid="139"><figure class="e3bBevUs" style="background:transparent;" data-reactid="140"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="141"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRBUiMD4eORoIHCNqIVxhBw4WOGk4UyEEGFd9cnxcLx1FCCMjc00" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="142"/></span></figure><div class="e1lXcfrU" data-reactid="143">Przepisy</div></a><a class="e1H56GIO" title="" href="/akcesoria" data-reactid="144"><figure class="e3bBevUs" style="background:transparent;" data-reactid="145"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRBUiMD4eORoIHCNqIVxhBw4WOGk4UyEEGFd9c3xRLQkOCz4rI1krGUUIIyNzTQ" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="147"/></span></figure><div class="e1lXcfrU" data-reactid="148">Akcesoria</div></a><a class="e1H56GIO" title="" href="/testy" data-reactid="149"><figure class="e3bBevUs" style="background:transparent;" data-reactid="150"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRBUiMD4eORoIHCNqIVxhBw4WOGk4UyEEGFd9fHxEKxkfC2M0P1dsFw" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="e1lXcfrU" data-reactid="153">Testy</div></a><a class="e1H56GIO" title="" href="/wideo" data-reactid="154"><figure class="e3bBevUs" style="background:transparent;" data-reactid="155"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRAgsLz4eORoIHCNqIVxhAwgXIzd-RicODhdjLiFVKUgW" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="e1lXcfrU" data-reactid="158">Wideo</div></a><a class="e1H56GIO" title="" href="/najnowsze" data-reactid="159"><figure class="e3bBevUs" style="background:#f35008;" data-reactid="160"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnBkSHpfRAgsLz4eORoIHCNqIVxhAwgXIzd-XisdDgs5aiJGKUgW" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="e1lXcfrU" data-reactid="163">Najnowsze</div></a><!-- react-empty: 164 --></div></div></div></div></div><div class="e1t26d10" data-reactid="165"><div class="ehiCifJ8" data-reactid="166"><div class="e30SROfM" data-reactid="167"><article class="article desktop e1CJk4lf e1b86Rja" data-st-area="article-article" data-reactid="168"><!-- react-empty: 169 --><!-- react-empty: 170 --><div data-st-area="article-header" data-reactid="171"><div class="e3KaUVlr" data-reactid="172"><div class="e3mfrBxN" data-reactid="173"><div class="e2XbI6sD e2iR_8W5" data-reactid="174"></div></div><a title="" href="/tag/barton" data-reactid="175"><div class="teaserSubject article desktop e3fecl-B e2yI96rU e2sMRd9I" data-reactid="176">barton</div></a><div class="e3pj5t1m eThEub2I" data-reactid="177"><div class="e1TS8ZGX e2er1oZR" data-reactid="178"><div class="subjectsList--btn desktop e2fyxbJu" data-reactid="179"><!-- react-text: 180 -->+<!-- /react-text --><!-- react-text: 181 -->2<!-- /react-text --></div><div class="e2rfnHBj" data-reactid="182"><div class="e3v0El6z" data-reactid="183"><div class="subjectsList--overlay e3msLBK9" data-reactid="184"><div class="eczXPGR_" data-reactid="185"><a class="subjectsList--link e3c2fokE" title="" href="/tag/motocykl%20crossowy" data-reactid="186">motocykl crossowy</a><a class="subjectsList--link e3c2fokE" title="" href="/tag/motocykl%20125%20cm3" data-reactid="187">motocykl 125 cm3</a></div></div></div></div></div></div><span data-reactid="188"><div class="e2OP5BaX e2H_x0a9 signature" data-reactid="189"><a class="e21Hub9j" title="" href="/autor/szymon-jasina/6081888521888897" data-reactid="190"><div class="eu7xf8ZL" data-reactid="191"><div class="e1c8pa3s e3uTmmye eF2GAGkh" data-reactid="192"><div class="e3m1D4Gp" data-reactid="193"><div class="e2NCIuTn" data-reactid="194"><div class="eQB5kEjV" data-reactid="195"><span class="e218mrNK e1aIqa9K e2wUF4Ie" data-reactid="196"><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnZkSHxfRB4kKDRCKxoEVio2JEAvHRtWPSh-UT4DRA58azVZPRoHGTRrNF0sDw9XfXQ3UnZSWh5gdWQJK0dfS3pxfAh3W1lVKCI3B3xZDU4vcWkDbBc" width="25" height="25" class="e3BQvntU e2_iGbjC" alt="" data-reactid="197"/></span></div></div></div><span class="signature--author e2aU53vl desktop" data-reactid="198"><!-- react-text: 199 --><!-- /react-text --><!-- react-text: 200 -->Szymon Jasina<!-- /react-text --></span></div></div></a><div class="signature--when e2VIX-Kh desktop" data-reactid="201"><span data-reactid="202">Dzisiaj, 27-11-2022 11:22</span></div></div><div data-reactid="203"></div></span></div></div><div class="ejOqPE5L" data-reactid="204"><h1 class="article--title e1xAmRvR" data-reactid="205"><!-- react-text: 206 -->Barton NXT 125 to tani cross dla początkujących<!-- /react-text --></h1><div class="article--lead e1HGmjUl" data-reactid="207"><p>Barton ma w swojej ofercie kolejny model 125. NXT 125 to mały motocykl crossowy dla młodszych, którzy rozpoczynają swoją przygodę z jednośladami, ale też po prostu dla osób, które nie miały wcześniej styczności z jazdą offroadową i chcą się jej nauczyć, a przy okazji dobrze bawić.</p></div><div class="eQ54P8i_" data-reactid="208"><div class="exU1sB_3 e3hHhfX2" data-reactid="209"><div class="e3V6W5kL" data-reactid="210"><div class="e2QfedaS e4iwoJyx e1sWqqFP" data-reactid="211"><div class="ee9J8nRY eKGjqMdC eWefN3Ww e1H1-_iz e1X5Knx4 e3RyCVKb" data-reactid="212"><div class="e2AbYYLR" data-reactid="213"><div class="e1R30uNZ" data-reactid="214"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="215"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ee9J8nRY eKGjqMdC eWefN3Ww e3q1_OVS e1X5Knx4 e3RyCVKb" data-reactid="216"><div class="e2AbYYLR" data-reactid="217"><div class="e1R30uNZ" data-reactid="218"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="219"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="e3k3s6kF" data-reactid="220"><div class="e1TiOmT3" data-reactid="221"><div class="eb0slQwY" data-reactid="222"><span style="width:15px;height:15px;" class="ek-0W4yM" data-reactid="223"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="e3V6W5kL e10Vz3r4" data-reactid="224"><div class="e3AREt4b e2pkAVlT e3hLUTND" data-reactid="225"><span style="width:15px;height:15px;" class="e28uAksm ek-0W4yM" data-reactid="226"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="e1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="227"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEROfXQpHygDBx0_ISFfYA0ZDT0lJkBgGgdXLDQ4HzhbRBwkNyFcLxNEHSAmNFRhXgpBKSdlVHZHWBosJ3wEfl9cVXUlYwVjXA1KfnRmUygPDkEsZiw" data-reactid="228"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SERAfXQpHygDBx0_ISFfYA0ZDT0lJkBgGgdXLDQ4HzhbRBwkNyFcLxNEHSAmNFRhXgpBKSdlVHZHWBosJ3wEfl9cVXUlYwVjXA1KfnRmUygPDkEsZiw" data-reactid="229"/><img src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SERJf3RhSGEMAhQoNjRAIUQMCjg0MEc-RBsUYiUhWWEcWlcpLSJAIgsSVygpM1UqRV8ZdCAyBCpSRksvJTIdelpeT2B8MAJ7R10ef3dhBy0MDh10JXNN" alt="Barton NXT 125" class="e2M9GK-e" style="width:100%;height:auto;" data-reactid="230"/><!-- react-empty: 231 --></picture><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="232"><span data-title="Barton NXT 125" class="eb3ZJrzb" data-reactid="233">Barton NXT 125</span><span data-source="Barton" data-reactid="234"><!-- react-text: 235 -->Źródło: <!-- /react-text --><!-- react-text: 236 -->Barton<!-- /react-text --></span></small><div data-reactid="237"><!-- react-empty: 238 --><div class="e2xUHwx3" data-reactid="239"><div class="b35ef2x d37e1q6" data-reactid="240"><!-- react-empty: 241 --><div class="i36asls b36vcwx g34bm4j cfkag31111d" data-reactid="242"><div class="d3cteta f37dtgs" data-reactid="243"></div><img width="56" height="45" class="a36ajn4" src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnFnSHpfRBFjMyEePgZEGWItfkM6DUQIJiJ-UilEGxYqe2ISMw" alt="d36bd2y" data-reactid="244"/><div class="cfkag31111e" data-reactid="245"></div></div></div></div><div data-reactid="246"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="247"><p>Mały crossowy pitbike to dobry sposób, aby nauczyć się jazdy w&nbsp;terenie. Zaletą jest waga zaledwie 75 kg, ale też kompaktowe wymiary. <a href="https://moto.wp.pl/test-barton-blade-r-wyglada-jak-litr-a-to-tylko-125-6674243045730944a" rel="noopener noreferrer">Barton</a> NXT 125 zbudowany jest na sztywnej, rurowej ramie, w&nbsp;której osadzono sprawdzony jednocylindrowy, czterosuwowy silnik o&nbsp;pojemości 125 cm3. <strong>Jego maksymalna moc to 9&nbsp;KM przy 7000 obr./min.</strong> Jednostka napędowa chłodzona jest powietrza i&nbsp;została sparowana z&nbsp;czterobiegową skrzynią.</p></div></div><div data-reactid="248"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="249"><p>Barton NXT 125 z&nbsp;przodu został wyposażony w&nbsp;widelec upside-down, natomiast tylny wahacz jest wzmocniony, aby wytrzymać ostrą jazdę w&nbsp;terenie. Jak przystało na motocykl terenowy, dostał on <strong>kostkowe opony, gąbkowy filtr powietrza rodem i&nbsp;kickstarter</strong>, którym można awaryjnie uruchomić silnik, gdyby rozrusznik uległ uszkodzeniu.</p></div></div><div style="min-height:auto;" data-reactid="250"><div class="e3bv9ljB e1AQPSvq" data-reactid="251"><div class="e2te6rH-" data-reactid="252"><div data-reactid="253"><figure class="e1pySktw" id="3046314356" data-reactid="254"><span class="e218mrNK e1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="255"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Barton NXT 125" data-src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnJlBDZeWUFiIjhcKxgOCCJqNkI7GgoPPWohXGELGxFiMmAfKgMYCCElKB8rBwkdKWsyVHdYWkt8d3wAeF9SVXl9ZQljUlNNfWk3ASwJXUsvdmNSflhJBQ" data-sizes="auto" width="644" height="429" class="lazyload e3BQvntU" data-reactid="256"/></span><small class="article--photoSource e3uQhJ7L desktop" data-reactid="257"><!-- react-text: 258 --> <!-- /react-text --><!-- react-text: 259 -->Barton<!-- /react-text --><!-- react-text: 260 --> <!-- /react-text --></small></figure></div><!-- react-empty: 261 --><!-- react-empty: 262 --></div><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="263"><span data-title="Barton NXT 125" class="eb3ZJrzb" data-reactid="264">Barton NXT 125</span><span data-source="Barton" data-reactid="265"><!-- react-text: 266 -->Źródło: <!-- /react-text --><!-- react-text: 267 -->Barton<!-- /react-text --></span></small></div></div><div data-reactid="268"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="269"><p>Kontrolę nad motocyklem ułatwia nie tylko jego mała masa, ale też <strong>umieszczenie kanapy na wysokości 860 mm</strong>. Jak widać, jest to typowo offroadowa maszyna, ale zarazem poręczna również dla nieco niższych motocyklistów.</p></div></div><div class="b35ef2x d37e1q6" data-reactid="270"><!-- react-empty: 271 --><div class="i36asls b36vcwx e363xey i34bnei hfpak51185d" data-reactid="272"><div class="d3cteta f37dtgs" data-reactid="273"></div><img width="56" height="45" class="a36ajn4" src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnFnSHpfRBFjMyEePgZEGWItfkM6DUQIJiJ-UilEGxYqe2QSMw" alt="d36bd2y" data-reactid="274"/><div class="hfpak51185e" data-reactid="275"></div></div></div><div data-reactid="276"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="277"><p>Mocnym argumentem Bartona jest jego cena –&nbsp;<strong>cross chińskiej marki kosztuje 4599 zł</strong>. Natomiast dla bardziej doświadczonych czy wymagających w&nbsp;ofercie znajdują się też większe modele –&nbsp;NXT 250 i&nbsp;NXT 300.</p></div></div><div style="min-height:auto;" data-reactid="278"><div class="e3bv9ljB e1AQPSvq" data-reactid="279"><div class="e2te6rH-" data-reactid="280"><div data-reactid="281"><figure class="e1pySktw" id="800027094" data-reactid="282"><span class="e218mrNK e1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="283"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Barton NXT 125" data-src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnJlBDZeWUFiIjhcKxgOCCJqNkI7GgoPPWohXGELGxFiMmAfKgMYCCElKB8rBwkdKWswVnoLXxp6IXxUeFlbVXkmYAhjU1xKeWljBiwOWxx7dWECdw9JBQ" data-sizes="auto" width="644" height="429" class="lazyload e3BQvntU" data-reactid="284"/></span><small class="article--photoSource e3uQhJ7L desktop" data-reactid="285"><!-- react-text: 286 --> <!-- /react-text --><!-- react-text: 287 -->Barton<!-- /react-text --><!-- react-text: 288 --> <!-- /react-text --></small></figure></div><!-- react-empty: 289 --><!-- react-empty: 290 --></div><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="291"><span data-title="Barton NXT 125" class="eb3ZJrzb" data-reactid="292">Barton NXT 125</span><span data-source="Barton" data-reactid="293"><!-- react-text: 294 -->Źródło: <!-- /react-text --><!-- react-text: 295 -->Barton<!-- /react-text --></span></small></div></div><div style="min-height:auto;" data-reactid="296"><div class="e3bv9ljB e1AQPSvq" data-reactid="297"><div class="e2te6rH-" data-reactid="298"><div data-reactid="299"><figure class="e1pySktw" id="3620182981" data-reactid="300"><span class="e218mrNK e1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="301"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Barton NXT 125" data-src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnJlBDZeWUFiIjhcKxgOCCJqNkI7GgoPPWohXGELGxFiMmAfKgMYCCElKB8rBwkdKWtoCHgOD0h1dHwId1gIVXl9ZVNjC1JMdWliBXtYXE0sJzIIfV5JBQ" data-sizes="auto" width="644" height="429" class="lazyload e3BQvntU" data-reactid="302"/></span><small class="article--photoSource e3uQhJ7L desktop" data-reactid="303"><!-- react-text: 304 --> <!-- /react-text --><!-- react-text: 305 -->Barton<!-- /react-text --><!-- react-text: 306 --> <!-- /react-text --></small></figure></div><!-- react-empty: 307 --><!-- react-empty: 308 --></div><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="309"><span data-title="Barton NXT 125" class="eb3ZJrzb" data-reactid="310">Barton NXT 125</span><span data-source="Barton" data-reactid="311"><!-- react-text: 312 -->Źródło: <!-- /react-text --><!-- react-text: 313 -->Barton<!-- /react-text --></span></small></div></div><div data-reactid="314"><div class="article--text eFQN8OU2 eYwaUr3X e21vc1mc" data-reactid="315"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b35ef2x d37e1q6" data-reactid="316"><!-- react-empty: 317 --><div class="i36asls b36vcwx g353mzt cukao3201184d" data-reactid="318"><div class="d3cteta f37dtgs" data-reactid="319"></div><img width="56" height="45" class="a36ajn4" src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnFnSHpfRBFjMyEePgZEGWItfkM6DUQIJiJ-UilEGxYqe2ICbBc" alt="d36bd2y" data-reactid="320"/><div class="cukao3201184e" data-reactid="321"></div></div></div><div class="e2eZEh2q" data-reactid="322"><div class="e2LFIxqj" data-reactid="323"><div class="e1zfFZMH" data-reactid="324"><span style="width:28px;height:15px;" class="ek-0W4yM" data-reactid="325"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="e20d5IRp" data-reactid="326"><div class="e1vF-9Ct" data-reactid="327"><span data-reactid="328">Oceń jakość naszego artykułu:</span></div><div class="e367eKXi" data-reactid="329">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="eRe-x3WY" data-reactid="330"><span data-reactid="331"><span class="" data-reactid="332"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="333"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="334"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="335"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="336"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="337"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="338"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="339"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="340"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="341"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="ehiCifJ8" data-reactid="342"><div class="e30SROfM" data-reactid="343"><div class="e2J7vqXs" data-reactid="344"><div class="e2vGrZQT" data-reactid="345"><p class="e1_FdpF0" data-reactid="346"><span data-reactid="347">WP Moto</span><!-- react-text: 348 --> <!-- /react-text --><!-- react-text: 349 --> na<!-- /react-text --><!-- react-text: 350 -->:<!-- /react-text --></p><div class="enGyMaPx" data-reactid="351"><a href="https://www.instagram.com/autokult" class="eNtmDNS0" title="https://www.instagram.com/autokult" target="_blank" data-reactid="352"><div class="eAsx3rXb e214eboQ" data-reactid="353"><span style="width:30px;height:30px;" class="ek-0W4yM" data-reactid="354"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="e2eFfOuI" data-reactid="355">Instagramie</span></div></a><a href="https://www.facebook.com/motowppl" class="eNtmDNS0" title="https://www.facebook.com/motowppl" target="_blank" data-reactid="356"><div class="eAsx3rXb e214eboQ" data-reactid="357"><span style="width:30px;height:30px;" class="ek-0W4yM" data-reactid="358"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="e3yYywer" data-reactid="359"><div class="e1Qq9oHQ" data-reactid="360"><div class="e3UuF-p7" data-reactid="361"><span class="e3BtJj7P" data-reactid="362">👍</span><span class="e1K4IV2V" data-reactid="363">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="364"><p class="e2DSIv57" data-reactid="365"><!-- react-text: 366 -->Komentarze<!-- /react-text --><!-- react-text: 367 --><!-- /react-text --></p><span class="e2mhs9Ra" id="comments" data-reactid="368"><div class="edLGbQpo" data-reactid="369"><div data-reactid="370"><div class="eE0ROtMs e2bpYj8w e2bUm2gQ" data-reactid="371"><div data-reactid="372"><div class="e2QHpjSt" data-reactid="373">Trwa ładowanie</div><div class="eAkCj_Dn" data-reactid="374">.</div><div class="eAkCj_Dn e3EhRzxG" data-reactid="375">.</div><div class="eAkCj_Dn e3b6we4V" data-reactid="376">.</div></div></div></div></div></span></div><div data-reactid="377"><div data-reactid="378"><span data-reactid="379"></span><span data-reactid="380"></span></div></div></div></div></div><div class="e2TqTFZv" data-reactid="381"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="382"><div class="e30SROfM" data-reactid="383"><div class="e1g91tuw" data-reactid="384"><div class="trcaj6712479e" data-reactid="385"></div><div class="nlvaw3601332e" data-reactid="386"></div></div><div class="e1f2wPlp" data-reactid="387"><div class="e17gXnVE" style="margin-top:400px;" data-reactid="388"><div class="e2a3frJj e3Ut0A7D e3UOBG6D" data-reactid="389"><div class="e1iXA2kr" data-reactid="390"><div class="b35ef2x b3hxr7b" data-reactid="391"><!-- react-empty: 392 --><div class="i36asls b36vcwx b353q6r omway3711369d" data-reactid="393"><div class="d3cteta f37dtgs" data-reactid="394"></div><img width="56" height="45" class="a36ajn4" src="https://v.wpimg.pl/MDQ0NjkxYiUwUjhZRANvMHMKbAMCWmFmJBJ0SEQ3YnFnSHpfRBFjMyEePgZEGWItfkM6DUQIJiJ-UilEGxYqe2IHbBc" alt="d36bd2y" data-reactid="395"/><div class="omway3711369e" data-reactid="396"></div></div></div></div></div><div data-reactid="397"></div></div></div></div></div></div></div><div class="e1jIbOo6" data-reactid="398"><div class="eEanFVXt" data-reactid="399"><div class="ehiCifJ8" data-reactid="400"><div class="e30SROfM" data-reactid="401"><div data-reactid="402"></div></div></div></div></div></div></div></div></div><div class="e3Fr7j02" data-reactid="403"><div class="ec1tVLjw" data-reactid="404"><div class="e3j7LEFN" data-reactid="405"><div class="e1Mp9g3C e3Fpble7" data-reactid="406"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="ep0ohM7D" data-reactid="407"><span style="width:auto;height:47px;fill:#f35008;" class="ek-0W4yM e3NvS14I e3_Qw9eR eAeAQtDt" data-reactid="408"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="e19Bo85f" title="" href="/" data-reactid="409"><div class="ek-0W4yM e3_Qw9eR" style="width:70px;height:50px;" data-reactid="410"><span class="e3NvS14I" style="fill:#f35008;" data-reactid="411"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="e1Mp9g3C" data-reactid="412"><div class="e3LkAa1k" data-reactid="413"><div class="e-FgCqGx" data-reactid="414"><div class="eFZ3qpfM" data-reactid="415">Samochody A-D</div><ul data-reactid="416"><li data-reactid="417"><a target="_blank" href="https://moto.wp.pl/audi-6062002992747649c" data-reactid="418">Audi</a></li><li data-reactid="419"><a target="_blank" href="https://moto.wp.pl/bentley-6062003126645889c" data-reactid="420">Bentley</a></li><li data-reactid="421"><a target="_blank" href="https://moto.wp.pl/bmw-6062002995623041c" data-reactid="422">BMW</a></li><li data-reactid="423"><a target="_blank" href="https://moto.wp.pl/chevrolet-6062003163317377c" data-reactid="424">Chevrolet</a></li><li data-reactid="425"><a target="_blank" href="https://moto.wp.pl/citroen-6062003003212929c" data-reactid="426">Citroen</a></li><li data-reactid="427"><a target="_blank" href="https://moto.wp.pl/dacia-6062004923257985c" data-reactid="428">Dacia</a></li></ul></div><div class="e-FgCqGx" data-reactid="429"><div class="eFZ3qpfM" data-reactid="430">Samochody F-M</div><ul data-reactid="431"><li data-reactid="432"><a target="_blank" href="https://moto.wp.pl/ferrari-6062004910335105c" data-reactid="433">Ferrari</a></li><li data-reactid="434"><a target="_blank" href="https://moto.wp.pl/fiat-6062003008488577c" data-reactid="435">Fiat</a></li><li data-reactid="436"><a target="_blank" href="https://moto.wp.pl/ford-6062003012195457c" data-reactid="437">Ford</a></li><li data-reactid="438"><a target="_blank" href="https://moto.wp.pl/honda-6062003014993025c" data-reactid="439">Honda</a></li><li data-reactid="440"><a target="_blank" href="https://moto.wp.pl/mazda-6062003100652161c" data-reactid="441">Mazda</a></li><li data-reactid="442"><a target="_blank" href="https://moto.wp.pl/mercedes-6062003103224449c" data-reactid="443">Mercedes-benz</a></li></ul></div><div class="e-FgCqGx" data-reactid="444"><div class="eFZ3qpfM" data-reactid="445">Samochody N-S</div><ul data-reactid="446"><li data-reactid="447"><a target="_blank" href="https://moto.wp.pl/nissan-6062003108369537c" data-reactid="448">Nissan</a></li><li data-reactid="449"><a target="_blank" href="https://moto.wp.pl/opel-6062003110908545c" data-reactid="450">Opel</a></li><li data-reactid="451"><a target="_blank" href="https://moto.wp.pl/peugeot-6062003115013249c" data-reactid="452">Peugeot</a></li><li data-reactid="453"><a target="_blank" href="https://moto.wp.pl/porsche-6062003146290305c" data-reactid="454">Porsche</a></li><li data-reactid="455"><a target="_blank" href="https://moto.wp.pl/renault-6062003118257281c" data-reactid="456">Renault</a></li><li data-reactid="457"><a target="_blank" href="https://moto.wp.pl/seat-6062003128673409c" data-reactid="458">Seat</a></li></ul></div><div class="e-FgCqGx" data-reactid="459"><div class="eFZ3qpfM" data-reactid="460">Samochody S-V</div><ul data-reactid="461"><li data-reactid="462"><a target="_blank" href="https://moto.wp.pl/skoda-6062003131745409c" data-reactid="463">Skoda</a></li><li data-reactid="464"><a target="_blank" href="https://moto.wp.pl/subaru-6062003155538561c" data-reactid="465">Subaru</a></li><li data-reactid="466"><a target="_blank" href="https://moto.wp.pl/tesla-6062004942680705c" data-reactid="467">Tesla</a></li><li data-reactid="468"><a target="_blank" href="https://moto.wp.pl/toyota-6062003137082497c" data-reactid="469">Toyota</a></li><li data-reactid="470"><a target="_blank" href="https://moto.wp.pl/volkswagen-6062003140445313c" data-reactid="471">Volkswagen</a></li><li data-reactid="472"><a target="_blank" href="https://moto.wp.pl/volvo-6062003143169153c" data-reactid="473">Volvo</a></li></ul></div><div class="e-FgCqGx" data-reactid="474"><div class="eFZ3qpfM" data-reactid="475">Poradniki</div><ul data-reactid="476"><li data-reactid="477"><a target="_blank" href="https://autokult.pl/42,jak-wymienic-akumulator-w-samochodzie-poradnik" data-reactid="478">Jak wymienić akumulator</a></li><li data-reactid="479"><a target="_blank" href="https://autokult.pl/778,jak-zamontowac-fotelik-samochodowy-poradnik" data-reactid="480">Jak zamontować fotelik</a></li><li data-reactid="481"><a target="_blank" href="https://autokult.pl/9799,jak-sprawdzic-prawdziwy-przebieg-auta-poradnik" data-reactid="482">Jak sprawdzić przebieg</a></li><li data-reactid="483"><a target="_blank" href="https://autokult.pl/160,jak-wymienic-swiece-zaplonowe-poradnik" data-reactid="484">Jak wymienić świece</a></li><li data-reactid="485"><a target="_blank" href="https://autokult.pl/1257,jak-ustawic-swiatla-poradnik" data-reactid="486">Jak ustawić światła</a></li><li data-reactid="487"><a target="_blank" href="https://autokult.pl/4643,jak-wymienic-plyn-hamulcowy-poradnik" data-reactid="488">Jak wymienić płyn hamulcowy</a></li></ul></div><div class="e-FgCqGx" data-reactid="489"><div class="eFZ3qpfM" data-reactid="490">Używane</div><ul data-reactid="491"><li data-reactid="492"><a target="_blank" href="https://autokult.pl/12590,vw-passat-b5-awarie-i-problemy" data-reactid="493">VW Passat B5 - awarie i problemy</a></li><li data-reactid="494"><a target="_blank" href="https://autokult.pl/9984,volkswagen-golf-v-awarie-i-problemy" data-reactid="495">VW Golf V - awarie i problemy</a></li><li data-reactid="496"><a target="_blank" href="https://autokult.pl/15628,mazda-6-awarie-i-problemy" data-reactid="497">Mazda 6 - awarie i problemy</a></li><li data-reactid="498"><a target="_blank" href="https://autokult.pl/10779,opel-astra-h-awarie-i-problemy" data-reactid="499">Opel Astra H - awarie i problemy</a></li><li data-reactid="500"><a target="_blank" href="https://autokult.pl/12269,mazda-3-i-awarie-i-problemy" data-reactid="501">Mazda 3 - awarie i problemy</a></li><li data-reactid="502"><a target="_blank" href="https://autokult.pl/14818,opel-vectra-c-awarie-i-problemy" data-reactid="503">Opel Vectra C - awarie i problemy</a></li></ul></div><div class="e-FgCqGx" data-reactid="504"><div class="eFZ3qpfM" data-reactid="505">Porady</div><ul data-reactid="506"><li data-reactid="507"><a target="_blank" href="https://autokult.pl/13841,po-co-stosowane-sa-dwumasowe-kola-zamachowe" data-reactid="508">Dwumasowe koło zamachowe</a></li><li data-reactid="509"><a target="_blank" href="https://autokult.pl/27728,co-to-jest-i-jak-dziala-abs" data-reactid="510">Działanie abs</a></li><li data-reactid="511"><a target="_blank" href="https://autokult.pl/27910,co-to-jest-adblue" data-reactid="512">Co to jest adblue</a></li><li data-reactid="513"><a target="_blank" href="https://autokult.pl/28914,co-to-jest-numer-vin" data-reactid="514">Co to jest numer vin</a></li><li data-reactid="515"><a target="_blank" href="https://autokult.pl/11830,typowe-usterki-instalacji-lpg" data-reactid="516">Usterki instalacji lpg</a></li><li data-reactid="517"><a target="_blank" href="https://autokult.pl/27856,jak-dziala-i-do-czego-sluzy-esp" data-reactid="518">Działanie esp</a></li></ul></div><div class="e-FgCqGx" data-reactid="519"><div class="eFZ3qpfM" data-reactid="520">Używane samochody</div><ul data-reactid="521"><li data-reactid="522"><a target="_blank" href="https://autokult.pl/8629,toyota-auris-awarie-i-problemy" data-reactid="523">Toyota Auris - awarie i problemy</a></li><li data-reactid="524"><a target="_blank" href="https://autokult.pl/7664,seat-ibiza-iv-awarie-i-problemy" data-reactid="525">Seat Ibiza IV - awarie i problemy</a></li><li data-reactid="526"><a target="_blank" href="https://autokult.pl/13673,dacia-logan-awarie-i-problemy" data-reactid="527">Dacia Logan - awarie i problemy</a></li><li data-reactid="528"><a target="_blank" href="https://autokult.pl/13116,audi-a3-i-awarie-i-problemy" data-reactid="529">Audi A3 - awarie i problemy</a></li><li data-reactid="530"><a target="_blank" href="https://autokult.pl/11468,toyota-avensis-i-awarie-i-problemy" data-reactid="531">Toyota Avensis - awarie i problemy</a></li><li data-reactid="532"><a target="_blank" href="https://autokult.pl/1152,uzywane-audi-a5-awarie-i-problemy" data-reactid="533">Audi A5 - awarie i problemy</a></li></ul></div><div class="e-FgCqGx" data-reactid="534"><div class="eFZ3qpfM" data-reactid="535">Nasze serwisy</div><ul data-reactid="536"><li data-reactid="537"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="538">Wiadomości</a></li><li data-reactid="539"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="540">Sport</a></li><li data-reactid="541"><a target="_blank" href="https://www.money.pl" data-reactid="542">Biznes</a></li><li data-reactid="543"><a target="_blank" href="https://tech.wp.pl/" data-reactid="544">Technologie</a></li><li data-reactid="545"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="546">Finanse</a></li><li data-reactid="547"><a target="_blank" href="https://autokult.pl/" data-reactid="548">Motoryzacja</a></li><li data-reactid="549"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="550">Kobieta</a></li><li data-reactid="551"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="552">Gwiazdy</a></li><li data-reactid="553"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="554">Zdrowie</a></li><li data-reactid="555"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="556">Teleshow</a></li><li data-reactid="557"><a target="_blank" href="https://praca.money.pl" data-reactid="558">Praca</a></li><li data-reactid="559"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="560">Pogoda</a></li><li data-reactid="561"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="562">Żużel</a></li><li data-reactid="563"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="564">Wynagrodzenia</a></li></ul></div><div class="e-FgCqGx" data-reactid="565"><div class="eFZ3qpfM" data-reactid="566">Inne nasze serwisy</div><ul data-reactid="567"><li data-reactid="568"><a target="_blank" href="https://dom.wp.pl/" data-reactid="569">Dom</a></li><li data-reactid="570"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="571">Książki</a></li><li data-reactid="572"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="573">Kuchnia</a></li><li data-reactid="574"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="575">Horoskop</a></li><li data-reactid="576"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="577">Turystyka</a></li><li data-reactid="578"><a target="_blank" href="https://kafeteria.pl" data-reactid="579">Kafeteria</a></li><li data-reactid="580"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="581">Dobreprogramy</a></li><li data-reactid="582"><a target="_blank" href="https://komorkomania.pl/" data-reactid="583">Komórkomania</a></li><li data-reactid="584"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="585">Gadżetomania</a></li><li data-reactid="586"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="587">Fotoblogia</a></li><li data-reactid="588"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="589">Wawalove</a></li><li data-reactid="590"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="591">WP Wrocław</a></li><li data-reactid="592"><a target="_blank" href="https://fitness.wp.pl" data-reactid="593">Fitness</a></li><li data-reactid="594"><a target="_blank" href="https://www.o2.pl" data-reactid="595">O2</a></li><li data-reactid="596"><a target="_blank" href="https://vibez.pl/" data-reactid="597">Vibez</a></li></ul></div><div class="e-FgCqGx" data-reactid="598"><div class="eFZ3qpfM" data-reactid="599">Polecane</div><ul data-reactid="600"><li data-reactid="601"><a target="_blank" href="https://moto.wp.pl/archive" data-reactid="602">Wszystkie artykuły</a></li><li data-reactid="603"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="604">Koronawirus</a></li><li data-reactid="605"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="606">Koronawirus - wiadomości</a></li><li data-reactid="607"><a target="_blank" href="https://kuchnia.wp.pl/grillowanie-6427992021862017c" data-reactid="608">Grillowanie</a></li><li data-reactid="609"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="610">Koronawirus w Polsce</a></li><li data-reactid="611"><a target="_blank" href="https://autokult.pl/37441,sprawdz-auto-przed-zakupem" data-reactid="612">Sprawdzenie vin</a></li><li data-reactid="613"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="614">Wiadomości pogodowe</a></li><li data-reactid="615"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="616">Pogoda w miastach</a></li><li data-reactid="617"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="618">Gry online</a></li><li data-reactid="619"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="620">Centrala gier</a></li><li data-reactid="621"><a target="_blank" href="https://kuchnia.wp.pl/dania-na-grilla--6070907110155393c" data-reactid="622">Dania na grilla</a></li><li data-reactid="623"><a target="_blank" href="https://autokult.pl/43721,taryfikator-mandatow-dla-kierujacych-i-pieszych-na-rok-2022" data-reactid="624">Taryfikator mandatów 2022</a></li></ul></div><div class="e-FgCqGx" data-reactid="625"><div class="eFZ3qpfM" data-reactid="626">Praca</div><ul data-reactid="627"><li data-reactid="628"><a target="_blank" href="https://praca.money.pl" data-reactid="629">Praca</a></li><li data-reactid="630"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="631">Oferty pracy</a></li><li data-reactid="632"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="633">Praca Warszawa</a></li><li data-reactid="634"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="635">Praca Kraków</a></li><li data-reactid="636"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="637">Praca Poznań</a></li><li data-reactid="638"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="639">Praca Wrocław</a></li><li data-reactid="640"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="641">Praca Łódź</a></li><li data-reactid="642"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="643">Praca Gdynia</a></li><li data-reactid="644"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="645">Praca Bydgoszcz</a></li><li data-reactid="646"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="647">Praca Radom</a></li><li data-reactid="648"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="649">Praca Szczecin</a></li><li data-reactid="650"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="651">Praca Katowice</a></li><li data-reactid="652"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="653">Praca za granicą</a></li><li data-reactid="654"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="655">Praca w miastach</a></li><li data-reactid="656"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="657">Listy ofert pracy</a></li><li data-reactid="658"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="659">Szukane oferty pracy</a></li><li data-reactid="660"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="661">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="e2bumeFJ" data-reactid="662">Więcej tematów</div></div><div class="e14gugvC" data-reactid="663"><div data-st-area="Footer" class="e29Ld8c- egXrZGKQ menuFooterDesktop" data-reactid="664"><div class="e1LNJWaA" data-reactid="665"><span data-reactid="666"><!-- react-text: 667 -->© 1995-<!-- /react-text --><!-- react-text: 668 -->2022<!-- /react-text --><!-- react-text: 669 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="670">Reklama</a><a href="http://onas.wp.pl/" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="671">O nas</a><a href="https://holding.wp.pl/poufnosc" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="672">Prywatność</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="673">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="674">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="675">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://moto.wp.pl/bThmeGM2TTUJDxN0YklAIEpXRyMiEE52N09fZRJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbT0LNzI6GBJtPQs3MjoYEm09CzcyOhgSbUB4ShhHfW8dEGJfVFV2fQZSYFxCFi8iRUwzAQtaND9EXzkHGQphLFEWPQcDWC0-XQQyTh0Jej1TCTtOG1hyYwZAKQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    