
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="yvtpxadu">
        
        <title data-react-helmet="true">Volkswagen Golf vs Toyota Corolla - walka o przywództwo - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/volkswagen-golf-vs-toyota-corolla-walka-o-przywodztwo-6503334211135617v"/><meta data-react-helmet="true" name="keywords" content="golf, test samochodu, volkswagen golf, volkswagen"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wideo.wp.pl/volkswagen-golf-vs-toyota-corolla-walka-o-przywodztwo-6503334211135617v"/><meta data-react-helmet="true" property="article:published_time" content="2020-04-24T12:17:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-04-24T11:34:40.000Z"/><meta data-react-helmet="true" property="artice:tag" content="golf, test samochodu, volkswagen golf, volkswagen"/><meta data-react-helmet="true" name="news_keywords" content="golf, test samochodu, volkswagen golf, volkswagen"/><meta data-react-helmet="true" name="description" content="Porównanie Volkswagena Golfa VIII z Toyotą Corollą XII"/><meta data-react-helmet="true" property="twitter:description" content="Porównanie Volkswagena Golfa VIII z Toyotą Corollą XII"/><meta data-react-helmet="true" property="og:title" content="Volkswagen Golf vs Toyota Corolla - walka o przywództwo"/><meta data-react-helmet="true" property="og:description" content="Porównanie Volkswagena Golfa VIII z Toyotą Corollą XII"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dnpHYWFxAzZnZkdhIzlAOHkgByI7KFBjNSUeYCM5Vyo6ewcieyhWLGc2TnkwZFUtZW1aejF6AmM1Z0F5eSwAe2AwQy0wfgAvNnsdPjNrSQ=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dnpHYWFxAzZnZkdhIzlAOHkgByI7KFBjNSUeYCM5Vyo6ewcieyhWLGc2TnkwZFUtZW1aejF6AmM1Z0F5eSwAe2AwQy0wfgAvNnsdPjNrSQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://wideo.wp.pl/volkswagen-golf-vs-toyota-corolla-walka-o-przywodztwo-6503334211135617v"/>
        <link rel="amphtml" href="https://moto.wp.pl/volkswagen-golf-vs-toyota-corolla-walka-o-przywodztwo-6503334211135617v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j36i0pv {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.g36hysw {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.i37a0y5 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b37a2v4 {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/NTI4NTUwYTUoVjhnegxsC2sObAsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxYWYnYgVXR2Zkc6NSEeLXt6Gnl6Z0R6eyRVJzp7FD0na0k=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://moto.wp.pl/NTI4NTUwYTUoVjhnegxsC2sObAsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELCigRCxZrEQsKKBELFmsRCwooEQsWaxELClVidjwWdHZ6BDo1PV0te2ZZeXp7B3p7YhF4N3gNfTJkEi9mKAx9ZmNOe20qUShhMUZ3YygCeDd7Hi07a0k=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF-THtjehNgIzldIzN7ByJ7egd-YmNEfGB6GWNhY0Z8bX0Af2J6ES8iIFchOnhGd2YxBXdmeAAmPT1RYCQ7EGwp">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWJ5THhkehNgIzldIzN7ByJ7egd-YmNEfGB6GWNhY0Z8bX0Af2J6ES8iIFchOnhGd2YxBXdmeAAmPT1RYCQ7EGwp">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWN7THlmehNgIzldIzN7ByJ7egd-YmNEfGB6GWNhY0Z8bX0Af2J6ES8iIFchOnhGd2YxBXdmeAAmPT1RYCQ7EGwp">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWN_THliehNgIzldIzN7ByJ7egd-YmNEfGB6GWNhY0Z8bX0Af2J6ES8iIFchOnhGd2YxBXdmeAAmPT1RYCQ7EGwp">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWV4ADZlZENhMGdDPj04EGAkJRt9Z2VBeGd7AH15eEJ4ZXsNemBkQWEyKEInNzoZY2VwBjZlbEVjIyFdOjF7ByAza0k=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWV7BDZlZ0dhMGdDPj04EGAkJRt9Z2VBeGd7AH15eEJ4ZXsNemBkQWEyKEInNzoZY2VwBjZlbEVjIyFdOjF7ByAza0k=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWV9ADZlYUNhMGdDPj04EGAkJRt9Z2VBeGd7AH15eEJ4ZXsNemBkQWEyKEInNzoZY2VwBjZlbEVjIyFdOjF7ByAza0k=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWV8BjZlYEVhMGdDPj04EGAkJRt9Z2VBeGd7AH15eEJ4ZXsNemBkQWEyKEInNzoZY2VwBjZlbEVjIyFdOjF7ByAza0k=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWVxBDZlbUdhMGdDPj04EGAkJRt9Z2VBeGd7AH15eEJ4ZXsNemBkQWEyKEInNzoZY2VwBjZlbEVjIyFdOjF7ByAza0k=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWV_TH9iehNgIzldIzN7ByJ7fg1-bGdAemBxGWNiY0Z9YH4Efmx6GiEgJho-OjJVMw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWd7TH1mehNgIzldIzN7ByJ7fg1-bGdAemBxGWNiY0Z9YH4Efmx6GiEgJho-OjJVMw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YW1_THdiehNgIzldIzN7ByJ7fg1-bGdAemBxGWNiY0Z9YH4Efmx6GiEgJho-OjJVMw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWV_BDZlY0dhMGdDPj04EGAkJRt5bWVPfGN9AHZ5eEF4ZXoAeWRlT2E5JkAheiUZKXY0">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWVwBjZlbEVhMGdDPj04EGAkJRt5bWVPfGN9AHZ5eEF4ZXoAeWRlT2E5JkAheiUZKXY0">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWV9ADZlYUNhMGdDPj04EGAkJRt5bWVPfGN9AHZ5eEF4ZXoAeWRlT2E5JkAheiUZKXY0">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://moto.wp.pl/NjFpY282YQsnEi8BF0lsHmRKe0BTEGJIGVJjEGdtETUZLwZtZ20RNRkvBm1nbRE1GS8GbWdtETUZLwZtZ20RNRkvBm1nbRE1GS8GbWdtETUZLwZtZ20RNRkvBm1nbRE1GS8GbWdtETUZLwZtZ20RNRkvBm1nbRE1GS8GbWdtETUZLwZtZ20RNRkvBm1nbRE1GS8GbWdtETUZLwZtZ20RNRkvBm1nbRE1GS8GbWdtEUhqUiwQAhBhDScWd1hLDTwce0F_QF1ZJw41TWsBDQd_XWAvZEtORj4SJxQsFEhaOgcqTTRdTF1gHTZeKV4dAAgcKRwyQU9TKQ8oXT5dVFRjHDVdLV1BXToLaxM2QFdeIgtrBzheU1NjBWsAK0hBRSEOPAQuXRUEe1p1Q2oGCgN_W3VFbwMPRGg6ETEGU1xQKldgFjVBTFM6AyJNLFxcVygDKBU9FEtCJwR7CS9GSEovDjNWOFZOYSIFMgNkAgkCbBc="></script>
          <script crossorigin id="wpjslib" src="https://moto.wp.pl/MzY3NDZNYhs4UTh3dTVvDnsJbCcqJhIJLVdsaHgRb0B7bBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwUREiUGbBEbBRESJQZsERsFERIlBmwRGwVsYVgsEXRmdTk9ECpfJyZ1OT0QKl8nJnc9KhspHSQ3eDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="e1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1365210865"><table class="e1z1kLyn e2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="yax2k2x64e" data-reactid="7"><i><i><var></var></i></i></i><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i38h5a5 b391pla e3m169f j36i0pv ypn6f0t192d" data-reactid="10"><div class="d3ezrhn" data-reactid="11"></div><img class="a38gwbg" src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF_THpheh5gIzkaPjh6FmE9Zkc6M3oHJTJmVil6JRkpdjQ=" alt="d38hprb" data-reactid="12"/><div data-reactid="13"><i class="ypn6f0t192e" data-reactid="14"><i><i><strong></strong></i></i></i></div></div></div><header class="e2dWsoB- header ewpAPPrT" data-reactid="15"><div class="e3OdCjtC e2WU8IRA" style="border-bottom-color:#f35008;" data-reactid="16"><div data-st-area="Header" class="e1eC5C0Q" data-reactid="17"><div class="e3TeSS9P" data-reactid="18"><figure class="e2WN26Gj" style="border-color:#f35008;" data-reactid="19"></figure><a href="https://wp.pl" class="e3IxTUNV" style="background:#f35008;" data-st-area="Header-back" data-reactid="20"><div class="ek-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="eEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="e9-RdI2v" data-reactid="25">WP Moto</h2><div class="ek-0W4yM" style="width:70px;height:50px;" data-reactid="26"><span class="e3NvS14I" style="fill:#f35008;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></a></div></div><div class="e2nQ3EP5" data-reactid="28"><div class="e2wrgdhI" data-reactid="29"><a class="e3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="e3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="e3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="e3yDnEn9 e2mk8_1e" data-reactid="49"><div class="e1gmo6aw" data-reactid="50"><figure class="eDTDDv1a" data-reactid="51"></figure><figure class="eDTDDv1a" data-reactid="52"></figure><figure class="eDTDDv1a" data-reactid="53"></figure><figure class="eDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="e3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="e3mu7F3s" data-reactid="58"><figure class="e3NveKDW" data-reactid="59"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF5THtkehNgIzldIzN7ByJ7eAB6bGdDeWZ7GX9lZkN4bXwEeWR6JwEGCHAXHQEyDRwHfQUVCkZ3ZjEFd2Z7ByAza0k=" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="61"/></span></figure><a class="eXGGwcFx" href="/wiadomosci" data-reactid="62">Wiadomości</a></li><li class="e3mu7F3s" data-reactid="63"><figure class="e3NveKDW" data-reactid="64"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF5THtkehNgIzldIzN7ByJ7eAJ6YmVHfmVxGWNhYUJ8ZX8Hf2B6JA8ZBncGGxEuABsecRFlbEU2ZXAGYCQ7EGwp" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="66"/></span></figure><a class="eXGGwcFx" href="/samochody-nowe" data-reactid="67">Samochody nowe</a></li><li class="e3mu7F3s" data-reactid="68"><figure class="e3NveKDW" data-reactid="69"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF5THtkehNgIzldIzN7ByJ7fAV2ZWZGdm16GXxkbUV-bXoNe2V6JA8ZBncGGxEuGw4QYw8aECh_bXtMf21nWT46LhYz" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="71"/></span></figure><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" class="eXGGwcFx" data-reactid="72">Samochody używane</a></li><li class="e3mu7F3s" data-reactid="73"><figure class="e3NveKDW" data-reactid="74"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF5THtkehNgIzldIzN7ByJ7ewR8YmRFeGx_BmNtYU97YXoHemZ6MQ8HCm0AFRY9Cwt4DXwsZE58ejlaKXYo" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="eXGGwcFx" href="/fascynacje" data-reactid="77">Fascynacje</a></li><li class="e3mu7F3s" data-reactid="78"><figure class="e3NveKDW" data-reactid="79"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF5THtkehNgIzldIzN7ByJ7eAB6bGdDeWZ7GX9lZkN4bXwEeWR6JwEGCHAXHQEyDRwHfQUVCkZ3ZjEFd2Z7ByAza0k=" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="81"/></span></figure><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" class="eXGGwcFx" data-reactid="82">Poradniki i mechanika</a></li><li class="e3mu7F3s" data-reactid="83"><figure class="e3NveKDW" data-reactid="84"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF5THtkehNgIzldIzN7ByJ7eAN3bGdPeGx8BmN5ZEd-YX8DeWZnRGEGEHoLHwpGd2YxBXdmewcgM2tJ" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="eXGGwcFx" href="/biznes" data-reactid="87">Biznes</a></li><li class="e3mu7F3s" data-reactid="88"><figure class="e3NveKDW" data-reactid="89"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF5THtkehNgIzldIzN7ByJ7fgd_bGVHfmVkGX9gYkF-YnoMeWR6MQcYBG0RZWxFNmVwBmAkOxBsKQ==" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="eXGGwcFx" href="/wideo" data-reactid="92">Wideo</a></li><li class="e3mu7F3s" data-reactid="93"><figure class="e3NveKDW" data-reactid="94"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF5THtkehNgIzldIzN7ByJ7eA1_YGxDfmR6AmNlbE95YH4Hfm1gWAMbHXsNDR47Cwt4DXwsZE58ejlaKXYo" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="eXGGwcFx" href="/motocykle" data-reactid="97">Motocykle</a></li><li class="e3mu7F3s" data-reactid="98"><figure class="e3NveKDW" data-reactid="99"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF5THtkehNgIzldIzN7ByJ7cQ1-bGZDe2J5GX1gZkV5Y34Ne3seNhoVBXsJFQAjEWVwBjZlbEVgJCdTbCk=" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="101"/></span></figure><a href="http://autokult.pl/products/" target="_blank" class="eXGGwcFx" data-reactid="102">Katalog samochodów</a></li><!-- react-empty: 103 --><!-- react-empty: 104 --><li class="e3mu7F3s" data-reactid="105"><figure class="e3NveKDW e2-gdLjw" style="background:#f35008;" data-reactid="106"><span class="" data-reactid="107"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/najnowsze" data-reactid="108">Najnowsze</a></li><li class="e3mu7F3s" data-reactid="109"><figure class="e3NveKDW e2-gdLjw" style="background:#f35008;" data-reactid="110"><span class="" data-reactid="111"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/popularne" data-reactid="112">Popularne</a></li></ul></div></div></header><!-- react-empty: 113 --><div class="" data-reactid="114"><!-- react-empty: 115 --><div class="i38h5a5 b391pla g36hysw yki3p0w96d" data-reactid="116"><div class="d3ezrhn" data-reactid="117"></div><img class="a38gwbg" src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF_THpheh5gIzkaPjh6FmE9Zkc6M3oHJTJmVil6JRkpdjQ=" alt="d38hprb" data-reactid="118"/><div data-reactid="119"><i class="yki3p0w96e" data-reactid="120"><i><i><samp></samp></i></i></i></div></div></div><div class="content e2d9_HLt" data-reactid="121"><div data-reactid="122"><div data-reactid="123"><div class="eNpG5hhy e1p6Aa4S" data-reactid="124"><article class="article desktop videoView e3Xw7shO e1jQnOhQ" data-st-area="article-article" data-reactid="125"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="126"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Volkswagen Golf vs Toyota Corolla - walka o przywództwo" data-reactid="127"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Porównanie Volkswagena Golfa VIII z Toyotą Corollą XII" data-reactid="128"/><meta itemprop="description" itemtype="http://schema.org/description" content="Porównanie Volkswagena Golfa VIII z Toyotą Corollą XII" data-reactid="129"/><meta itemprop="name" itemtype="http://schema.org/name" content="Volkswagen Golf vs Toyota Corolla - walka o przywództwo" data-reactid="130"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2020-04-24T12:17:00.000Z" data-reactid="131"/><meta itemprop="dateCreated" content="2020-04-24T12:17:00.000Z" data-reactid="132"/><img src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dnpHYSxmQz4gI1o7JCVbLzB4Fj49Z0M-NzEZYCQlGy82N0QtbX5QYzU2RnZ5fVF9YngWfGJ-GStgYEMrYCpQeWA0FWA-OVNsKQ==" alt="Volkswagen Golf vs Toyota Corolla - walka o przywództwo" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="133"/></span><!-- react-empty: 134 --><div data-reactid="135"><div class="e2-WMjDs" data-reactid="136"><div class="e3-XtjyH e1EvE0ES" data-reactid="137"><div id="video-player-2051862" data-reactid="138"></div><!-- react-empty: 139 --><!-- react-empty: 140 --></div></div><div class="ePs0uenq" data-reactid="141"><div class="e2q4tcpr" data-reactid="142"><div style="position:relative;overflow:hidden;width:100%;height:266px;" data-reactid="143"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="144"><div data-st-area="article-header" data-reactid="145"><div class="e3KaUVlr" data-reactid="146"><div class="e3mfrBxN" data-reactid="147"><div class="e2XbI6sD e2iR_8W5" data-reactid="148"></div></div><a href="/wideo" data-reactid="149"><div class="teaserSubject article desktop e3fecl-B e2yI96rU e2sMRd9I" data-reactid="150">Wideo</div></a><div class="e3pj5t1m eThEub2I" data-reactid="151"><div class="e1TS8ZGX e2er1oZR" data-reactid="152"><div class="subjectsList--btn desktop e2fyxbJu" data-reactid="153"><!-- react-text: 154 -->+<!-- /react-text --><!-- react-text: 155 -->4<!-- /react-text --></div><div class="e2rfnHBj" data-reactid="156"><div class="e3v0El6z" data-reactid="157"><div class="subjectsList--overlay e3msLBK9" data-reactid="158"><div class="eczXPGR_" data-reactid="159"><a class="subjectsList--link e3c2fokE" href="/tag/golf" data-reactid="160">golf</a><a class="subjectsList--link e3c2fokE" href="/tag/test%20samochodu" data-reactid="161">test samochodu</a><a class="subjectsList--link e3c2fokE" href="/tag/volkswagen%20golf" data-reactid="162">volkswagen golf</a><a class="subjectsList--link e3c2fokE" href="/tag/volkswagen" data-reactid="163">volkswagen</a></div></div></div></div></div></div><span data-reactid="164"><div class="e2OP5BaX e2H_x0a9 e1lB8WUU signature ebuVrMpG" data-reactid="165"><div class="signature--when e2VIX-Kh desktop" data-reactid="166"><time datetime="2020-04-24 14:17" data-reactid="167">5 godzin temu</time></div></div><div data-reactid="168"></div></span></div></div><h1 class="e3eKhnyS" itemprop="headline" data-reactid="169"><!-- react-text: 170 -->Volkswagen Golf vs Toyota Corolla - walka o przywództwo<!-- /react-text --></h1><div class="e3iJTJ6k" data-reactid="171"><!-- react-text: 172 -->Porównanie Volkswagena Golfa VIII z Toyotą Corollą XII<!-- /react-text --></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="173"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="174"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="175"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="176"></div></div></div></div><div class="" data-reactid="177"><!-- react-empty: 178 --><div class="i38h5a5 b391pla d38361t i37a0y5 yus34u1q1088d" data-reactid="179"><div class="d3ezrhn" data-reactid="180"></div><img class="a38gwbg" src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF_THpheh5gIzkaPjh6FmE9Zkc6M3oHJTJmVil6JRkpdjQ=" alt="d38hprb" data-reactid="181"/><div data-reactid="182"><i class="yus34u1q1088e" data-reactid="183"><i><em><strong></strong></em></i></i></div></div></div></div></div></article></div><div class="eNpG5hhy" data-reactid="184"><div class="ekkEynDd" data-reactid="185"></div><div class="e3moh_xl" data-reactid="186"><div class="ehiCifJ8" data-reactid="187"><div class="e30SROfM" data-reactid="188"><div data-reactid="189"><div data-reactid="190"><span data-reactid="191"></span><span data-reactid="192"></span></div><br data-reactid="193"/></div></div></div></div><div class="eXJMTNZi" data-reactid="194"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="195"><div class="e30SROfM" data-reactid="196"><div class="e36j316" data-reactid="197"><div data-reactid="198"><div class="" data-reactid="199"><!-- react-empty: 200 --><div class="i38h5a5 b391pla d38361t b37a2v4 lrp37k1n1184d" data-reactid="201"><div class="d3ezrhn" data-reactid="202"></div><img class="a38gwbg" src="https://v.wpimg.pl/NTI4NTUwYTUoVjhnegxsIGsObD08VWJ2PBZ0dno4YWF_THpheh5gIzkaPjh6FmE9Zkc6M3oHJTJmVil6JRkpdjQ=" alt="d38hprb" data-reactid="203"/><div data-reactid="204"><i class="lrp37k1n1184e" data-reactid="205"><i><b><var></var></b></i></i></div></div></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="206"><td class="e3Fr7j02" data-reactid="207"><div class="ec1tVLjw" data-reactid="208"><div class="e3j7LEFN" data-reactid="209"><div class="e1Mp9g3C e3Fpble7" data-reactid="210"><a href="https://www.wp.pl" class="ep0ohM7D" data-reactid="211"><span style="height:47px;fill:#f35008;" class="e3NvS14I" data-reactid="212"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="e19Bo85f" href="/" data-reactid="213"><div class="ek-0W4yM" style="width:42px;height:30px;" data-reactid="214"><span class="e3NvS14I" style="fill:#f35008;" data-reactid="215"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></a></div></div><div class="e1Mp9g3C" data-reactid="216"><div class="e3LkAa1k" data-reactid="217"><div class="e-FgCqGx" data-reactid="218"><div class="eFZ3qpfM" data-reactid="219">Samochody A-D</div><ul data-reactid="220"><li data-reactid="221"><a target="_blank" href="https://moto.wp.pl/audi-6062002992747649c" data-reactid="222">Audi</a></li><li data-reactid="223"><a target="_blank" href="https://moto.wp.pl/bentley-6062003126645889c" data-reactid="224">Bentley</a></li><li data-reactid="225"><a target="_blank" href="https://moto.wp.pl/bmw-6062002995623041c" data-reactid="226">BMW</a></li><li data-reactid="227"><a target="_blank" href="https://moto.wp.pl/chevrolet-6062003163317377c" data-reactid="228">Chevrolet</a></li><li data-reactid="229"><a target="_blank" href="https://moto.wp.pl/citroen-6062003003212929c" data-reactid="230">Citroen</a></li><li data-reactid="231"><a target="_blank" href="https://moto.wp.pl/dacia-6062004923257985c" data-reactid="232">Dacia</a></li></ul></div><div class="e-FgCqGx" data-reactid="233"><div class="eFZ3qpfM" data-reactid="234">Samochody F-M</div><ul data-reactid="235"><li data-reactid="236"><a target="_blank" href="https://moto.wp.pl/ferrari-6062004910335105c" data-reactid="237">Ferrari</a></li><li data-reactid="238"><a target="_blank" href="https://moto.wp.pl/fiat-6062003008488577c" data-reactid="239">Fiat</a></li><li data-reactid="240"><a target="_blank" href="https://moto.wp.pl/ford-6062003012195457c" data-reactid="241">Ford</a></li><li data-reactid="242"><a target="_blank" href="https://moto.wp.pl/honda-6062003014993025c" data-reactid="243">Honda</a></li><li data-reactid="244"><a target="_blank" href="https://moto.wp.pl/mazda-6062003100652161c" data-reactid="245">Mazda</a></li><li data-reactid="246"><a target="_blank" href="https://moto.wp.pl/mercedes-6062003103224449c" data-reactid="247">Mercedes-benz</a></li></ul></div><div class="e-FgCqGx" data-reactid="248"><div class="eFZ3qpfM" data-reactid="249">Samochody N-S</div><ul data-reactid="250"><li data-reactid="251"><a target="_blank" href="https://moto.wp.pl/nissan-6062003108369537c" data-reactid="252">Nissan</a></li><li data-reactid="253"><a target="_blank" href="https://moto.wp.pl/opel-6062003110908545c" data-reactid="254">Opel</a></li><li data-reactid="255"><a target="_blank" href="https://moto.wp.pl/peugeot-6062003115013249c" data-reactid="256">Peugeot</a></li><li data-reactid="257"><a target="_blank" href="https://moto.wp.pl/porsche-6062003146290305c" data-reactid="258">Porsche</a></li><li data-reactid="259"><a target="_blank" href="https://moto.wp.pl/renault-6062003118257281c" data-reactid="260">Renault</a></li><li data-reactid="261"><a target="_blank" href="https://moto.wp.pl/seat-6062003128673409c" data-reactid="262">Seat</a></li></ul></div><div class="e-FgCqGx" data-reactid="263"><div class="eFZ3qpfM" data-reactid="264">Samochody S-V</div><ul data-reactid="265"><li data-reactid="266"><a target="_blank" href="https://moto.wp.pl/skoda-6062003131745409c" data-reactid="267">Skoda</a></li><li data-reactid="268"><a target="_blank" href="https://moto.wp.pl/subaru-6062003155538561c" data-reactid="269">Subaru</a></li><li data-reactid="270"><a target="_blank" href="https://moto.wp.pl/tesla-6062004942680705c" data-reactid="271">Tesla</a></li><li data-reactid="272"><a target="_blank" href="https://moto.wp.pl/toyota-6062003137082497c" data-reactid="273">Toyota</a></li><li data-reactid="274"><a target="_blank" href="https://moto.wp.pl/volkswagen-6062003140445313c" data-reactid="275">Volkswagen</a></li><li data-reactid="276"><a target="_blank" href="https://moto.wp.pl/volvo-6062003143169153c" data-reactid="277">Volvo</a></li></ul></div><div class="e-FgCqGx" data-reactid="278"><div class="eFZ3qpfM" data-reactid="279">Poradniki</div><ul data-reactid="280"><li data-reactid="281"><a target="_blank" href="https://autokult.pl/42,jak-wymienic-akumulator-w-samochodzie-poradnik" data-reactid="282">Jak wymienić akumulator</a></li><li data-reactid="283"><a target="_blank" href="https://autokult.pl/778,jak-zamontowac-fotelik-samochodowy-poradnik" data-reactid="284">Jak zamontować fotelik</a></li><li data-reactid="285"><a target="_blank" href="https://autokult.pl/9799,jak-sprawdzic-prawdziwy-przebieg-auta-poradnik" data-reactid="286">Jak sprawdzić przebieg</a></li><li data-reactid="287"><a target="_blank" href="https://autokult.pl/160,jak-wymienic-swiece-zaplonowe-poradnik" data-reactid="288">Jak wymienić świece</a></li><li data-reactid="289"><a target="_blank" href="https://autokult.pl/1257,jak-ustawic-swiatla-poradnik" data-reactid="290">Jak ustawić światła</a></li><li data-reactid="291"><a target="_blank" href="https://autokult.pl/4643,jak-wymienic-plyn-hamulcowy-poradnik" data-reactid="292">Jak wymienić płyn hamulcowy</a></li></ul></div><div class="e-FgCqGx" data-reactid="293"><div class="eFZ3qpfM" data-reactid="294">Używane</div><ul data-reactid="295"><li data-reactid="296"><a target="_blank" href="https://autokult.pl/12590,vw-passat-b5-awarie-i-problemy" data-reactid="297">VW Passat B5 - awarie i problemy</a></li><li data-reactid="298"><a target="_blank" href="https://autokult.pl/9984,volkswagen-golf-v-awarie-i-problemy" data-reactid="299">VW Golf V - awarie i problemy</a></li><li data-reactid="300"><a target="_blank" href="https://autokult.pl/15628,mazda-6-awarie-i-problemy" data-reactid="301">Mazda 6 - awarie i problemy</a></li><li data-reactid="302"><a target="_blank" href="https://autokult.pl/10779,opel-astra-h-awarie-i-problemy" data-reactid="303">Opel Astra H - awarie i problemy</a></li><li data-reactid="304"><a target="_blank" href="https://autokult.pl/12269,mazda-3-i-awarie-i-problemy" data-reactid="305">Mazda 3 - awarie i problemy</a></li><li data-reactid="306"><a target="_blank" href="https://autokult.pl/14818,opel-vectra-c-awarie-i-problemy" data-reactid="307">Opel Vectra C - awarie i problemy</a></li></ul></div><div class="e-FgCqGx" data-reactid="308"><div class="eFZ3qpfM" data-reactid="309">Porady</div><ul data-reactid="310"><li data-reactid="311"><a target="_blank" href="https://autokult.pl/13841,po-co-stosowane-sa-dwumasowe-kola-zamachowe" data-reactid="312">Dwumasowe koło zamachowe</a></li><li data-reactid="313"><a target="_blank" href="https://autokult.pl/27728,co-to-jest-i-jak-dziala-abs" data-reactid="314">Działanie abs</a></li><li data-reactid="315"><a target="_blank" href="https://autokult.pl/27910,co-to-jest-adblue" data-reactid="316">Co to jest adblue</a></li><li data-reactid="317"><a target="_blank" href="https://autokult.pl/28914,co-to-jest-numer-vin" data-reactid="318">Co to jest numer vin</a></li><li data-reactid="319"><a target="_blank" href="https://autokult.pl/11830,typowe-usterki-instalacji-lpg" data-reactid="320">Usterki instalacji lpg</a></li><li data-reactid="321"><a target="_blank" href="https://autokult.pl/27856,jak-dziala-i-do-czego-sluzy-esp" data-reactid="322">Działanie esp</a></li></ul></div><div class="e-FgCqGx" data-reactid="323"><div class="eFZ3qpfM" data-reactid="324">Używane samochody</div><ul data-reactid="325"><li data-reactid="326"><a target="_blank" href="https://autokult.pl/8629,toyota-auris-awarie-i-problemy" data-reactid="327">Toyota Auris - awarie i problemy</a></li><li data-reactid="328"><a target="_blank" href="https://autokult.pl/7664,seat-ibiza-iv-awarie-i-problemy" data-reactid="329">Seat Ibiza IV - awarie i problemy</a></li><li data-reactid="330"><a target="_blank" href="https://autokult.pl/13673,dacia-logan-awarie-i-problemy" data-reactid="331">Dacia Logan - awarie i problemy</a></li><li data-reactid="332"><a target="_blank" href="https://autokult.pl/13116,audi-a3-i-awarie-i-problemy" data-reactid="333">Audi A3 - awarie i problemy</a></li><li data-reactid="334"><a target="_blank" href="https://autokult.pl/11468,toyota-avensis-i-awarie-i-problemy" data-reactid="335">Toyota Avensis - awarie i problemy</a></li><li data-reactid="336"><a target="_blank" href="https://autokult.pl/1152,uzywane-audi-a5-awarie-i-problemy" data-reactid="337">Audi A5 - awarie i problemy</a></li></ul></div><div class="e-FgCqGx" data-reactid="338"><div class="eFZ3qpfM" data-reactid="339">Nasze serwisy</div><ul data-reactid="340"><li data-reactid="341"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="342">Wiadomości</a></li><li data-reactid="343"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="344">Sport</a></li><li data-reactid="345"><a target="_blank" href="https://www.money.pl" data-reactid="346">Biznes</a></li><li data-reactid="347"><a target="_blank" href="https://tech.wp.pl/" data-reactid="348">Technologie</a></li><li data-reactid="349"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="350">Finanse</a></li><li data-reactid="351"><a target="_blank" href="https://autokult.pl/" data-reactid="352">Motoryzacja</a></li><li data-reactid="353"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="354">Kobieta</a></li><li data-reactid="355"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="356">Gwiazdy</a></li><li data-reactid="357"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="358">Zdrowie</a></li><li data-reactid="359"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="360">Teleshow</a></li></ul></div><div class="e-FgCqGx" data-reactid="361"><div class="eFZ3qpfM" data-reactid="362">Inne nasze serwisy</div><ul data-reactid="363"><li data-reactid="364"><a target="_blank" href="https://dom.wp.pl/" data-reactid="365">Dom</a></li><li data-reactid="366"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="367">Książki</a></li><li data-reactid="368"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="369">Kuchnia</a></li><li data-reactid="370"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="371">Horoskop</a></li><li data-reactid="372"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="373">Turystyka</a></li><li data-reactid="374"><a target="_blank" href="https://kafeteria.pl" data-reactid="375">Kafeteria</a></li><li data-reactid="376"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="377">Dobreprogramy</a></li><li data-reactid="378"><a target="_blank" href="https://komorkomania.pl/" data-reactid="379">Komórkomania</a></li><li data-reactid="380"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="381">Gadżetomania</a></li><li data-reactid="382"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="383">Fotoblogia</a></li></ul></div><div class="e-FgCqGx" data-reactid="384"><div class="eFZ3qpfM" data-reactid="385">Polecane</div><ul data-reactid="386"><li data-reactid="387"><a target="_blank" href="https://moto.wp.pl/archive" data-reactid="388">Wszystkie artykuły</a></li><li data-reactid="389"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="390">Koronawirus</a></li><li data-reactid="391"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="392">Koronawirus - wiadomości</a></li><li data-reactid="393"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="394">Wielkanoc - przepisy</a></li><li data-reactid="395"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="396">Koronawirus w Polsce</a></li></ul></div></div></div><div class="e2bumeFJ" data-reactid="397">Więcej tematów</div></div><div class="e14gugvC" data-reactid="398"><div data-st-area="Footer" class="e29Ld8c- egXrZGKQ menuFooterDesktop" data-reactid="399"><div class="e1LNJWaA" data-reactid="400"><span data-reactid="401"><!-- react-text: 402 -->© 1995-<!-- /react-text --><!-- react-text: 403 -->2020<!-- /react-text --><!-- react-text: 404 --> Grupa WP<!-- /react-text --></span><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="405">Reklama</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="406">O nas</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="407">Prywatność</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="408">Popularne</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="409">Regulamin</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="410">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 411 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://moto.wp.pl/NTI4NTUwYTUoVjhnegxsIGsObDA6VWJ2PBZ0dnoFeG17BXlkYEJ8bGZHJjsiWSk9Lws9JiNKIzs9W2g1NgMnOycJJCc6EShyOVhzJDQcIXI_CXt6YVUz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  