    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ezzdbker">
        
        <title data-react-helmet="true">Przekroczył prędkość o 35 km/h. &quot;Ten Lancer po prostu mnie tak zmylił&quot; - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/przekroczyl-predkosc-o-35-km-h-ten-lancer-po-prostu-mnie-tak-zmylil-6371730335696513v"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/przekroczyl-predkosc-o-35-km-h-ten-lancer-po-prostu-mnie-tak-zmylil-6371730335696513v"/><meta data-react-helmet="true" property="article:published_time" content="2019-04-18T14:42:20.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-04-18T14:39:06.000Z"/><meta data-react-helmet="true" property="artice:tag" content=""/><meta data-react-helmet="true" name="news_keywords" content=""/><meta data-react-helmet="true" name="description" content="Białostoccy policjanci patrolują drogi w nieoznakowanym Mitsubishi Lancer Evo. Tego kierowcę ewidentnie zmyliło auto funkcjonariuszy, a jego tłumaczenie z każdą minutą jest bardziej zawiłe."/><meta data-react-helmet="true" property="twitter:description" content="Białostoccy policjanci patrolują drogi w nieoznakowanym Mitsubishi Lancer Evo. Tego kierowcę ewidentnie zmyliło auto funkcjonariuszy, a jego tłumaczenie z każdą minutą jest bardziej zawiłe."/><meta data-react-helmet="true" property="og:title" content="Przekroczył prędkość o 35 km/h. &quot;Ten Lancer po prostu mnie tak zmylił&quot;"/><meta data-react-helmet="true" property="og:description" content="Białostoccy policjanci patrolują drogi w nieoznakowanym Mitsubishi Lancer Evo. Tego kierowcę ewidentnie zmyliło auto funkcjonariuszy, a jego tłumaczenie z każdą minutą jest bardziej zawiłe."/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/2990109-02prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObDcXEhENMUA4dktYO1h7FmFmXkN-S3ENY2RVCjwfN1ZgPhcdbAc="/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/przekroczyl-predkosc-o-35-km-h-ten-lancer-po-prostu-mnie-tak-zmylil-6371730335696513v"/>
        <style data-react-helmet="true" >div._1s7s7n {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._1s7qao {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._1szsfx {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1szucw {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._1u6wrx{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._1txfwh{min-width:200px}._20pizf{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(243,240,241,0.9366085409696436)}._1u6wrx ._1u6nt9{position:absolute;top:50%;left:50%;margin:-22px -28px}._2531ur{pointer-events:auto}._1v1jhy{background-color:transparent}._1vk5m9{padding:10px 0}._264coa{margin:.5rem 1rem .5rem 0}._1txdbe{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._21azws{min-height:0!important;padding:0}._26a9zy>ins:first-child,._26a9zy>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._1tsxjl{padding:4px}._1ugq0x{margin-left:-2rem;margin-right:-2rem}._1zjo19{margin-left:-1rem}._1u01l3{margin-top:23px;margin-bottom:23px}._1s8uiz{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._1u795v{opacity:0}@media(max-width:1279px){._1twqm5{margin-left:0}}._26pbyr{margin:0 0 16px -10px}._1urh32._26pbyr{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._1urh32._26pbyr._1u0l0k{margin-left:-5306px;margin-bottom:40px}body.has-screening ._1urh32._26pbyr{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._1urh32._26pbyr._1s8xvp ._2531ur{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._1urh32._26pbyr{padding-left:56px}._1urh32._26pbyr._1u0l0k{margin-left:-5250px;padding-left:0}body.has-screening ._1urh32._26pbyr{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._1urh32._26pbyr{margin-left:-10px}}._1s8xvp::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._1s8xvp::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._1s8xvp::before,body.has-screening ._1s8xvp::after{content:none}._1u6wrx+._1u6wrx{margin-top:10px}._1u7gn6{pointer-events:none}._1u7gn6+._1u7gn6{margin-top:10px}._1sy212 ._1u6wrx{margin-top:-42px}._1u25mw{pointer-events:none}._27qxr7{margin:auto;padding:0}._27qxr7 ._20pizf,._27qxr7 ._1u6nt9{display:none}
        </style>
        <link rel="stylesheet" href="https://moto.wp.pl/NzA4NTgzYRsgVjhnSAFsJWMObAs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR4WYnYSWHRYbkc6NRMTLVVyGnl6Vkh3VSxVJzpJGT0JY0k=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '235517';
          window.habahaba = 'citexixemxstrongxbxvarxsamp';
          window.habawide = true;
          window.appVersion = '3.7.129-3.7.129';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6371730335696513","ctype":"stream","cdate":"2019-04-18","cpageno":1,"cpagemax":1,"ccategory":"Wideo"}; 
          window.vhb = {"#video-player-2036174":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2036174,"duration":184,"minimalAge":0,"advTags":"IAB2","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"moto","bunches":{"index":"234812","category":"234827","author":"234833","article":"234830","articlePremium":"235382","gallery":"234831","galleryVertical":"234832","quizone":"234865","quizindex":"234865","others":"234833","infinity":"234823","collectionrecord":"234834","liveblog":"234835","video":"235517","ranking":"235696"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B8Lg9GO_Y_upxYwRpRzG6pPanO_GLQv3i5gjHRA0ttv.o7","najnowsze":"p8Y6D3L976HUdpM8mURDqtVp7AjBXCxvzGRGhVTKFsb..7","popularne":"nXqQavsBI8JJOvyQbjTW5cbiTKlkCuyTAUqWZS7RFr..17","inne":".XCab_sG.9sZoNMyFrKDnfU57J_RVSxjzBdGRHTxPuz.K7","wiadomosci":"p8YwC3L9E4nUELxVYbKe0dVpXovBXAcpRs4571TK23H.e7","samochody-nowe":".XCQbesGIvkZOfxOlodePPU5.s2RVUb0RoEJxpz9k9L.E7","samochody-uzywane":"ndo6DvuB76I.ATNP.fOr7Mew.oNkw0b457Apqv9uqzz.K7","fascynacje":"ndo6EPuB79lJ25OaNkJDG8ew7Olkwyxfh9bMY9biFi7.17","technika":"p8YwrXL9E0F_q7xlmcQWktVpTDLBXOyvRu4ctf2Jviz._7","porady":"p8aacXL9.xHUcNOSGZoLhtTJ7H7BHCxTporMsEzCPtP.d7","wideo":"ndowrPuBE0Gfu1v8tmn_8sewXqxkwwc5hvev6FcVsKP.h7","motocykle":".XCQzesGI3lvafw_lhzWrfU5TDORVeyvRmscth0hltv.77","katalog-samochodow":".RA6EeuG79lvyt0BzmGHZPTZ.mORlUboRhEJAx0gEz7.U7"}}},"mobile":{"dot":{"base":"moto","bunches":{"index":"234836","category":"234837","author":"234841","article":"234838","articlePremium":"235383","gallery":"234839","galleryVertical":"234840","quizone":"234863","quizindex":"234863","others":"234841","infinity":"234853","collectionrecord":"234854","liveblog":"234844","video":"235519","ranking":"235711"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B2Y6sWMQ71lOrXKg_e7WWtU7XovB4wcpzKeWtVVj0yD.T7","najnowsze":".RCa0euG.5J54ng13kZpLMcQTBNkg_yfYYpZh37LfiP.c7","popularne":"B8YwrWOQE0DurlDWsTTlZdWb7AjBoyxvpgQJ9CW21rT.z7","inne":"pzA6sXMK71jUzzgdYdshMacTTBOUEOyfRv5ZCdd6fnf.C7","wiadomosci":".RCaz_uG.1rPbXiVXlrhzccQXqxkgwc5AbF2gNcqm6D.47","samochody-nowe":"B8YwC2OQE4pE2.EbMXJNBtWb.mLBo0boRmtmf.2LE5r.B7","samochody-uzywane":"pzA6r3MK7yJ00zi9iXWpoKcTXqyUEAc557CWhwdkK4v.47","fascynacje":".RCQa_uGI8HP09slJhVpa8ew7H9kwyxTAXcJ4ddJffT.d7","technika":"B8aaz2OQ.1tEcrJaaa8eXNWbTDLBo_yvpiRZ58zv1lz.M7","porady":"p9AwC3OKE4p_pJstmcchmKdF7OmUVyxfR8cJlFdFfiP.E7","wideo":".RA6r_uG7yIZA3KClivW6cewTDNkw_yv53pZ56dQ1rT.P7","motocykle":"B8aab2OQ.9ruqLJqMQSWLNWb.szBo0b0RktG91TMU7n..7","katalog-samochodow":"nXAwrPt0E0GfXvYrbtBD2scQ7J9kgyxjAQbsytcB1lL.Y7"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/NzA4NTgzYRsgVjhnSAFsJWMObAs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJWMYbCFFQGxVMkAvIA4ZYUlvA2BlVUNhGS1dKzoTVCQJY0k=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://moto.wp.pl/a2I3MTluTlMoUTtnQw5DRmsJbyYHV00QFhF3djMqPm0WbBILMyo-bRZsEgszKj5tFmwSCzMqPm0WbBILMyo-bRZsEgszKj5tFmwSCzMqPm0WbBILMyo-bRZsEgszKj5tFmwSCzMqPm0WbBILMyo-bRZsEgszKj5tFmwSCzMqPm0WbBILMyo-bRZsEgszKj5tFmwSCzMqPm0WbBILMyo-bRYRYXYZV1sQZlQsMkIfEg07RXBlSgcEWSBXPmleRlQHeARrC1EQG0gtUSYxHlMRWj1eIWkBGhVdZ0Q9ehwZRAAPQz8uCR4TXSpJNDhBBRNXLVgiJw9YDh96BmA_AVgJHz1WI3kAFA9RLEFgJANYEUAmQDkhQRgPWyweOTUHWBtfMF8kOEFDUgV4BH5kX0ZUBHAFeGVfA0diHnISNQgXBQ9vVSEnGBQVWy0OODoIEAdbJ1Ypch8FCFx0VjcuCBcKVzsVLDAaJg1dPUBwZF1FQ08="></script>
        <script crossorigin src="https://moto.wp.pl/NzA4NTgzYRsgVjhnSAFsDmMObDUDWGJYHhZ0djglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEXZLWDtYexZhBipVDBU5Gy17BVUnFC1dIDFIEyAWKForeQoVOhUeBn5lUVQkCWNJ"></script>
        <script crossorigin id="wpjslib" src="https://moto.wp.pl/NzA4NTgzYRsgVjhnSAFsDmMObDcXEhEJNVBseEUlbEBjaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzhYYlg0FnR2SA0-EDJYJzZIDT4QMlgnNkoJKRsxGiQnRQc="></script>
        <script defer src="https://moto.wp.pl/NzA4NTgzYRsgVjhnSAFsJWMObAs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rbHhFD2xAYxs9IAYOJxluB2BjSUt8Q25cKzUDVCQJY0k="></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/NzA4NTgzYRsgVjhnSAFsJWMObAs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOCURJR5rEQs4JRElHmsRCzglESUeaxELOFhiWDQWdHZICTobNV0te1RUeVRwBnd7UR4tGHBQfmVfHihPeFB7MQYeLUsgUXlnA00vSSAAfzFJEy0VY0k=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YU92THtjSB5gDTFdIzNJCiJVcgd-YlFJfE5yGWNhUUt8Q3UAf2JIHC8MKFchOkpLd0g5BXdmSg0mEzVRYCQJHWwH">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUxxTHhkSB5gDTFdIzNJCiJVcgd-YlFJfE5yGWNhUUt8Q3UAf2JIHC8MKFchOkpLd0g5BXdmSg0mEzVRYCQJHWwH">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YU1zTHlmSB5gDTFdIzNJCiJVcgd-YlFJfE5yGWNhUUt8Q3UAf2JIHC8MKFchOkpLd0g5BXdmSg0mEzVRYCQJHWwH">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YU13THliSB5gDTFdIzNJCiJVcgd-YlFJfE5yGWNhUUt8Q3UAf2JIHC8MKFchOkpLd0g5BXdmSg0mEzVRYCQJHWwH">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUtwADZlVk5hHm9DPj0KHWAKLRt9Z1dMeElzAH15Sk94S3MNemBWTGEcIEInNwgUY0t4BjZlXkhjDSldOjFJCiAdY0k=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUtzBDZlVUphHm9DPj0KHWAKLRt9Z1dMeElzAH15Sk94S3MNemBWTGEcIEInNwgUY0t4BjZlXkhjDSldOjFJCiAdY0k=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUt1ADZlU05hHm9DPj0KHWAKLRt9Z1dMeElzAH15Sk94S3MNemBWTGEcIEInNwgUY0t4BjZlXkhjDSldOjFJCiAdY0k=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUt0BjZlUkhhHm9DPj0KHWAKLRt9Z1dMeElzAH15Sk94S3MNemBWTGEcIEInNwgUY0t4BjZlXkhjDSldOjFJCiAdY0k=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUt5BDZlX0phHm9DPj0KHWAKLRt9Z1dMeElzAH15Sk94S3MNemBWTGEcIEInNwgUY0t4BjZlXkhjDSldOjFJCiAdY0k=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUt3TH9iSB5gDTFdIzNJCiJVdg1-bFVNek55GWNiUUt9TnYEfmxIFyEOLho-OgBYMw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUlzTH1mSB5gDTFdIzNJCiJVdg1-bFVNek55GWNiUUt9TnYEfmxIFyEOLho-OgBYMw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUN3THdiSB5gDTFdIzNJCiJVdg1-bFVNek55GWNiUUt9TnYEfmxIFyEOLho-OgBYMw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUt3BDZlUUphHm9DPj0KHWAKLRt5bVdCfE11AHZ5Skx4S3IAeWRXQmEXLkAhehcUKVg8">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUt4BjZlXkhhHm9DPj0KHWAKLRt5bVdCfE11AHZ5Skx4S3IAeWRXQmEXLkAhehcUKVg8">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YUt1ADZlU05hHm9DPj0KHWAKLRt5bVdCfE11AHZ5Skx4S3IAeWRXQmEXLkAhehcUKVg8">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#f35008">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1132555579"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="syx2i2l50e" data-reactid="7"><cite><cite><em></em></cite></cite></cite><div class="_1u25mw" data-reactid="8"><!-- react-empty: 9 --><div class="_1u6wrx _1urh32 _27qxr7 _1s7s7n son6y0i150d" data-reactid="10"><div class="_20pizf" data-reactid="11"></div><img class="_1u6nt9" src="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YU93THphSBNgDTEaPjhIG2ETbkc6M0gKJRxuVil6FxQpWDw=" alt="WP" data-reactid="12"/><div class="_2531ur" data-reactid="13"><cite class="son6y0i150e" data-reactid="14"><cite><cite><samp></samp></cite></cite></cite></div></div></div><cite class="sed10p1f250e" data-reactid="15"><cite><i><strong></strong></i></cite></cite><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Moto</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="46"></div><div class="_2hTb87M menuItemDesktop" data-reactid="47">Popularne</div></a><div class="N7HB2--" data-reactid="48"><div class="_2FyDZeL" data-reactid="49"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="50"></div><span class="_72-6D3n menuItemDesktop" data-reactid="51">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="52"><span class="" data-reactid="53"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="54"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="55"><!-- react-empty: 56 --><!-- react-empty: 57 --><!-- react-empty: 58 --><!-- react-empty: 59 --><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="65"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="66"><nav class="dta_phy" data-reactid="67"><ul class="_2w3LUIf" data-reactid="68"><li class="_38GvZfl" data-reactid="69"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="70">Wiadomości</a></li><li class="_38GvZfl" data-reactid="71"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="72">Sport</a></li><li class="_38GvZfl" data-reactid="73"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="74">Biznes</a></li><li class="_38GvZfl" data-reactid="75"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="76">Kobieta</a></li><li class="_38GvZfl" data-reactid="77"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="78">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="79"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="80">Zdrowie</a></li><li class="_38GvZfl" data-reactid="81"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="82">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="83"><span class="_1ynwMQO" data-reactid="84">Moto</span></li><li class="_38GvZfl" data-reactid="85"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="86">Tech</a></li><li class="_38GvZfl" data-reactid="87"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="88">Gry</a></li><li class="_38GvZfl" data-reactid="89"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="90">Opinie</a></li><li class="_38GvZfl" data-reactid="91"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="92">Turystyka</a></li><li class="_38GvZfl" data-reactid="93"><button class="_1ynwMQO" data-reactid="94">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="95"><div class="_1AaFVhn" data-reactid="96"><div class="_1Xj4d3L" data-reactid="97"><h3 class="oU7NkZI" data-reactid="98">Informacje</h3><ul data-reactid="99"><li class="_14bKRgr" data-reactid="100"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="101">Pogoda</a></li><li class="_14bKRgr" data-reactid="102"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="103">Historia</a></li><li class="_14bKRgr" data-reactid="104"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="105">Program TV</a></li><li class="_14bKRgr" data-reactid="106"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="107">Video WP</a></li><li class="_14bKRgr" data-reactid="108"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="109">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="110"><h3 class="oU7NkZI" data-reactid="111">Sport</h3><ul data-reactid="112"><li class="_14bKRgr" data-reactid="113"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="114">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="115"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="116">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="117"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="118">Koszykówka</a></li><li class="_14bKRgr" data-reactid="119"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="120">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="122">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="124">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="126">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="128">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="130">Siatkówka</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="132">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="134">Sporty walki</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="136">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="138">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="140">F1</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="142">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="143"><h3 class="oU7NkZI" data-reactid="144">Finanse</h3><ul data-reactid="145"><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="147">Banki</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="http://biztok.money.pl" data-reactid="149">BizTok</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="151">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="153">Firma</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="155">Finanse</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="157">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="159">Giełda</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="161">Kursy walut</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="163">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="165">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="167">Podatki</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="169">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="171">Praca</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="173">Waluty</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="175">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="176"><h3 class="oU7NkZI" data-reactid="177">Rozrywka i styl</h3><ul data-reactid="178"><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="180">Dom</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="182">Facet</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="184">Filmy</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="186">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="188">GryOnline</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="190">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="192">Kafeteria</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="194">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="196">Książki</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="198">Kuchnia</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="200">Pudelek</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="202">Seriale</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="204">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="205"><h3 class="oU7NkZI" data-reactid="206">Zdrowie i dziecko</h3><ul data-reactid="207"><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="209">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="211">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="213">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="215">Trening</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="217">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="219">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="220"><h3 class="oU7NkZI" data-reactid="221">Turystyka</h3><ul data-reactid="222"><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="224">Narty</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="226">Wakacje</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="228">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="229"><h3 class="oU7NkZI" data-reactid="230">Zakupy i inne</h3><ul data-reactid="231"><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="233">Allani</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="235">Domodi</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="237">Hosting</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="239">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="241">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 242 --><div class="_1u25mw" data-reactid="243"><!-- react-empty: 244 --><div class="_1u6wrx _1urh32 _1s7qao sji3m0e75d" data-reactid="245"><div class="_20pizf" data-reactid="246"></div><img class="_1u6nt9" src="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YU93THphSBNgDTEaPjhIG2ETbkc6M0gKJRxuVil6FxQpWDw=" alt="WP" data-reactid="247"/><div class="_2531ur" data-reactid="248"><cite class="sji3m0e75e" data-reactid="249"><cite><cite><strong></strong></cite></cite></cite></div></div></div><div class="content _2d9_HLt" data-reactid="250"><div data-reactid="251"><div data-reactid="252"><div class="NpG5hhy _1p6Aa4S" data-reactid="253"><article class="article desktop videoView _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="254"><span itemscope="" itemtype="http://schema.org/Movie" data-reactid="255"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Przekroczył prędkość o 35 km/h. &quot;Ten Lancer po prostu mnie tak zmylił&quot;" data-reactid="256"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Białostoccy policjanci patrolują drogi w nieoznakowanym Mitsubishi Lancer Evo. Tego kierowcę ewidentnie zmyliło auto funkcjonariuszy, a jego tłumaczenie z każdą minutą jest bardziej zawiłe." data-reactid="257"/></span><!-- react-empty: 258 --><div data-reactid="259"><div class="_2-WMjDs" data-reactid="260"><div class="_3-XtjyH _1EvE0ES" data-reactid="261"><div id="video-player-2036174" data-reactid="262"></div><!-- react-empty: 263 --><!-- react-empty: 264 --></div></div><div class="Ps0uenq" data-reactid="265"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="266"><div class="scroll-box__viewport" data-reactid="267"><div data-st-area="article-header" data-reactid="268"><div class="_3KaUVlr" data-reactid="269"><div class="_3mfrBxN" data-reactid="270"><div class="_2XbI6sD _2iR_8W5" data-reactid="271"></div></div><a href="/wideo" data-reactid="272"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="273">Wideo</div></a><span data-reactid="274"><div class="_2OP5BaX _2H_x0a9 _1lB8WUU signature buVrMpG" data-reactid="275"><div class="signature--when _2VIX-Kh desktop" data-reactid="276"><time datetime="2019-04-18 16:42" data-reactid="277">1 godzinę temu</time></div></div><div data-reactid="278"></div></span></div></div><h1 class="_3eKhnyS" itemprop="headline" data-reactid="279"><!-- react-text: 280 -->Przekroczył prędkość o 35 km/h. &quot;Ten Lancer po prostu mnie tak zmylił&quot;<!-- /react-text --></h1><div class="_3iJTJ6k" data-reactid="281"><!-- react-text: 282 -->Białostoccy policjanci patrolują drogi w nieoznakowanym Mitsubishi Lancer Evo. Tego kierowcę ewidentnie zmyliło auto funkcjonariuszy, a jego tłumaczenie...<!-- /react-text --><button class="_2Ma6dw_" data-reactid="283">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="284"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="285"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="286"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="287"></div></div></div><div class="_1u25mw" data-reactid="288"><!-- react-empty: 289 --><div class="_1u6wrx _1urh32 _1tsxjl _1szsfx sts34l1m850d" data-reactid="290"><div class="_20pizf" data-reactid="291"></div><img class="_1u6nt9" src="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YU93THphSBNgDTEaPjhIG2ETbkc6M0gKJRxuVil6FxQpWDw=" alt="WP" data-reactid="292"/><div class="_2531ur" data-reactid="293"><cite class="sts34l1m850e" data-reactid="294"><cite><b><samp></samp></b></cite></cite></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="295"><div class="kkEynDd" data-reactid="296"></div><div class="_3moh_xl" data-reactid="297"><div class="hiCifJ8" data-reactid="298"><div class="_30SROfM" data-reactid="299"><div data-reactid="300"></div></div></div></div><div class="XJMTNZi" data-reactid="301"><div class="hiCifJ8 _1ZVNGs5" data-reactid="302"><div class="_30SROfM" data-reactid="303"><div class="_1s8uiz" data-reactid="304"><div data-reactid="305"><div class="_1u25mw" data-reactid="306"><!-- react-empty: 307 --><div class="_1u6wrx _1urh32 _1tsxjl _1szucw fqp37x1q925d" data-reactid="308"><div class="_20pizf" data-reactid="309"></div><img class="_1u6nt9" src="https://v.wpimg.pl/NzA4NTgzYRsgVjhnSAFsDmMObD0OWGJYNBZ0dkg1YU93THphSBNgDTEaPjhIG2ETbkc6M0gKJRxuVil6FxQpWDw=" alt="WP" data-reactid="310"/><div class="_2531ur" data-reactid="311"><cite class="fqp37x1q925e" data-reactid="312"><cite><var><em></em></var></cite></cite></div></div></div></div></div></div></div></div></div><!-- react-empty: 313 --></div></div></div></td></tr><tr data-reactid="314"><td class="_3Fr7j02" data-reactid="315"><div class="_14gugvC" data-reactid="316"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="317"><div class="_1LNJWaA" data-reactid="318"><span data-reactid="319"><!-- react-text: 320 -->© 1995-<!-- /react-text --><!-- react-text: 321 -->2019<!-- /react-text --><!-- react-text: 322 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="323">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="324">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="325">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="326">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="327">Regulamin</a></div></div></div><cite class="sji8h2t200e" data-reactid="328"><cite><i><i></i></i></cite></cite><cite class="sts24v0h600e" data-reactid="329"><cite><strong><strong></strong></strong></cite></cite><cite class="sed25a1a625e" data-reactid="330"><cite><strong><b></b></strong></cite></cite><span data-reactid="331"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://moto.wp.pl/NzA4NTgzYRsgVjhnSAFsDmMObDAIWGJYNBZ0dkgIfUJ5BXxkVE1-Qm5HJjsQVCkTJws9JhFHIxU1W2g1BA4nFS8JJCcFFiEZKlEqchcWcwogXyFyEUd7VHUWMw==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".sji03m0e75e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.syx2i2l50e','','false');rs(3,'.sji3m0e75e','.sji3m0e75d','false');rs(6,'.son6y0i150e','.son6y0i150d','{"padding":10}');rs(8,'.sji8h2t200e','','false');rs(10,'.sed10p1f250e','','false');rs(24,'.sts24v0h600e','','false');rs(25,'.sed25a1a625e','','false');rs(34,'.sts34l1m850e','.sts34l1m850d','false');rs(37,'.fqp37x1q925e','.fqp37x1q925d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://moto.wp.pl/NzA4NTgzYRsgVjhnSAFsDmMObDAIWGJYNBZ0dkgIfUJ5BXxkVE1-Qm5HJjsQVCkTJws9JhFHIxU1W2g1BA4nFS8JJCcIHChcMVhzJAYRIVw3CXt6U1gz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  