    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="blaoqvxf">
        
        <title data-react-helmet="true">Przebiła szybę auta jak pocisk. Groźne zdarzenie na DK 19 - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/przebila-szybe-auta-jak-pocisk-grozne-zdarzenie-na-dk-19-6354271162726017v"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/przebila-szybe-auta-jak-pocisk-grozne-zdarzenie-na-dk-19-6354271162726017v"/><meta data-react-helmet="true" property="article:published_time" content="2019-02-28T06:37:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-02-28T06:35:33.000Z"/><meta data-react-helmet="true" property="artice:tag" content=""/><meta data-react-helmet="true" name="news_keywords" content=""/><meta data-react-helmet="true" name="description" content="Do zdarzenia doszło na drodze krajowej nr 19 w pobliżu miejscowości Lasy. Kawałek
metalowej rury leżący na jezdni, po najechaniu przez samochód
osobowy, został poderwany i uderzył w przednią szybę osobowej"/><meta data-react-helmet="true" property="twitter:description" content="Do zdarzenia doszło na drodze krajowej nr 19 w pobliżu miejscowości Lasy. Kawałek
metalowej rury leżący na jezdni, po najechaniu przez samochód
osobowy, został poderwany i uderzył w przednią szybę osobowej"/><meta data-react-helmet="true" property="og:title" content="Przebiła szybę auta jak pocisk. Groźne zdarzenie na DK 19"/><meta data-react-helmet="true" property="og:description" content="Do zdarzenia doszło na drodze krajowej nr 19 w pobliżu miejscowości Lasy. Kawałek
metalowej rury leżący na jezdni, po najechaniu przez samochód
osobowy, został poderwany i uderzył w przednią szybę osobowej"/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/2987190-01prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCbyc5HxEjGww7ZmVVO3ZRWmJ2cE95ZVJIYHR4BzwxHRpjLjkQbCk="/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/przebila-szybe-auta-jak-pocisk-grozne-zdarzenie-na-dk-19-6354271162726017v"/>
        <style data-react-helmet="true" >div._3wvye5 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._3xo0je {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3xo2gc {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._3yv4vd{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._3ylnzx{min-width:200px}._45dr2w{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(241,243,241,0.9892486297324864)}._3yv4vd ._3yuvwp{position:absolute;top:50%;left:50%;margin:-22px -28px}._49r9y7{pointer-events:auto}._3zprle{background-color:transparent}._408dpq{padding:10px 0}._4askrq{margin:.5rem 1rem .5rem 0}._3ylleu{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._45z808{min-height:0!important;padding:0}._4ayi3e>ins:first-child,._4ayi3e>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._3yh5n1{padding:4px}._3z4y4d{margin-left:-2rem;margin-right:-2rem}._447w4p{margin-left:-1rem}._3yo9oj{margin-top:23px;margin-bottom:23px}._3wx2mf{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._3yvh9b{opacity:0}@media(max-width:1279px){._3ykypm{margin-left:0}}._4bdk27{margin:0 0 16px -10px}._3zfp6i._4bdk27{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._3zfp6i._4bdk27._3yot41{margin-left:-5306px;margin-bottom:40px}body.has-screening ._3zfp6i._4bdk27{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._3zfp6i._4bdk27._3wx5z6 ._49r9y7{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._3zfp6i._4bdk27{padding-left:56px}._3zfp6i._4bdk27._3yot41{margin-left:-5250px;padding-left:0}body.has-screening ._3zfp6i._4bdk27{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._3zfp6i._4bdk27{margin-left:-10px}}._3wx5z6::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._3wx5z6::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._3wx5z6::before,body.has-screening ._3wx5z6::after{content:none}._3yv4vd+._3yv4vd{margin-top:10px}._3yvoqm{pointer-events:none}._3yvoqm+._3yvoqm{margin-top:10px}._3xma4j ._3yv4vd{margin-top:-42px}._3yqdqd{pointer-events:none}
        </style>
        <link rel="stylesheet" href="https://moto.wp.pl/NTkxMDIwYTUKGjt3ZgxsC0lCbxsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSG2tbbCFJQm9rOgMvIAIbYndnQGBlWUxgdWQQfGQNTHt3ZhovPQVWLjc6VTM=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '235517';
          window.habahaba = 'citexvarxsampxstrongxixbxem';
          window.habawide = true;
          window.appVersion = '3.7.125-3.7.125';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6354271162726017","ctype":"stream","cdate":"2019-02-28","cpageno":1,"cpagemax":1,"ccategory":"Wideo"}; 
          window.vhb = {"#video-player-2033657":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2033657,"duration":48,"minimalAge":0,"advTags":"IAB2","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"moto","bunches":{"index":"234812","category":"234827","author":"234833","article":"234830","articlePremium":"235382","gallery":"234831","galleryVertical":"234832","quizone":"234865","quizindex":"234865","others":"234833","infinity":"234823","collectionrecord":"234834","liveblog":"234835","video":"235517","ranking":"235696"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B8Lg9GO_Y_upxYwRpRzG6pPanO_GLQv3i5gjHRA0ttv.o7","najnowsze":"p8Y6D3L976HUdpM8mURDqtVp7AjBXCxvzGRGhVTKFsb..7","popularne":"nXqQavsBI8JJOvyQbjTW5cbiTKlkCuyTAUqWZS7RFr..17","inne":".XCab_sG.9sZoNMyFrKDnfU57J_RVSxjzBdGRHTxPuz.K7","wiadomosci":"p8YwC3L9E4nUELxVYbKe0dVpXovBXAcpRs4571TK23H.e7","samochody-nowe":".XCQbesGIvkZOfxOlodePPU5.s2RVUb0RoEJxpz9k9L.E7","samochody-uzywane":"ndo6DvuB76I.ATNP.fOr7Mew.oNkw0b457Apqv9uqzz.K7","fascynacje":"ndo6EPuB79lJ25OaNkJDG8ew7Olkwyxfh9bMY9biFi7.17","technika":"p8YwrXL9E0F_q7xlmcQWktVpTDLBXOyvRu4ctf2Jviz._7","porady":"p8aacXL9.xHUcNOSGZoLhtTJ7H7BHCxTporMsEzCPtP.d7","wideo":"ndowrPuBE0Gfu1v8tmn_8sewXqxkwwc5hvev6FcVsKP.h7","motocykle":".XCQzesGI3lvafw_lhzWrfU5TDORVeyvRmscth0hltv.77","katalog-samochodow":".RA6EeuG79lvyt0BzmGHZPTZ.mORlUboRhEJAx0gEz7.U7"}}},"mobile":{"dot":{"base":"moto","bunches":{"index":"234836","category":"234837","author":"234841","article":"234838","articlePremium":"235383","gallery":"234839","galleryVertical":"234840","quizone":"234863","quizindex":"234863","others":"234841","infinity":"234853","collectionrecord":"234854","liveblog":"234844","video":"235519","ranking":"235711"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B2Y6sWMQ71lOrXKg_e7WWtU7XovB4wcpzKeWtVVj0yD.T7","najnowsze":".RCa0euG.5J54ng13kZpLMcQTBNkg_yfYYpZh37LfiP.c7","popularne":"B8YwrWOQE0DurlDWsTTlZdWb7AjBoyxvpgQJ9CW21rT.z7","inne":"pzA6sXMK71jUzzgdYdshMacTTBOUEOyfRv5ZCdd6fnf.C7","wiadomosci":".RCaz_uG.1rPbXiVXlrhzccQXqxkgwc5AbF2gNcqm6D.47","samochody-nowe":"B8YwC2OQE4pE2.EbMXJNBtWb.mLBo0boRmtmf.2LE5r.B7","samochody-uzywane":"pzA6r3MK7yJ00zi9iXWpoKcTXqyUEAc557CWhwdkK4v.47","fascynacje":".RCQa_uGI8HP09slJhVpa8ew7H9kwyxTAXcJ4ddJffT.d7","technika":"B8aaz2OQ.1tEcrJaaa8eXNWbTDLBo_yvpiRZ58zv1lz.M7","porady":"p9AwC3OKE4p_pJstmcchmKdF7OmUVyxfR8cJlFdFfiP.E7","wideo":".RA6r_uG7yIZA3KClivW6cewTDNkw_yv53pZ56dQ1rT.P7","motocykle":"B8aab2OQ.9ruqLJqMQSWLNWb.szBo0b0RktG91TMU7n..7","katalog-samochodow":"nXAwrPt0E0GfXvYrbtBD2scQ7J9kgyxjAQbsytcB1lL.Y7"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/NTkxMDIwYTUKGjt3ZgxsC0lCbxsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxZVYnYeWndmZgQ6NR8RLmt6WXl6Wkp5aXhaKWZbHnlyelgtOAIdIzBnHT12Fg==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://moto.wp.pl/ZWh0ZXZldTYJUixrdRd4I0oKeCoxTnZ1NxJgegUzBQg3bwUHBTMFCDdvBQcFMwUIN28FBwUzBQg3bwUHBTMFCDdvBQcFMwUIN28FBwUzBQg3bwUHBTMFCDdvBQcFMwUIN28FBwUzBQg3bwUHBTMFCDdvBQcFMwUIN28FBwUzBQg3bwUHBTMFCDdvBQcFMwUIN28FBwUzBQg3bwUHBTMFCDdvBQcFMwUIN294dHgZeG1KHz05PEIwJFdCLGVrSigyA1k-K2deaWJdAW1-BVE4OwlfKy4iCnwnAEQ3NGcBNSMHHi0odBw2clp2KiogCTg-BFF3KyAVODJFUS8sO0EwNgMdKjc5BSk8RVcoNyACP3oSVDsqIAk0Pg0dNDl3CDF6WQl3bmlZbmVfAWtuaFtoYVgBbS58PA0WN1E-Oj5RfDEEQy45LgU-ah1ePj08BTQyDBYpKDMCZzUEUTUpLBQ8cQlULAs2Ay4kVQBraHgR"></script>
        <script crossorigin src="https://moto.wp.pl/NTkxMDIwYTUKGjt3ZgxsIElCbyUtVWJ2NFp3ZhYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRdkdaOGZzVWEGJlcPKzFYLXsJVyQqJR4gMUQRIyggGSt5Bhc5KxZFfmVdVic3awo="></script>
        <script crossorigin id="wpjslib" src="https://moto.wp.pl/NTkxMDIwYTUKGjt3ZgxsIElCbyc5HxEnHxxvaGsobG5JJxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSZmVVO3ZRWmIzOR09OAIaYjM5HT04AhpgNy4WPnoBC285"></script>
        <script defer src="https://moto.wp.pl/NTkxMDIwYTUKGjt3ZgxsC0lCbxsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYobHhJDW9-a1g9IAoMJCdmRGBjRUl_cGRGYzNZSCtwf0RhPA4ZKWojBGwp"></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/NTkxMDIwYTUKGjt3ZgxsC0lCbxsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNCcSGxYoEQs0JxIbFigRCzQnEhsWKBELNFphZjxVdHZECzklPR4te1hWemp4RXp5WlUqdnkRemJYV3sgKhV_MFtJdSAvQncwXh0sICpGLzFcSylzKEQvYFodYy0qGGwp" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWFcAHhzZhNgIxsRICNnByJ7WEt9cn9EfGBYVWBxf0Z8bV9MfHJmES8iAhsiKmRGd2YTSXR2ZAAmPR8dYzQnEGwp">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWJbAHt0ZhNgIxsRICNnByJ7WEt9cn9EfGBYVWBxf0Z8bV9MfHJmES8iAhsiKmRGd2YTSXR2ZAAmPR8dYzQnEGwp">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWNZAHp2ZhNgIxsRICNnByJ7WEt9cn9EfGBYVWBxf0Z8bV9MfHJmES8iAhsiKmRGd2YTSXR2ZAAmPR8dYzQnEGwp">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWNdAHpyZhNgIxsRICNnByJ7WEt9cn9EfGBYVWBxf0Z8bV9MfHJmES8iAhsiKmRGd2YTSXR2ZAAmPR8dYzQnEGwp">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWVaTDV1eENhMEUPPS0kEGAkB1d-d3lBeGdZTH5pZEJ4ZVlBeXB4QWEyCg4kJyYZY2VSSjV1cEVjIwMROSFnByAzSQU=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWVZSDV1e0dhMEUPPS0kEGAkB1d-d3lBeGdZTH5pZEJ4ZVlBeXB4QWEyCg4kJyYZY2VSSjV1cEVjIwMROSFnByAzSQU=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWVfTDV1fUNhMEUPPS0kEGAkB1d-d3lBeGdZTH5pZEJ4ZVlBeXB4QWEyCg4kJyYZY2VSSjV1cEVjIwMROSFnByAzSQU=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWVeSjV1fEVhMEUPPS0kEGAkB1d-d3lBeGdZTH5pZEJ4ZVlBeXB4QWEyCg4kJyYZY2VSSjV1cEVjIwMROSFnByAzSQU=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWVTSDV1cUdhMEUPPS0kEGAkB1d-d3lBeGdZTH5pZEJ4ZVlBeXB4QWEyCg4kJyYZY2VSSjV1cEVjIwMROSFnByAzSQU=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWVdAHxyZhNgIxsRICNnByJ7XEF9fHtAemBTVWByf0Z9YFxIfXxmGiEgBFY9Ki5VMw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWdZAH52ZhNgIxsRICNnByJ7XEF9fHtAemBTVWByf0Z9YFxIfXxmGiEgBFY9Ki5VMw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YW1dAHRyZhNgIxsRICNnByJ7XEF9fHtAemBTVWByf0Z9YFxIfXxmGiEgBFY9Ki5VMw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWVdSDV1f0dhMEUPPS0kEGAkB1d6fXlPfGNfTHVpZEF4ZVhMenR5T2E5BAwiajkZKXYW">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWVSSjV1cEVhMEUPPS0kEGAkB1d6fXlPfGNfTHVpZEF4ZVhMenR5T2E5BAwiajkZKXYW">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWVfTDV1fUNhMEUPPS0kEGAkB1d6fXlPfGNfTHVpZEF4ZVhMenR5T2E5BAwiajkZKXYW">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#f35008">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1517254352"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="dyv2i2g66e" data-reactid="7"><cite><cite><samp></samp></cite></cite></cite><cite class="dol6y0s198e" data-reactid="8"><cite><cite><em></em></cite></cite></cite><cite class="deb10p1f330e" data-reactid="9"><cite><var><strong></strong></var></cite></cite><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Moto</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Popularne</div></a><div class="N7HB2--" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="49"><!-- react-empty: 50 --><!-- react-empty: 51 --><!-- react-empty: 52 --><!-- react-empty: 53 --><!-- react-empty: 54 --><!-- react-empty: 55 --><!-- react-empty: 56 --><!-- react-empty: 57 --><!-- react-empty: 58 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="59"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="60"><nav class="dta_phy" data-reactid="61"><ul class="_2w3LUIf" data-reactid="62"><li class="_38GvZfl" data-reactid="63"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="64">Wiadomości</a></li><li class="_38GvZfl" data-reactid="65"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="66">Sport</a></li><li class="_38GvZfl" data-reactid="67"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="68">Finanse</a></li><li class="_38GvZfl" data-reactid="69"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="70">Kobieta</a></li><li class="_38GvZfl" data-reactid="71"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="72">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="73"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="74">Zdrowie</a></li><li class="_38GvZfl" data-reactid="75"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="76">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="77"><span class="_1ynwMQO" data-reactid="78">Moto</span></li><li class="_38GvZfl" data-reactid="79"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="80">Tech</a></li><li class="_38GvZfl" data-reactid="81"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="82">Gry</a></li><li class="_38GvZfl" data-reactid="83"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="84">Opinie</a></li><li class="_38GvZfl" data-reactid="85"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="86">Turystyka</a></li><li class="_38GvZfl" data-reactid="87"><button class="_1ynwMQO" data-reactid="88">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="89"><div class="_1AaFVhn" data-reactid="90"><div class="_1Xj4d3L" data-reactid="91"><h3 class="oU7NkZI" data-reactid="92">Informacje</h3><ul data-reactid="93"><li class="_14bKRgr" data-reactid="94"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="95">Pogoda</a></li><li class="_14bKRgr" data-reactid="96"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="97">Historia</a></li><li class="_14bKRgr" data-reactid="98"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="99">Program TV</a></li><li class="_14bKRgr" data-reactid="100"><a class="_2jw0xn1" href="https://video.wp.pl/" data-reactid="101">Video WP</a></li><li class="_14bKRgr" data-reactid="102"><a class="_2jw0xn1" href="https://telewizja.wp.pl/" data-reactid="103">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="104"><h3 class="oU7NkZI" data-reactid="105">Sport</h3><ul data-reactid="106"><li class="_14bKRgr" data-reactid="107"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="108">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="109"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="110">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="111"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="112">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="113"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="114">Koszykówka</a></li><li class="_14bKRgr" data-reactid="115"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="116">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="117"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="118">Moto</a></li><li class="_14bKRgr" data-reactid="119"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="120">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="122">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="124">Siatkówka</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="126">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="128">Sporty walki</a></li><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="130">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="132">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="134">Zimowe</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="136">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="137"><h3 class="oU7NkZI" data-reactid="138">Finanse</h3><ul data-reactid="139"><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="141">Banki</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="143">BizTok</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="145">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="147">Finanse</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="149">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="151">Giełda</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="153">PIT 2016</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="155">Podatki</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="157">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="159">Praca</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="161">Waluty</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="163">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="164"><h3 class="oU7NkZI" data-reactid="165">Rozrywka i styl</h3><ul data-reactid="166"><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="168">Dom</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="170">Facet</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="172">Film</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="174">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="176">GryOnline</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="178">Gry</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="180">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="182">Kafeteria</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="184">Kobieta</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="186">Książki</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="188">Kuchnia</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="190">Moto</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="192">Tech</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="194">Teleshow</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="196">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="197"><h3 class="oU7NkZI" data-reactid="198">Zdrowie i dziecko</h3><ul data-reactid="199"><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="201">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="203">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="205">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="207">Parenting</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="209">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="211">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="213">Trening</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="215">Zdrowie</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="217">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="219">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="220"><h3 class="oU7NkZI" data-reactid="221">Turystyka</h3><ul data-reactid="222"><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="224">Turystyka</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="226">Narty</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="228">Wakacje</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="230">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="231"><h3 class="oU7NkZI" data-reactid="232">Zakupy i inne</h3><ul data-reactid="233"><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="235">Allani</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="http://biore.to" data-reactid="237">Biore.to</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="239">Ceneo</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="241">Domodi</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="243">Hosting</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="245">Irlandia</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="247">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="249">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="251">Multikurs</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="253">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="255">Saloon gier</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="257">wpFoto</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="259">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 260 --><div class="_3yqdqd" data-reactid="261"><!-- react-empty: 262 --><div class="_3yv4vd _3zfp6i _3wvye5 djg3m0j99d" data-reactid="263"><div class="_45dr2w" data-reactid="264"></div><img class="_3yuvwp" src="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWFdAHlxZh5gIxtWPShmFmE9RAs5I2YHJTJEGipqORkpdhY=" alt="WP" data-reactid="265"/><div class="_49r9y7" data-reactid="266"><cite class="djg3m0j99e" data-reactid="267"><cite><cite><strong></strong></cite></cite></cite></div></div></div><div class="content _2d9_HLt" data-reactid="268"><div data-reactid="269"><div data-reactid="270"><div class="NpG5hhy _1p6Aa4S" data-reactid="271"><article class="article desktop videoView _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="272"><span itemscope="" itemtype="http://schema.org/Movie" data-reactid="273"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Przebiła szybę auta jak pocisk. Groźne zdarzenie na DK 19" data-reactid="274"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Do zdarzenia doszło na drodze krajowej nr 19 w pobliżu miejscowości Lasy. Kawałek
metalowej rury leżący na jezdni, po najechaniu przez samochód
osobowy, został poderwany i uderzył w przednią szybę osobowej
skody. Niebezpieczny przedmiot przebił szybę jak pocisk i poważnie
ranił kierującego samochodem. Pojazd zjechał z drogi ścinając
słupek i uderzył w znak drogowy. Ranny 46 letni mieszkaniec
Świdnika trafił do szpitala." data-reactid="275"/></span><!-- react-empty: 276 --><div data-reactid="277"><div class="_2-WMjDs" data-reactid="278"><div class="_3-XtjyH _1EvE0ES" data-reactid="279"><div id="video-player-2033657" data-reactid="280"></div><!-- react-empty: 281 --><!-- react-empty: 282 --></div></div><div class="Ps0uenq" data-reactid="283"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="284"><div class="scroll-box__viewport" data-reactid="285"><div data-st-area="article-header" data-reactid="286"><div class="_3KaUVlr" data-reactid="287"><div class="_3mfrBxN" data-reactid="288"><div class="_2XbI6sD _2iR_8W5" data-reactid="289"></div></div><a href="/wideo" data-reactid="290"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="291">Wideo</div></a><span data-reactid="292"><div class="_2OP5BaX _2H_x0a9 _1lB8WUU signature buVrMpG" data-reactid="293"><div class="signature--when _2VIX-Kh desktop" data-reactid="294"><time datetime="2019-02-28 07:37" data-reactid="295">1h temu</time></div></div><div data-reactid="296"></div></span></div></div><h1 class="_3eKhnyS" itemprop="headline" data-reactid="297"><!-- react-text: 298 -->Przebiła szybę auta jak pocisk. Groźne zdarzenie na DK 19<!-- /react-text --></h1><div class="_3iJTJ6k" data-reactid="299"><!-- react-text: 300 -->Do zdarzenia doszło na drodze krajowej nr 19 w pobliżu miejscowości Lasy. Kawałek
metalowej rury leżący na jezdni, po najechaniu przez samochód
osobowy,...<!-- /react-text --><button class="_2Ma6dw_" data-reactid="301">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="302"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="303"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="304"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="305"></div></div></div><div class="_3yqdqd" data-reactid="306"><!-- react-empty: 307 --><div class="_3yv4vd _3zfp6i _3yh5n1 _3xo0je dtq34l1c1122d" data-reactid="308"><div class="_45dr2w" data-reactid="309"></div><img class="_3yuvwp" src="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWFdAHlxZh5gIxtWPShmFmE9RAs5I2YHJTJEGipqORkpdhY=" alt="WP" data-reactid="310"/><div class="_49r9y7" data-reactid="311"><cite class="dtq34l1c1122e" data-reactid="312"><cite><i><em></em></i></cite></cite></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="313"><div class="kkEynDd" data-reactid="314"></div><div class="_3moh_xl" data-reactid="315"><div class="hiCifJ8" data-reactid="316"><div class="_30SROfM" data-reactid="317"><div data-reactid="318"></div></div></div></div><div class="XJMTNZi" data-reactid="319"><div class="hiCifJ8 _1ZVNGs5" data-reactid="320"><div class="_30SROfM" data-reactid="321"><div class="_3wx2mf" data-reactid="322"><div data-reactid="323"><div class="_3yqdqd" data-reactid="324"><!-- react-empty: 325 --><div class="_3yv4vd _3zfp6i _3yh5n1 _3xo2gc pqn37x1l1221d" data-reactid="326"><div class="_45dr2w" data-reactid="327"></div><img class="_3yuvwp" src="https://v.wpimg.pl/NTkxMDIwYTUKGjt3ZgxsIElCby0gVWJ2Hlp3ZmY4YWFdAHlxZh5gIxtWPShmFmE9RAs5I2YHJTJEGipqORkpdhY=" alt="WP" data-reactid="328"/><div class="_49r9y7" data-reactid="329"><cite class="pqn37x1l1221e" data-reactid="330"><cite><b><samp></samp></b></cite></cite></div></div></div></div></div></div></div></div></div><!-- react-empty: 331 --></div></div></div></td></tr><tr data-reactid="332"><td class="_3Fr7j02" data-reactid="333"><div class="_14gugvC" data-reactid="334"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="335"><div class="_1LNJWaA" data-reactid="336"><span data-reactid="337"><!-- react-text: 338 -->© 1995-<!-- /react-text --><!-- react-text: 339 -->2019<!-- /react-text --><!-- react-text: 340 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="341">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="342">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="343">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="344">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="345">Regulamin</a></div></div></div><cite class="djg8h2y264e" data-reactid="346"><cite><var><var></var></var></cite></cite><cite class="dtq24v0w792e" data-reactid="347"><cite><strong><strong></strong></strong></cite></cite><cite class="deb25a1a825e" data-reactid="348"><cite><strong><i></i></strong></cite></cite><span data-reactid="349"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://moto.wp.pl/NTkxMDIwYTUKGjt3ZgxsIElCbyAmVWJ2Hlp3ZmYFdmFaT352eEJ3ZUQLJSs-WSk9DUc-Nj9KIzsfF2slKgMnOwVFJzcrGyE3AB0pYjkbcyQKEyJiP0p7el9aMA==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p) {
                if (s) { WP.gaf.registerSlot(n, document.querySelector(s), { setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".djg03m0j99e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
                if (p) { WP.gaf.registerPlaceholder(n, document.querySelector(p)); }
              }
              rs(2,'.dyv2i2g66e','');rs(3,'.djg3m0j99e','.djg3m0j99d');rs(6,'.dol6y0s198e','');rs(8,'.djg8h2y264e','');rs(10,'.deb10p1f330e','');rs(24,'.dtq24v0w792e','');rs(25,'.deb25a1a825e','');rs(34,'.dtq34l1c1122e','.dtq34l1c1122d');rs(37,'.pqn37x1l1221e','.pqn37x1l1221d');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://moto.wp.pl/NTkxMDIwYTUKGjt3ZgxsIElCbyAmVWJ2Hlp3ZmYFdmFaT352eEJ3ZUQLJSs-WSk9DUc-Nj9KIzsfF2slKgMnOwVFJzcmEShyGxRwNCgcIXIdRXhqfVUz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  