
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Honda przekaże milion dolarów na pomoc Ukrainie. Pieniądze trafią też do Polski - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/honda-przekaze-milion-dolarow-na-pomoc-ukrainie-pieniadze-trafia-tez-do-polski-6747582474525440a"/><meta data-react-helmet="true" name="keywords" content="honda, wojna w Ukrainie, pomoc humanitarna"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/honda-przekaze-milion-dolarow-na-pomoc-ukrainie-pieniadze-trafia-tez-do-polski-6747582474525440a"/><meta data-react-helmet="true" property="article:published_time" content="2022-03-15T16:43:17+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-03-15T17:34:10+01:00"/><meta data-react-helmet="true" property="artice:tag" content="honda, wojna w Ukrainie, pomoc humanitarna"/><meta data-react-helmet="true" name="news_keywords" content="honda, wojna w Ukrainie, pomoc humanitarna"/><meta data-react-helmet="true" name="author" content="Szymon Jasina"/><meta data-react-helmet="true" name="description" content="Honda jest jedną z wielu firm motoryzacyjnych, które w obliczu wojny w Ukrainie wycofały się z Rosji. Teraz Japończycy poinformowali, że dodatkowo mają zamiar przekazać kwotę miliona dolarów na pomoc dla"/><meta data-react-helmet="true" property="twitter:description" content="Honda jest jedną z wielu firm motoryzacyjnych, które w obliczu wojny w Ukrainie wycofały się z Rosji. Teraz Japończycy poinformowali, że dodatkowo mają zamiar przekazać kwotę miliona dolarów na pomoc dla"/><meta data-react-helmet="true" property="og:title" content="Honda przekaże milion dolarów na pomoc Ukrainie. Pieniądze trafią też do Polski"/><meta data-react-helmet="true" property="og:description" content="Honda jest jedną z wielu firm motoryzacyjnych, które w obliczu wojny w Ukrainie wycofały się z Rosji. Teraz Japończycy poinformowali, że dodatkowo mają zamiar przekazać kwotę miliona dolarów na pomoc dla"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVhgR34scAF-Wn4RJzgkRysaPlkpJjRFLx0hWT44blQ-A34Bf3slXD0aPRY3eyRYLA81WHZtJAJ5DGlOY2InAChHZU5_MGxULFJgWiphIlB8UjVPL2AlUWwX"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVhgR34scAF-Wn4RJzgkRysaPlkpJjRFLx0hWT44blQ-A34Bf3slXD0aPRY3eyRYLA81WHZtJAJ5DGlOY2InAChHZU5_MGxULFJgWiphIlB8UjVPL2AlUWwX"/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/honda-przekaze-milion-dolarow-na-pomoc-ukrainie-pieniadze-trafia-tez-do-polski-6747582474525440a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm4DflopWCg9LVA8DyEYYDMzQD4LJgdgJC0aLxo4WDhlblEnGSEbLy1uUCMINBNhbHhQeV03T3d5d1N7DHxDd2UlGC8IaUZjMHRWK1hpE3Y1dVEqSCw" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm4NflopWCg9LVA8DyEYYDMzQD4LJgdgJC0aLxo4WDhlblEnGSEbLy1uUCMINBNhbHhQeV03T3d5d1N7DHxDd2UlGC8IaUZjMHRWK1hpE3Y1dVEqSCw" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm4EfFphD2EyKFkrGDQHIXomRzsaMAA-ejFZYQshHmEicBoqAyIHIjU4GisHMxIqe3kMK11mEXZtbAMoXzdaem1wUWMLM09_eSUALQ9jTypsIAEqDnMK" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://moto.wp.pl/honda-przekaze-milion-dolarow-na-pomoc-ukrainie-pieniadze-trafia-tez-do-polski-6747582474525440a","mainEntityOfPage":"https://moto.wp.pl/honda-przekaze-milion-dolarow-na-pomoc-ukrainie-pieniadze-trafia-tez-do-polski-6747582474525440a","description":"Honda jest jedną z wielu firm motoryzacyjnych, które w obliczu wojny w Ukrainie wycofały się z Rosji. Teraz Japończycy poinformowali, że dodatkowo mają zamiar przekazać kwotę miliona dolarów na pomoc dla","author":{"@type":"Person","name":"Szymon Jasina","url":"https://moto.wp.pl/autor/szymon-jasina/6081888521888897"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":193,"height":60,"url":"https://d.wpimg.pl/813953948-1634142900/logo-wp-moto.png"}},"datePublished":"2022-03-15T16:43:17+01:00","dateModified":"2022-03-15T17:34:10+01:00","headline":"Honda przekaże milion dolarów na pomoc Ukrainie. Pieniądze trafią też do Polski","image":"https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVhgR34scAF-Wn4RJzgkRysaPlkpJjRFLx0hWT44blQ-A34Bf3slXD0aPRY3eyRYLA81WHZtJAJ5DGlOY2InAChHZU5_MGxULFJgWiphIlB8UjVPL2AlUWwX"}</script>
        <link rel="amphtml" href="https://moto.wp.pl/honda-przekaze-milion-dolarow-na-pomoc-ukrainie-pieniadze-trafia-tez-do-polski-6747582474525440a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g2g2yey {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i2g2zox {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2guza8 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a2gv1u6 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j2gv177 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrV2AQREpbdRsGOFNFAQJ4B1t7HAJfU3hZFCVcHwsSJBYI" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://moto.wp.pl/static/3.7.372/7f6c193f1ea2a8326959cef5d197a66c.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9mD3tjblFgHSEeIzNvRSJFYkR-YncGfF5iWmNhdwR8U2VDf2JuUy8cOBQhOmwEd1gpRndmbEImAyUSYCQvUmwX">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVxhD3hkblFgHSEeIzNvRSJFYkR-YncGfF5iWmNhdwR8U2VDf2JuUy8cOBQhOmwEd1gpRndmbEImAyUSYCQvUmwX">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV1jD3lmblFgHSEeIzNvRSJFYkR-YncGfF5iWmNhdwR8U2VDf2JuUy8cOBQhOmwEd1gpRndmbEImAyUSYCQvUmwX">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV1nD3liblFgHSEeIzNvRSJFYkR-YncGfF5iWmNhdwR8U2VDf2JuUy8cOBQhOmwEd1gpRndmbEImAyUSYCQvUmwX">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVtgQzZlcAFhDn8APj0sUmAaPVh9Z3EDeFljQ315bAB4W2NOemBwA2EMMAEnNy5bY1toRTZleAdjHTkeOjFvRSANcwo">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVtjRzZlcwVhDn8APj0sUmAaPVh9Z3EDeFljQ315bAB4W2NOemBwA2EMMAEnNy5bY1toRTZleAdjHTkeOjFvRSANcwo">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVtlQzZldQFhDn8APj0sUmAaPVh9Z3EDeFljQ315bAB4W2NOemBwA2EMMAEnNy5bY1toRTZleAdjHTkeOjFvRSANcwo">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVtkRTZldAdhDn8APj0sUmAaPVh9Z3EDeFljQ315bAB4W2NOemBwA2EMMAEnNy5bY1toRTZleAdjHTkeOjFvRSANcwo">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVtpRzZleQVhDn8APj0sUmAaPVh9Z3EDeFljQ315bAB4W2NOemBwA2EMMAEnNy5bY1toRTZleAdjHTkeOjFvRSANcwo">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVtnD39iblFgHSEeIzNvRSJFZk5-bHMCel5pWmNidwR9XmZHfmxuWCEePlk-OiYXMw">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVljD31mblFgHSEeIzNvRSJFZk5-bHMCel5pWmNidwR9XmZHfmxuWCEePlk-OiYXMw">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVNnD3diblFgHSEeIzNvRSJFZk5-bHMCel5pWmNidwR9XmZHfmxuWCEePlk-OiYXMw">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVtnRzZldwVhDn8APj0sUmAaPVh5bXENfF1lQ3Z5bAN4W2JDeWRxDWEHPgMhejFbKUgs">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVtoRTZleAdhDn8APj0sUmAaPVh5bXENfF1lQ3Z5bAN4W2JDeWRxDWEHPgMhejFbKUgs">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVtlQzZldQFhDn8APj0sUmAaPVh5bXENfF1lQ3Z5bAN4W2JDeWRxDWEHPgMhejFbKUgs">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        <script>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</script>
        
        <script src="https://moto.wp.pl/NjQwNTA5YQswFThnbk5sNXNNbAseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRNQ4oEQseahE1DigRCx5qETUOKBELHmoRSH1VO3Z7F2EZJRY6PSIafURmWX1jcxo-CzoYAzUvVCkPI1kkJ2NI" />
    
        <meta name="gaf" content="bfqznhow">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://moto","wp","pl/bnFkbHR6TQ8nCRR7fU1AGmRRQDo5FE5MGUlYag1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZND0XDWk9MRk0PRcNaT0xGTQ9Fw1pPTEZSU5qJxRYTGkMAy58XBFRNB1feXRFEgcoVgAuI0wMBikcRDo3XQsKNVZQe2YOUV5gGxAtNFobU3dNAywkZQ4BMhhfeGIAR1wFW1N4dEYKGisHXyU9Qg1AMRtMOD4TUFt0LQonPFIDQzYZGC05VxgLawYLJDtZDEMiBA4pIFkVQygKTzg9Ww0Nax4JOjNfDAcjRhIhN1gLDyIRB2UmRAMILwpPPDdMTwopRhInPkUJB2tdVXxlA1pcclxWfWADVlp2CkA1"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin id="wpjslib" src="https://moto.wp.pl/LTU2MzMxYzU0UDtJYgNuIHcIbxk9EBMnIVZvVm8nbm53bRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKbRIlEicTCwptEiUSJxMLCm0SJRInEwsKEGFYOFp2dnpFPRA-FCU2ekU9ED4UJTZ4QSobPVYmJ3dP"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfqznhowh"></div>
    
        <div id="app"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2088240873"><div class="c1z1kLyn c2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="sfegh2042e" data-reactid="5"></div><div class="wjisv60126e" data-reactid="6"></div><div class="jvuen6801428e" data-reactid="7"></div><div class="bnmfk100210e" data-reactid="8"></div><div class="frqry8911869e" data-reactid="9"></div><div class="c13J4OTS" data-reactid="10"><div class="pcbwj240504e" data-reactid="11"></div></div><header class="c2dWsoB- header cwpAPPrT" data-reactid="12"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#f35008;" data-reactid="13"><div data-st-area="Header" class="c1eC5C0Q" style="border-bottom-color:#f35008;" data-reactid="14"><div class="c3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="c3IxTUNV" style="background:#f35008;color:#f35008;" data-st-area="Header-back" data-reactid="16"><figure class="c2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="c9-RdI2v" data-reactid="22">WP Moto</span><div class="ck-0W4yM c3_Qw9eR" style="width:70px;height:50px;" data-reactid="23"><span class="c3NvS14I" style="fill:#f35008;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></div><span style="height:50px;" class="c3e-n_0c ck-0W4yM c3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="c1BrwK4m c23jlTkc" data-reactid="27"><div class="c3J86BdW cORJE3jl" data-reactid="28"><div class="c3Zc4X11" data-reactid="29"><input type="checkbox" class="c1Ir1_eR" data-reactid="30"/><label class="coYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="cf9-ynMQ cazdhFI5 ck-0W4yM c3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="cf9-ynMQ c3CQMUq3 ck-0W4yM c3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="c1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="c3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="c2nQ3EP5" data-reactid="37"><div class="c2wrgdhI" data-reactid="38"><div class="cp7bUWWX" data-reactid="39"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="c2zQDZey" data-reactid="59"><div class="c2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="c3yDnEn9 c2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="c1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="cDTDDv1a" data-reactid="63"></figure><figure class="cDTDDv1a" data-reactid="64"></figure><figure class="cDTDDv1a" data-reactid="65"></figure><figure class="cDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="c3mu7F3s" data-reactid="70"><figure class="c3NveKDW" data-reactid="71"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9hD3tkblFgHSEeIzNvRSJFYER2ZnIMelliRmN5cAd3UmZDf2xyAmEHPgMhejFbKUgs" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="cXGGwcFx" href="/wiadomosci" data-reactid="74">Wiadomości</a></li><li class="c3mu7F3s" data-reactid="75"><figure class="c3NveKDW" data-reactid="76"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9hD3tkblFgHSEeIzNvRSJFY0R7YXMAeltiWn9sdQB_XmdBem1uWCEePlk-OiYXMw" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="cXGGwcFx" href="/bez-kategorii" data-reactid="79">Bez kategorii A</a></li><li class="c3mu7F3s" data-reactid="80"><figure class="c3NveKDW" data-reactid="81"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9hD3tkblFgHSEeIzNvRSJFZUF9bXICd1NlWmNjcAZ2XGROe2FuWCEePlk-OiYXMw" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="cXGGwcFx" href="/elektryczne" data-reactid="84">Elektryczne</a></li><li class="c3mu7F3s" data-reactid="85"><figure class="c3NveKDW" data-reactid="86"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9hD3tkblMnBjQFKyQuGykYJAcvIzEbPgZ-Fj49bkN_RTUePSQtVDdFNBosMSUaKl8wEXdjIFNjX2YWeXl1AioJfBZ6MHAYfQlhEnc3cQd-WmYTbCk" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="cXGGwcFx" href="/od0domotocyklisty" data-reactid="89">Od zera do motocyklisty</a></li><li class="c3mu7F3s" data-reactid="90"><figure class="c3NveKDW" data-reactid="91"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9hD3tkblFgHSEeIzNvRSJFaUF5YnIFfFt8Rntgcwx8XmJBd3ssWjoFfwcgM2NI" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="cXGGwcFx" href="/poradniki" data-reactid="94">Poradniki</a></li><li class="c3mu7F3s" data-reactid="95"><figure class="c3NveKDW" data-reactid="96"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9hD3tkblFgHSEeIzNvRSJFZ0d4ZngNfF9nWndteQV6W2NFeXssWjoFfwcgM2NI" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="cXGGwcFx" href="/przepisy" data-reactid="99">Przepisy</a></li><li class="c3mu7F3s" data-reactid="100"><figure class="c3NveKDW" data-reactid="101"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9hD3tkblFgHSEeIzNvRSJFZEd8bHYAdl1jWmNlcgx9XWVAf2J5GiMFJRhgJC9SbBc" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="cXGGwcFx" href="/akcesoria" data-reactid="104">Akcesoria</a></li><li class="c3mu7F3s" data-reactid="105"><figure class="c3NveKDW" data-reactid="106"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9hD3tkblFgHSEeIzNvRSJFYEJ9YXMCfFNjRmN5cAF5WGlOeWdxDGEHPgMhejFbKUgs" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="cXGGwcFx" href="/testy" data-reactid="109">Testy</a></li><li class="c3mu7F3s" data-reactid="110"><figure class="c3NveKDW" data-reactid="111"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9hD3tkblFgHSEeIzNvRSJFZUZ3Y3YFf1NmWnxkcAN-XWZFfWJuWCEePlk-OiYXMw" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="cXGGwcFx" href="/wideo" data-reactid="114">Wideo</a></li><!-- react-empty: 115 --><!-- react-empty: 116 --><!-- react-empty: 117 --><li class="c3mu7F3s" data-reactid="118"><figure class="c3NveKDW c2-gdLjw" style="background:#f35008;" data-reactid="119"><span class="ck-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li><li class="c3mu7F3s" data-reactid="122"><figure class="c3NveKDW c2-gdLjw" style="background:#f35008;" data-reactid="123"><span class="ck-0W4yM" data-reactid="124"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/popularne" data-reactid="125">Popularne</a></li></ul></div></div></header><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="qihjx03163e" data-reactid="128"></div><div class="content c2d9_HLt" data-reactid="129"><!-- react-empty: 130 --><div data-reactid="131"><div class="c3gatTWV c3KvVGpi" data-reactid="132"><a href="https://www.wp.pl?src01=20804" class="c1HaiiFQ" style="background:#f35008;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="133"><span class="c35LEmnc" data-reactid="134">Przejdź na</span><span style="width:40px;height:27px;" class="ck-0W4yM c3_Qw9eR" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="136"><div data-reactid="137"><div class="cEanFVXt" data-reactid="138"><div class="c3s-mP2l" data-reactid="139"><div class="chiCifJ8 c1JVHGQm" data-reactid="140"><div class="c30SROfM" data-reactid="141"><div class="c3iPBXrb" data-reactid="142"><div class="cRQvycma c2G32N3L" data-st-area="Menu-left" data-reactid="143"><a class="sectionsMenu c1H56GIO" href="/wiadomosci" data-reactid="144"><figure class="c3bBevUs" data-reactid="145"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV5kD3phblFgHSEeIzNvRSJFYER2ZnIMelliRmN5cAd3UmZDf2xyAmEHPgMhejFbKUgs" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="147"/></span></figure><div class="c1lXcfrU" data-reactid="148">Wiadomości</div></a><a class="sectionsMenu c1H56GIO" href="/bez-kategorii" data-reactid="149"><figure class="c3bBevUs" data-reactid="150"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV5kD3phblFgHSEeIzNvRSJFY0R7YXMAeltiWn9sdQB_XmdBem1uWCEePlk-OiYXMw" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="c1lXcfrU" data-reactid="153">Bez kategorii A</div></a><a class="sectionsMenu c1H56GIO" href="/elektryczne" data-reactid="154"><figure class="c3bBevUs" data-reactid="155"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV5kD3phblFgHSEeIzNvRSJFZUF9bXICd1NlWmNjcAZ2XGROe2FuWCEePlk-OiYXMw" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="c1lXcfrU" data-reactid="158">Elektryczne</div></a><a class="sectionsMenu c1H56GIO" href="/od0domotocyklisty" data-reactid="159"><figure class="c3bBevUs" data-reactid="160"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV5kD3phblMnBjQFKyQuGykYJAcvIzEbPgZ-Fj49bkN_RTUePSQtVDdFNBosMSUaKl8wEXdjIFNjX2YWeXl1AioJfBZ6MHAYfQlhEnc3cQd-WmYTbCk" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="c1lXcfrU" data-reactid="163">Od zera do motocyklisty</div></a><a class="sectionsMenu c1H56GIO" href="/poradniki" data-reactid="164"><figure class="c3bBevUs" data-reactid="165"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV5kD3phblFgHSEeIzNvRSJFaUF5YnIFfFt8Rntgcwx8XmJBd3ssWjoFfwcgM2NI" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="c1lXcfrU" data-reactid="168">Poradniki</div></a><a class="sectionsMenu c1H56GIO" href="/przepisy" data-reactid="169"><figure class="c3bBevUs" data-reactid="170"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV5kD3phblFgHSEeIzNvRSJFZ0d4ZngNfF9nWndteQV6W2NFeXssWjoFfwcgM2NI" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="c1lXcfrU" data-reactid="173">Przepisy</div></a><a class="sectionsMenu c1H56GIO" href="/akcesoria" data-reactid="174"><figure class="c3bBevUs" data-reactid="175"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV5kD3phblFgHSEeIzNvRSJFZEd8bHYAdl1jWmNlcgx9XWVAf2J5GiMFJRhgJC9SbBc" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="c1lXcfrU" data-reactid="178">Akcesoria</div></a><a class="sectionsMenu c1H56GIO" href="/testy" data-reactid="179"><figure class="c3bBevUs" data-reactid="180"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV5kD3phblFgHSEeIzNvRSJFYEJ9YXMCfFNjRmN5cAF5WGlOeWdxDGEHPgMhejFbKUgs" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="c1lXcfrU" data-reactid="183">Testy</div></a><a class="sectionsMenu c1H56GIO" href="/wideo" data-reactid="184"><figure class="c3bBevUs" data-reactid="185"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="186"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV5kD3phblFgHSEeIzNvRSJFYEB8ZHAMe1xhRmN5cgB2WmVBfGZ1Gj4GMBQrPC5ZKg8jWT46Jhcz" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="187"/></span></figure><div class="c1lXcfrU" data-reactid="188">Wideo</div></a><a class="sectionsMenu c1H56GIO" href="/najnowsze" data-reactid="189"><figure class="c3bBevUs c3TbnkKP" style="background:#f35008;" data-reactid="190"><span class="ck-0W4yM" data-reactid="191"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="192">Najnowsze</div></a><a class="sectionsMenu c1H56GIO" href="/popularne" data-reactid="193"><figure class="c3bBevUs c3TbnkKP" style="background:#f35008;" data-reactid="194"><span class="ck-0W4yM" data-reactid="195"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="196">Popularne</div></a><div data-reactid="197"></div><!-- react-empty: 198 --></div></div></div></div></div><div class="c1t26d10" data-reactid="199"><div class="chiCifJ8" data-reactid="200"><div class="c30SROfM" data-reactid="201"><article class="article desktop c1CJk4lf c1b86Rja" data-st-area="article-article" data-reactid="202"><!-- react-empty: 203 --><div data-st-area="article-header" data-reactid="204"><div class="c3KaUVlr" data-reactid="205"><div class="c3mfrBxN" data-reactid="206"><div class="c2XbI6sD c2iR_8W5" data-reactid="207"></div></div><a href="/tag/honda" data-reactid="208"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="209">honda</div></a><div class="c3pj5t1m cThEub2I" data-reactid="210"><div class="c1TS8ZGX c2er1oZR" data-reactid="211"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="212"><!-- react-text: 213 -->+<!-- /react-text --><!-- react-text: 214 -->2<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="215"><div class="c3v0El6z" data-reactid="216"><div class="subjectsList--overlay c3msLBK9" data-reactid="217"><div class="cczXPGR_" data-reactid="218"><a class="subjectsList--link c3c2fokE" href="/tag/wojna%20w%20ukrainie" data-reactid="219">wojna w Ukrainie</a><a class="subjectsList--link c3c2fokE" href="/tag/pomoc%20humanitarna" data-reactid="220">pomoc humanitarna</a></div></div></div></div></div></div><span data-reactid="221"><div class="c2OP5BaX c2H_x0a9 signature" data-reactid="222"><a class="c21Hub9j" href="/autor/szymon-jasina/6081888521888897" data-reactid="223"><div class="cu7xf8ZL" data-reactid="224"><div class="c1c8pa3s c3uTmmye cF2GAGkh" data-reactid="225"><div class="c3m1D4Gp" data-reactid="226"><div class="c2NCIuTn" data-reactid="227"><div class="cQB5kEjV" data-reactid="228"><span class="c218mrNK c1aIqa9K c2wUF4Ie" data-reactid="229"><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YVhkD3xhblFgHSEeIzNvRSJFaE56ZnUAelhkWn9sdAd9XWJCeGRuWTsOKx4reStUPQM_FmA-MVJsFw" width="25" height="25" class="c3BQvntU c2_iGbjC" alt="" data-reactid="230"/></span></div></div></div><span class="signature--author c2aU53vl desktop" data-reactid="231"><!-- react-text: 232 --><!-- /react-text --><!-- react-text: 233 -->Szymon Jasina<!-- /react-text --></span></div></div></a><div class="signature--when c2VIX-Kh desktop" data-reactid="234"><time datetime="2022-03-15T16:43:17+01:00" data-reactid="235">Wczoraj, 15-03-2022 16:43</time></div></div><div data-reactid="236"></div></span></div></div><div class="cjOqPE5L" data-reactid="237"><h1 class="article--title c1xAmRvR" data-reactid="238"><!-- react-text: 239 -->Honda przekaże milion dolarów na pomoc Ukrainie. Pieniądze trafią też do Polski<!-- /react-text --></h1><div class="article--lead c1HGmjUl" data-reactid="240"><p>Honda jest jedną z wielu firm motoryzacyjnych, które w obliczu wojny w Ukrainie wycofały się z Rosji. Teraz Japończycy poinformowali, że dodatkowo mają zamiar przekazać kwotę miliona dolarów na pomoc dla Ukraińców.</p></div><div class="cQ54P8i_" data-reactid="241"><div class="cxU1sB_3 c3hHhfX2" data-reactid="242"><div class="c3V6W5kL" data-reactid="243"><div class="c2QfedaS c4iwoJyx c1sWqqFP" data-reactid="244"><div class="ce9J8nRY cKGjqMdC cWefN3Ww c1H1-_iz c1X5Knx4 c3RyCVKb" data-reactid="245"><div class="c2AbYYLR" data-reactid="246"><div class="c1R30uNZ" data-reactid="247"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="248"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY cKGjqMdC cWefN3Ww c3q1_OVS c1X5Knx4 c3RyCVKb" data-reactid="249"><div class="c2AbYYLR" data-reactid="250"><div class="c1R30uNZ" data-reactid="251"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="252"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><!-- react-empty: 253 --><div class="c3V6W5kL c10Vz3r4" data-reactid="254"><div class="c3AREt4b c2pkAVlT c3hLUTND" data-reactid="255"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="256"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="c1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="257"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm4DflopWCg9LVA8DyEYYDMzQD4LJgdgJC0aLxo4WDhlblEnGSEbLy1uUCMINBNhbHhQeV03T3d5d1N7DHxDd2UlGC8IaUZjMHRWK1hpE3Y1dVEqSCw" data-reactid="258"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm4NflopWCg9LVA8DyEYYDMzQD4LJgdgJC0aLxo4WDhlblEnGSEbLy1uUCMINBNhbHhQeV03T3d5d1N7DHxDd2UlGC8IaUZjMHRWK1hpE3Y1dVEqSCw" data-reactid="259"/><img src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm4EfFphD2EyKFkrGDQHIXomRzsaMAA-ejFZYQshHmEicBoqAyIHIjU4GisHMxIqe3kMK11mEXZtbAMoXzdaem1wUWMLM09_eSUALQ9jTypsIAEqDnMK" alt="Honda przekaże milion dolarów na pomoc Ukrainie" class="c2M9GK-e" style="width:100%;height:auto;" data-reactid="260"/><!-- react-empty: 261 --></picture><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="262"><span data-title="Honda przekaże milion dolarów na pomoc Ukrainie" class="cb3ZJrzb" data-reactid="263">Honda przekaże milion dolarów na pomoc Ukrainie</span><span data-source="Honda" data-reactid="264"><!-- react-text: 265 -->Źródło: <!-- /react-text --><!-- react-text: 266 -->Honda<!-- /react-text --></span></small><div data-reactid="267"><!-- react-empty: 268 --><div class="c2xUHwx3" data-reactid="269"><div class="b2h5rdc d2j5e0k" data-reactid="270"><!-- react-empty: 271 --><div class="i2i24w7 b2imp7c g2g2yey qihjx3163d" data-reactid="272"><div class="d2okr3p f2j55r7" data-reactid="273"></div><img width="56" height="45" class="a2i1vxi" src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9nD3phblxgHSFZPjhuVGEDfgQ6M25FJQx-FSl6MVspVWJVMw" alt="d2i2pdd" data-reactid="274"/><div class="qihjx3163e" data-reactid="275"></div></div></div></div><div data-reactid="276"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="277"><p><a href="https://moto.wp.pl/honda-cbf600-uniwersalny-i-niezawodny-naked-6598198068857824a" rel="noopener noreferrer">Honda</a> jest jednym z&nbsp;wielu producentów motocykli, którzy postanowili zawiesić swoją działalność w&nbsp;Rosji. Oznacza to wstrzymanie sprzedaży i&nbsp;eksportu do kraju Władymira Putina. W&nbsp;krótkim oświadczeniu <strong>Japońska firma poinformowała też, że przekaże Japońskiemu Czerwonemu Krzyżowy okrągły milion dolarów na pomoc humanitarną</strong>.</p></div></div><div data-reactid="278"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="279"><p>Pieniądze te mają służyć osobom na Ukrainie, ale też w&nbsp;okolicznych rejonach (m.in. w&nbsp;Polsce), gdzie dziś jest wielu uchodźców potrzebujących pomocy. Jak informuje Honda, <strong>darowizna ma przeciwdziałać kryzysowi humanitarnemu w&nbsp;Ukrainie</strong> i&nbsp;wspomóc działania na rzecz pomocy ukraińskim uchodźcom w&nbsp;innych krajach.</p></div></div><div data-reactid="280"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="281"><p>Honda ma nadzieję, że aktualna kryzysowa sytuacja zakończy się tak szybko, jak to tylko możliwe, a&nbsp;na świecie zostanie przywrócony pokój.</p></div></div><div class="b2h5rdc d2j5e0k" data-reactid="282"><!-- react-empty: 283 --><div class="i2i24w7 b2imp7c e2hv9pd i2g2zox vihpf51105d" data-reactid="284"><div class="d2okr3p f2j55r7" data-reactid="285"></div><img width="56" height="45" class="a2i1vxi" src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9nD3phblxgHSFZPjhuVGEDfgQ6M25FJQx-FSl6MVspVWRVMw" alt="d2i2pdd" data-reactid="286"/><div class="vihpf51105e" data-reactid="287"></div></div></div><div data-reactid="288"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="289"><p>Wstrzymywanie działań w&nbsp;Rosji jest zakrojone na szeroką skalę nie tylko wśród firm motocyklowych czy samochodowych. Honda nie jest też pierwszym producentem motoryzacyjnym, który postanowił przekazać pomoc finansową dla ofiar wojny w&nbsp;Ukrainie. <strong>Wcześniej milion euro na ten cel przekazało <a href="https://biznes.autokult.pl/44154,ferrari-i-lamborghini-zawieszaja-dzialalnosc-w-rosji-wespra-finansowo-ukraine" rel="noopener noreferrer">Ferrari</a>.</strong></p></div></div><div data-reactid="290"><div class="article--text cFQN8OU2 cYwaUr3X c21vc1mc" data-reactid="291"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="c2eZEh2q" data-reactid="292"><div class="c2LFIxqj" data-reactid="293"><div class="c1zfFZMH" data-reactid="294"><span style="width:28px;height:15px;" class="ck-0W4yM" data-reactid="295"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="c20d5IRp" data-reactid="296"><div class="c1vF-9Ct" data-reactid="297"><span data-reactid="298">Oceń jakość naszego artykułu:</span></div><div class="c367eKXi" data-reactid="299">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="cRe-x3WY" data-reactid="300"><span data-reactid="301"><span class="" data-reactid="302"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="303"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="304"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="305"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="306"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="307"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="308"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="309"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="310"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="311"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b2h5rdc d2j5e0k" data-reactid="312"><!-- react-empty: 313 --><div class="i2i24w7 b2imp7c g2guza8 qxwvm320672d" data-reactid="314"><div class="d2okr3p f2j55r7" data-reactid="315"></div><img width="56" height="45" class="a2i1vxi" src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9nD3phblxgHSFZPjhuVGEDfgQ6M25FJQx-FSl6MVspVWJFbCk" alt="d2i2pdd" data-reactid="316"/><div class="qxwvm320672e" data-reactid="317"></div></div></div></article></div></div><div class="chiCifJ8" data-reactid="318"><div class="c30SROfM" data-reactid="319"><div class="" data-reactid="320"><div class="c2vGrZQT c3Qc_5T-" data-reactid="321"><p class="c1_FdpF0" data-reactid="322"><span data-reactid="323">WP Moto</span><!-- react-text: 324 --> <!-- /react-text --><!-- react-text: 325 --> na<!-- /react-text --><!-- react-text: 326 -->:<!-- /react-text --></p><div class="cnGyMaPx" data-reactid="327"><a href="https://www.instagram.com/autokult" class="cNtmDNS0" title="https://www.instagram.com/autokult" target="_blank" data-reactid="328"><div class="cAsx3rXb c214eboQ" data-reactid="329"><span style="width:30px;height:30px;" class="ck-0W4yM" data-reactid="330"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="c2eFfOuI" data-reactid="331">Instagramie</span></div></a><a href="https://www.facebook.com/motowppl" class="cNtmDNS0" title="https://www.facebook.com/motowppl" target="_blank" data-reactid="332"><div class="cAsx3rXb c214eboQ" data-reactid="333"><span style="width:30px;height:30px;" class="ck-0W4yM" data-reactid="334"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="c3yYywer" data-reactid="335"><div class="c1Qq9oHQ" data-reactid="336"><div class="c3UuF-p7" data-reactid="337"><span class="c3BtJj7P" data-reactid="338">👍</span><span class="c1K4IV2V" data-reactid="339">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 340 --><div data-reactid="341"><div data-reactid="342"><span data-reactid="343"></span><span data-reactid="344"></span></div></div></div></div></div><div class="c2TqTFZv" data-reactid="345"><div class="chiCifJ8 c1ZVNGs5" data-reactid="346"><div class="c30SROfM" data-reactid="347"><div class="chiCifJ8 c1ZVNGs5" data-reactid="348"><div class="c30SROfM" data-reactid="349"><div data-reactid="350"></div><div class="c-x0SWlN" data-reactid="351"><div class="iutbw6711407e" data-reactid="352"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="353"><div class="b2h5rdc b2tp3hq" data-reactid="354"><!-- react-empty: 355 --><div class="i2i24w7 b2imp7c a2gv1u6 conib360756d" data-reactid="356"><div class="d2okr3p f2j55r7" data-reactid="357"></div><img width="56" height="45" class="a2i1vxi" src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9nD3phblxgHSFZPjhuVGEDfgQ6M25FJQx-FSl6MVspVWJBbCk" alt="d2i2pdd" data-reactid="358"/><div class="conib360756e" data-reactid="359"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="360"><div data-reactid="361"></div></div><div class="c2b9DORP" style="opacity:1;" data-reactid="362"></div><div data-reactid="363"><div style="top:0;z-index:40;" class="e2g42n8" data-reactid="364"><div class="b2h5rdc b2tp3hq" data-reactid="365"><!-- react-empty: 366 --><div class="i2i24w7 b2imp7c d2ho5nv j2gv177 qdcfk351735d" data-reactid="367"><div class="d2okr3p f2j55r7" data-reactid="368"></div><img width="56" height="45" class="a2i1vxi" src="https://v.wpimg.pl/NjQwNTA5YQswFThnbk5sHnNNbD0oF2JIJFV0dm56YV9nD3phblxgHSFZPjhuVGEDfgQ6M25FJQx-FSl6MVspVWJCbCk" alt="d2i2pdd" data-reactid="369"/><div class="qdcfk351735e" data-reactid="370"></div></div></div></div><div class="cVap3Bre" data-reactid="371"></div></div></div></div></div></div></div></div><div class="c1jIbOo6" data-reactid="372"><div class="cEanFVXt" data-reactid="373"><div class="chiCifJ8" data-reactid="374"><div class="c30SROfM" data-reactid="375"><div data-reactid="376"></div><div data-reactid="377"></div></div></div></div></div></div></div></div></div><div class="c3Fr7j02" data-reactid="378"><div class="cc1tVLjw" data-reactid="379"><div class="c3j7LEFN" data-reactid="380"><div class="c1Mp9g3C c3Fpble7" data-reactid="381"><a href="https://www.wp.pl?src01=20804" class="cp0ohM7D" data-reactid="382"><span style="width:auto;height:47px;fill:#f35008;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="383"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="384"><div class="ck-0W4yM c3_Qw9eR" style="width:70px;height:50px;" data-reactid="385"><span class="c3NvS14I" style="fill:#f35008;" data-reactid="386"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="c1Mp9g3C" data-reactid="387"><div class="c3LkAa1k" data-reactid="388"><div class="c-FgCqGx" data-reactid="389"><div class="cFZ3qpfM" data-reactid="390">Samochody A-D</div><ul data-reactid="391"><li data-reactid="392"><a target="_blank" href="https://moto.wp.pl/audi-6062002992747649c" data-reactid="393">Audi</a></li><li data-reactid="394"><a target="_blank" href="https://moto.wp.pl/bentley-6062003126645889c" data-reactid="395">Bentley</a></li><li data-reactid="396"><a target="_blank" href="https://moto.wp.pl/bmw-6062002995623041c" data-reactid="397">BMW</a></li><li data-reactid="398"><a target="_blank" href="https://moto.wp.pl/chevrolet-6062003163317377c" data-reactid="399">Chevrolet</a></li><li data-reactid="400"><a target="_blank" href="https://moto.wp.pl/citroen-6062003003212929c" data-reactid="401">Citroen</a></li><li data-reactid="402"><a target="_blank" href="https://moto.wp.pl/dacia-6062004923257985c" data-reactid="403">Dacia</a></li></ul></div><div class="c-FgCqGx" data-reactid="404"><div class="cFZ3qpfM" data-reactid="405">Samochody F-M</div><ul data-reactid="406"><li data-reactid="407"><a target="_blank" href="https://moto.wp.pl/ferrari-6062004910335105c" data-reactid="408">Ferrari</a></li><li data-reactid="409"><a target="_blank" href="https://moto.wp.pl/fiat-6062003008488577c" data-reactid="410">Fiat</a></li><li data-reactid="411"><a target="_blank" href="https://moto.wp.pl/ford-6062003012195457c" data-reactid="412">Ford</a></li><li data-reactid="413"><a target="_blank" href="https://moto.wp.pl/honda-6062003014993025c" data-reactid="414">Honda</a></li><li data-reactid="415"><a target="_blank" href="https://moto.wp.pl/mazda-6062003100652161c" data-reactid="416">Mazda</a></li><li data-reactid="417"><a target="_blank" href="https://moto.wp.pl/mercedes-6062003103224449c" data-reactid="418">Mercedes-benz</a></li></ul></div><div class="c-FgCqGx" data-reactid="419"><div class="cFZ3qpfM" data-reactid="420">Samochody N-S</div><ul data-reactid="421"><li data-reactid="422"><a target="_blank" href="https://moto.wp.pl/nissan-6062003108369537c" data-reactid="423">Nissan</a></li><li data-reactid="424"><a target="_blank" href="https://moto.wp.pl/opel-6062003110908545c" data-reactid="425">Opel</a></li><li data-reactid="426"><a target="_blank" href="https://moto.wp.pl/peugeot-6062003115013249c" data-reactid="427">Peugeot</a></li><li data-reactid="428"><a target="_blank" href="https://moto.wp.pl/porsche-6062003146290305c" data-reactid="429">Porsche</a></li><li data-reactid="430"><a target="_blank" href="https://moto.wp.pl/renault-6062003118257281c" data-reactid="431">Renault</a></li><li data-reactid="432"><a target="_blank" href="https://moto.wp.pl/seat-6062003128673409c" data-reactid="433">Seat</a></li></ul></div><div class="c-FgCqGx" data-reactid="434"><div class="cFZ3qpfM" data-reactid="435">Samochody S-V</div><ul data-reactid="436"><li data-reactid="437"><a target="_blank" href="https://moto.wp.pl/skoda-6062003131745409c" data-reactid="438">Skoda</a></li><li data-reactid="439"><a target="_blank" href="https://moto.wp.pl/subaru-6062003155538561c" data-reactid="440">Subaru</a></li><li data-reactid="441"><a target="_blank" href="https://moto.wp.pl/tesla-6062004942680705c" data-reactid="442">Tesla</a></li><li data-reactid="443"><a target="_blank" href="https://moto.wp.pl/toyota-6062003137082497c" data-reactid="444">Toyota</a></li><li data-reactid="445"><a target="_blank" href="https://moto.wp.pl/volkswagen-6062003140445313c" data-reactid="446">Volkswagen</a></li><li data-reactid="447"><a target="_blank" href="https://moto.wp.pl/volvo-6062003143169153c" data-reactid="448">Volvo</a></li></ul></div><div class="c-FgCqGx" data-reactid="449"><div class="cFZ3qpfM" data-reactid="450">Poradniki</div><ul data-reactid="451"><li data-reactid="452"><a target="_blank" href="https://autokult.pl/42,jak-wymienic-akumulator-w-samochodzie-poradnik" data-reactid="453">Jak wymienić akumulator</a></li><li data-reactid="454"><a target="_blank" href="https://autokult.pl/778,jak-zamontowac-fotelik-samochodowy-poradnik" data-reactid="455">Jak zamontować fotelik</a></li><li data-reactid="456"><a target="_blank" href="https://autokult.pl/9799,jak-sprawdzic-prawdziwy-przebieg-auta-poradnik" data-reactid="457">Jak sprawdzić przebieg</a></li><li data-reactid="458"><a target="_blank" href="https://autokult.pl/160,jak-wymienic-swiece-zaplonowe-poradnik" data-reactid="459">Jak wymienić świece</a></li><li data-reactid="460"><a target="_blank" href="https://autokult.pl/1257,jak-ustawic-swiatla-poradnik" data-reactid="461">Jak ustawić światła</a></li><li data-reactid="462"><a target="_blank" href="https://autokult.pl/4643,jak-wymienic-plyn-hamulcowy-poradnik" data-reactid="463">Jak wymienić płyn hamulcowy</a></li></ul></div><div class="c-FgCqGx" data-reactid="464"><div class="cFZ3qpfM" data-reactid="465">Używane</div><ul data-reactid="466"><li data-reactid="467"><a target="_blank" href="https://autokult.pl/12590,vw-passat-b5-awarie-i-problemy" data-reactid="468">VW Passat B5 - awarie i problemy</a></li><li data-reactid="469"><a target="_blank" href="https://autokult.pl/9984,volkswagen-golf-v-awarie-i-problemy" data-reactid="470">VW Golf V - awarie i problemy</a></li><li data-reactid="471"><a target="_blank" href="https://autokult.pl/15628,mazda-6-awarie-i-problemy" data-reactid="472">Mazda 6 - awarie i problemy</a></li><li data-reactid="473"><a target="_blank" href="https://autokult.pl/10779,opel-astra-h-awarie-i-problemy" data-reactid="474">Opel Astra H - awarie i problemy</a></li><li data-reactid="475"><a target="_blank" href="https://autokult.pl/12269,mazda-3-i-awarie-i-problemy" data-reactid="476">Mazda 3 - awarie i problemy</a></li><li data-reactid="477"><a target="_blank" href="https://autokult.pl/14818,opel-vectra-c-awarie-i-problemy" data-reactid="478">Opel Vectra C - awarie i problemy</a></li></ul></div><div class="c-FgCqGx" data-reactid="479"><div class="cFZ3qpfM" data-reactid="480">Porady</div><ul data-reactid="481"><li data-reactid="482"><a target="_blank" href="https://autokult.pl/13841,po-co-stosowane-sa-dwumasowe-kola-zamachowe" data-reactid="483">Dwumasowe koło zamachowe</a></li><li data-reactid="484"><a target="_blank" href="https://autokult.pl/27728,co-to-jest-i-jak-dziala-abs" data-reactid="485">Działanie abs</a></li><li data-reactid="486"><a target="_blank" href="https://autokult.pl/27910,co-to-jest-adblue" data-reactid="487">Co to jest adblue</a></li><li data-reactid="488"><a target="_blank" href="https://autokult.pl/28914,co-to-jest-numer-vin" data-reactid="489">Co to jest numer vin</a></li><li data-reactid="490"><a target="_blank" href="https://autokult.pl/11830,typowe-usterki-instalacji-lpg" data-reactid="491">Usterki instalacji lpg</a></li><li data-reactid="492"><a target="_blank" href="https://autokult.pl/27856,jak-dziala-i-do-czego-sluzy-esp" data-reactid="493">Działanie esp</a></li></ul></div><div class="c-FgCqGx" data-reactid="494"><div class="cFZ3qpfM" data-reactid="495">Używane samochody</div><ul data-reactid="496"><li data-reactid="497"><a target="_blank" href="https://autokult.pl/8629,toyota-auris-awarie-i-problemy" data-reactid="498">Toyota Auris - awarie i problemy</a></li><li data-reactid="499"><a target="_blank" href="https://autokult.pl/7664,seat-ibiza-iv-awarie-i-problemy" data-reactid="500">Seat Ibiza IV - awarie i problemy</a></li><li data-reactid="501"><a target="_blank" href="https://autokult.pl/13673,dacia-logan-awarie-i-problemy" data-reactid="502">Dacia Logan - awarie i problemy</a></li><li data-reactid="503"><a target="_blank" href="https://autokult.pl/13116,audi-a3-i-awarie-i-problemy" data-reactid="504">Audi A3 - awarie i problemy</a></li><li data-reactid="505"><a target="_blank" href="https://autokult.pl/11468,toyota-avensis-i-awarie-i-problemy" data-reactid="506">Toyota Avensis - awarie i problemy</a></li><li data-reactid="507"><a target="_blank" href="https://autokult.pl/1152,uzywane-audi-a5-awarie-i-problemy" data-reactid="508">Audi A5 - awarie i problemy</a></li></ul></div><div class="c-FgCqGx" data-reactid="509"><div class="cFZ3qpfM" data-reactid="510">Nasze serwisy</div><ul data-reactid="511"><li data-reactid="512"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="513">Wiadomości</a></li><li data-reactid="514"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="515">Sport</a></li><li data-reactid="516"><a target="_blank" href="https://www.money.pl" data-reactid="517">Biznes</a></li><li data-reactid="518"><a target="_blank" href="https://tech.wp.pl/" data-reactid="519">Technologie</a></li><li data-reactid="520"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="521">Finanse</a></li><li data-reactid="522"><a target="_blank" href="https://autokult.pl/" data-reactid="523">Motoryzacja</a></li><li data-reactid="524"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="525">Kobieta</a></li><li data-reactid="526"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="527">Gwiazdy</a></li><li data-reactid="528"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="529">Zdrowie</a></li><li data-reactid="530"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="531">Teleshow</a></li><li data-reactid="532"><a target="_blank" href="https://praca.money.pl" data-reactid="533">Praca</a></li><li data-reactid="534"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="535">Pogoda</a></li><li data-reactid="536"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="537">Żużel</a></li><li data-reactid="538"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="539">Wynagrodzenia</a></li></ul></div><div class="c-FgCqGx" data-reactid="540"><div class="cFZ3qpfM" data-reactid="541">Inne nasze serwisy</div><ul data-reactid="542"><li data-reactid="543"><a target="_blank" href="https://dom.wp.pl/" data-reactid="544">Dom</a></li><li data-reactid="545"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="546">Książki</a></li><li data-reactid="547"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="548">Kuchnia</a></li><li data-reactid="549"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="550">Horoskop</a></li><li data-reactid="551"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="552">Turystyka</a></li><li data-reactid="553"><a target="_blank" href="https://kafeteria.pl" data-reactid="554">Kafeteria</a></li><li data-reactid="555"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="556">Dobreprogramy</a></li><li data-reactid="557"><a target="_blank" href="https://komorkomania.pl/" data-reactid="558">Komórkomania</a></li><li data-reactid="559"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="560">Gadżetomania</a></li><li data-reactid="561"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="562">Fotoblogia</a></li><li data-reactid="563"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="564">Wawalove</a></li><li data-reactid="565"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="566">WP Wrocław</a></li><li data-reactid="567"><a target="_blank" href="https://fitness.wp.pl" data-reactid="568">Fitness</a></li><li data-reactid="569"><a target="_blank" href="https://www.o2.pl" data-reactid="570">O2</a></li></ul></div><div class="c-FgCqGx" data-reactid="571"><div class="cFZ3qpfM" data-reactid="572">Polecane</div><ul data-reactid="573"><li data-reactid="574"><a target="_blank" href="https://moto.wp.pl/archive" data-reactid="575">Wszystkie artykuły</a></li><li data-reactid="576"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="577">Koronawirus</a></li><li data-reactid="578"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="579">Koronawirus - wiadomości</a></li><li data-reactid="580"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="581">Wielkanoc - przepisy</a></li><li data-reactid="582"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="583">Koronawirus w Polsce</a></li><li data-reactid="584"><a target="_blank" href="https://autokult.pl/37441,sprawdz-auto-przed-zakupem" data-reactid="585">Sprawdzenie vin</a></li><li data-reactid="586"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="587">Wiadomości pogodowe</a></li><li data-reactid="588"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="589">Pogoda w miastach</a></li><li data-reactid="590"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="591">Gry online</a></li><li data-reactid="592"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="593">Centrala gier</a></li><li data-reactid="594"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="595">Dania na Wielkanoc</a></li></ul></div><div class="c-FgCqGx" data-reactid="596"><div class="cFZ3qpfM" data-reactid="597">Praca</div><ul data-reactid="598"><li data-reactid="599"><a target="_blank" href="https://praca.money.pl" data-reactid="600">Praca</a></li><li data-reactid="601"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="602">Oferty pracy</a></li><li data-reactid="603"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="604">Praca Warszawa</a></li><li data-reactid="605"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="606">Praca Kraków</a></li><li data-reactid="607"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="608">Praca Poznań</a></li><li data-reactid="609"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="610">Praca Wrocław</a></li><li data-reactid="611"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="612">Praca Łódź</a></li><li data-reactid="613"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="614">Praca Gdynia</a></li><li data-reactid="615"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="616">Praca Bydgoszcz</a></li><li data-reactid="617"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="618">Praca Radom</a></li><li data-reactid="619"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="620">Praca Szczecin</a></li><li data-reactid="621"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="622">Praca Katowice</a></li><li data-reactid="623"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="624">Praca za granicą</a></li><li data-reactid="625"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="626">Praca w miastach</a></li><li data-reactid="627"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="628">Listy ofert pracy</a></li><li data-reactid="629"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="630">Szukane oferty pracy</a></li><li data-reactid="631"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="632">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="633">Więcej tematów</div></div><div class="c14gugvC" data-reactid="634"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="635"><div class="c1LNJWaA" data-reactid="636"><span data-reactid="637"><!-- react-text: 638 -->© 1995-<!-- /react-text --><!-- react-text: 639 -->2022<!-- /react-text --><!-- react-text: 640 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="641">Reklama</a><a href="http://onas.wp.pl/" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="642">O nas</a><a href="https://holding.wp.pl/poufnosc" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="643">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="644">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="645">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="646">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://moto.wp.pl/ZjNiNmoydQsvCzheQAJ4HmxTbAkAW3ZIEUt0TzAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJgU1ETYRMjAmBTURNhEyMCYFNRE2ETIwJnhGbBxsV01WKF99W3peWEtsXn5GPQUADnQNJw9xHh0PZwchHSFLDhouAyEHcwccFjwMaBkiUB8YMQVoH3NYQU14Fw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    