
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="znvqgfbj">
        
        <title data-react-helmet="true">Buspasem na motocyklu. Lista miast, w których to dozwolone - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/buspasem-na-motocyklu-lista-miast-w-ktorych-to-dozwolone-6554635809143296a"/><meta data-react-helmet="true" name="keywords" content="buspas, motocykle na buspasach, motocykle"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/buspasem-na-motocyklu-lista-miast-w-ktorych-to-dozwolone-6554635809143296a"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-16T10:41:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-16T10:41:23.000Z"/><meta data-react-helmet="true" property="artice:tag" content="buspas, motocykle na buspasach, motocykle"/><meta data-react-helmet="true" name="news_keywords" content="buspas, motocykle na buspasach, motocykle"/><meta data-react-helmet="true" name="author" content="Szymon Jasina"/><meta data-react-helmet="true" name="description" content="Motocykle pozwalają na sprawne przemieszczanie się po miastach, a dzięki temu, że zajmują mniej miejsca na ulicach, pozwalają na ograniczenie korków. Dostrzegają to władze wielu aglomeracji i dają motocyklistom"/><meta data-react-helmet="true" property="twitter:description" content="Motocykle pozwalają na sprawne przemieszczanie się po miastach, a dzięki temu, że zajmują mniej miejsca na ulicach, pozwalają na ograniczenie korków. Dostrzegają to władze wielu aglomeracji i dają motocyklistom"/><meta data-react-helmet="true" property="og:title" content="Buspasem na motocyklu. Lista miast, w których to dozwolone"/><meta data-react-helmet="true" property="og:description" content="Motocykle pozwalają na sprawne przemieszczanie się po miastach, a dzięki temu, że zajmują mniej miejsca na ulicach, pozwalają na ograniczenie korków. Dostrzegają to władze wielu aglomeracji i dają motocyklistom"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGZKYHd4An4Ce0p4d2ZVJxYsCCo0Jh0pCDwKLjM5HT4WZhs_LWZFf1UtEzw0JVI3VSwXLSEtHCxMLB4rcnsCY00tTS1pfVB8SmRCeScrHihMcU4qdCgHKBkqSW05"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGZKYHd4An4Ce0p4d2ZVJxYsCCo0Jh0pCDwKLjM5HT4WZhs_LWZFf1UtEzw0JVI3VSwXLSEtHCxMLB4rcnsCY00tTS1pfVB8SmRCeScrHihMcU4qdCgHKBkqSW05"/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/buspasem-na-motocyklu-lista-miast-w-ktorych-to-dozwolone-6554635809143296a"/>
        <link rel="amphtml" href="https://moto.wp.pl/buspasem-na-motocyklu-lista-miast-w-ktorych-to-dozwolone-6554635809143296a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j3s7w4f {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a3szeh2 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g3s7u7g {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i3s7vhf {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g3szv2q {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a3szxmo {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j3szwzp {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/ODI3NzIzYCUoUThJZgFtG2sJbCUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxYRYlg8WHVmZkA6Gz0TLGt6HXlUe094ayRSJxRnGTw3a04=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://moto.wp.pl/ODI3NzIzYCUoUThJZgFtG2sJbCUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFiUQGxZsESUWJRAbFmwRJRYlEBsWbBElFlhjZjwRdFhmCTslPVotVXpUeGp7BnlVfhx5J3gKfRx4Hy52KAt9SH9Den0qVihPLUt2cygFeBlnEywra04=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF-S3tNZh5hMzlaIx1nCiNregB-TH9JfXB6HmNPf0t9fX0Hf0xmHC4yIFAhFGRLdnYxAndIZA0nLT1WYAonHW05">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHJ5S3hKZh5hMzlaIx1nCiNregB-TH9JfXB6HmNPf0t9fX0Hf0xmHC4yIFAhFGRLdnYxAndIZA0nLT1WYAonHW05">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHN7S3lIZh5hMzlaIx1nCiNregB-TH9JfXB6HmNPf0t9fX0Hf0xmHC4yIFAhFGRLdnYxAndIZA0nLT1WYAonHW05">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHN_S3lMZh5hMzlaIx1nCiNregB-TH9JfXB6HmNPf0t9fX0Hf0xmHC4yIFAhFGRLdnYxAndIZA0nLT1WYAonHW05">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHV4BzZLeE5gIGdEPhMkHWE0JRx9SXlMeXd7B31XZE95dXsKek54TGAiKEUnGSYUYnVwATZLcEhiMyFaOh9nCiEja04=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHV7AzZLe0pgIGdEPhMkHWE0JRx9SXlMeXd7B31XZE95dXsKek54TGAiKEUnGSYUYnVwATZLcEhiMyFaOh9nCiEja04=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHV9BzZLfU5gIGdEPhMkHWE0JRx9SXlMeXd7B31XZE95dXsKek54TGAiKEUnGSYUYnVwATZLcEhiMyFaOh9nCiEja04=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHV8ATZLfEhgIGdEPhMkHWE0JRx9SXlMeXd7B31XZE95dXsKek54TGAiKEUnGSYUYnVwATZLcEhiMyFaOh9nCiEja04=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHVxAzZLcUpgIGdEPhMkHWE0JRx9SXlMeXd7B31XZE95dXsKek54TGAiKEUnGSYUYnVwATZLcEhiMyFaOh9nCiEja04=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHV_S39MZh5hMzlaIx1nCiNrfgp-QntNe3BxHmNMf0t8cH4DfkJmFyAwJh0-FC5YMg==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHd7S31IZh5hMzlaIx1nCiNrfgp-QntNe3BxHmNMf0t8cH4DfkJmFyAwJh0-FC5YMg==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YH1_S3dMZh5hMzlaIx1nCiNrfgp-QntNe3BxHmNMf0t8cH4DfkJmFyAwJh0-FC5YMg==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHV_AzZLf0pgIGdEPhMkHWE0JRx5Q3lCfXN9B3ZXZEx5dXoHeUp5QmApJkchVDkUKGY0">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHVwATZLcEhgIGdEPhMkHWE0JRx5Q3lCfXN9B3ZXZEx5dXoHeUp5QmApJkchVDkUKGY0">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHV9BzZLfU5gIGdEPhMkHWE0JRx5Q3lCfXN9B3ZXZEx5dXoHeUp5QmApJkchVDkUKGY0">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://moto.wp.pl/amJlZzl1TgwrDixJQ0pDGWhWeAgHE01PFU5gWDNuPjIVMwUlM24-MhUzBSUzbj4yFTMFJTNuPjIVMwUlM24-MhUzBSUzbj4yFTMFJTNuPjIVMwUlM24-MhUzBSUzbj4yFTMFJTNuPjIVMwUlM24-MhUzBSUzbj4yFTMFJTNuPjIVMwUlM24-MhUzBSUzbj4yFTMFJTNuPjIVMwUlM24-MhUzBSUzbj4yFTMFJU4dQxhoVnhVC1AHQyAfZQgaDFBLOAkxEwhCXF95WGJJXBc-UDACLAsLVwMHbBwyDgFdXAAlGDVUG0FPHSZJaDwORBIdKx8_F0FfAEAnAy4VD0gKAT9BNhMfRQBAJwU7CRgcFkAhGDUIFVIJQD4Ddx4DSxYCJgM0H0EHVFh-WmlPVAFYXH5faENaUEc9HS0FGwhTBVBsCjYJGFAVBC5RLxQIVAcEJAk-XB9BCAN3FjQMHVYHDyBKOx4aYg0CPh9nSl0BQxA="></script>
          <script crossorigin id="wpjslib" src="https://moto.wp.pl/MzcwMzlNYhsCFTtJQzVvDkFNbxkcJhIJFxNvVk4Rb0BBKBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTMREiU8KBIlMxESJTwoEiUzERIlPCgSJTNsYVgWVXdYQzk9EBAbJBhDOT0QEBskGEE9KhsTWScJTjM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="h1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1529842294"><table class="h1z1kLyn h2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="qxdgh2054e" data-reactid="7"><strong><strong><em></em></strong></strong></strong><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i3u70op b3urkzu e47r1nz j3s7w4f qnssv60162d" data-reactid="10"><div class="d40pmw7" data-reactid="11"></div><img class="a3u6rq0" src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF_S3pPZhNhMzkdPhZmG2AtZkA6HWYKJCJmUSlUORQoZjQ=" alt="d3u7l5v" data-reactid="12"/><div class="e3vn8b7" data-reactid="13"><strong class="qnssv60162e" data-reactid="14"><strong><strong><var></var></strong></strong></strong></div></div></div><header class="h2dWsoB- header hwpAPPrT" data-reactid="15"><div class="h3OdCjtC h2WU8IRA" style="border-bottom-color:#f35008;" data-reactid="16"><div data-st-area="Header" class="h1eC5C0Q" data-reactid="17"><div class="h3TeSS9P" data-reactid="18"><a href="https://www.wp.pl?src01=20804" class="h3IxTUNV" style="background:#f35008;color:#f35008;" data-st-area="Header-back" data-reactid="19"><figure class="h2WN26Gj" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="hk-0W4yM h3NvS14I h3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="hEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><span data-reactid="24"><h2 class="h9-RdI2v" data-reactid="25">WP Moto</h2><span style="width:auto;height:21px;fill:#f35008;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="h2nQ3EP5" data-reactid="27"><div class="h2wrgdhI" data-reactid="28"><div class="hp7bUWWX" data-reactid="29"><a class="h3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="h3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="h3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a></div><div class="h2zQDZey" data-reactid="49"><div class="h2HMfvpj" data-reactid="50"></div></div><span class="h3yDnEn9 h2mk8_1e" data-reactid="51"><div class="h1gmo6aw" data-reactid="52"><figure class="hDTDDv1a" data-reactid="53"></figure><figure class="hDTDDv1a" data-reactid="54"></figure><figure class="hDTDDv1a" data-reactid="55"></figure><figure class="hDTDDv1a" data-reactid="56"></figure></div><span data-reactid="57">Menu</span></span></div></div></div><div data-st-area="Menu" class="h3d-ngZ0" data-reactid="58"><ul data-reactid="59"><li class="h3mu7F3s" data-reactid="60"><figure class="h3NveKDW" data-reactid="61"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="62"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF5S3tKZh5hMzlaIx1nCiNreAB2SHpDe3d6AmNXeEh2fH4Hf0J6TWApJkchVDkUKGY0" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="63"/></span></figure><a class="hXGGwcFx" href="/wiadomosci" data-reactid="64">Wiadomości</a></li><li class="h3mu7F3s" data-reactid="65"><figure class="h3NveKDW" data-reactid="66"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="67"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF5S3tKZh5hMzlaIx1nCiNrewB7T3tPe3V6Hn9CfU9-cH8FekNmFyAwJh0-FC5YMg==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="68"/></span></figure><a class="hXGGwcFx" href="/bez-kategorii" data-reactid="69">Bez kategorii A</a></li><li class="h3mu7F3s" data-reactid="70"><figure class="h3NveKDW" data-reactid="71"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF5S3tKZh5hMzlaIx1nCiNrfQV9Q3pNdn19HmNNeEl3cnwKe09mFyAwJh0-FC5YMg==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="hXGGwcFx" href="/elektryczne" data-reactid="74">Elektryczne</a></li><li class="h3mu7F3s" data-reactid="75"><figure class="h3NveKDW" data-reactid="76"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF5S3tKZh5hMzlaIx1nCiNrcQV5THpKfXVkAntOe0N9cHoFd1UkFTsrZ0MgHWsH" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="hXGGwcFx" href="/poradniki" data-reactid="79">Poradniki</a></li><li class="h3mu7F3s" data-reactid="80"><figure class="h3NveKDW" data-reactid="81"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF5S3tKZh5hMzlaIx1nCiNrfwN4SHBCfXF_HndDcUp7dXsBeVUkFTsrZ0MgHWsH" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="hXGGwcFx" href="/przepisy" data-reactid="84">Przepisy</a></li><li class="h3mu7F3s" data-reactid="85"><figure class="h3NveKDW" data-reactid="86"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF5S3tKZh5hMzlaIx1nCiNrfAN8Qn5Pd3N7HmNLekN8c30Ef0xxVSIrPVxgCicdbTk=" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="hXGGwcFx" href="/akcesoria" data-reactid="89">Akcesoria</a></li><li class="h3mu7F3s" data-reactid="90"><figure class="h3NveKDW" data-reactid="91"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF5S3tKZh5hMzlaIx1nCiNreAZ9T3tNfX17AmNXeE54dnEKeUl5Q2ApJkchVDkUKGY0" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="hXGGwcFx" href="/testy" data-reactid="94">Testy</a></li><li class="h3mu7F3s" data-reactid="95"><figure class="h3NveKDW" data-reactid="96"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF5S3tKZh5hMzlaIx1nCiNrfQJ3TX5Kfn1-HnxKeEx_c34BfUxmFyAwJh0-FC5YMg==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="hXGGwcFx" href="/wideo" data-reactid="99">Wideo</a></li><!-- react-empty: 100 --><!-- react-empty: 101 --><!-- react-empty: 102 --><li class="h3mu7F3s" data-reactid="103"><figure class="h3NveKDW h2-gdLjw" style="background:#f35008;" data-reactid="104"><span class="hk-0W4yM" data-reactid="105"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="hXGGwcFx" href="/najnowsze" data-reactid="106">Najnowsze</a></li><li class="h3mu7F3s" data-reactid="107"><figure class="h3NveKDW h2-gdLjw" style="background:#f35008;" data-reactid="108"><span class="hk-0W4yM" data-reactid="109"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="hXGGwcFx" href="/popularne" data-reactid="110">Popularne</a></li></ul></div></div></header><!-- react-empty: 111 --><div class="qinjx03181e" data-reactid="112"></div><div class="content h2d9_HLt" data-reactid="113"><div data-reactid="114"><div class="h3gatTWV h3KvVGpi" data-reactid="115"><a href="https://www.wp.pl?src01=20804" class="h1HaiiFQ" style="background:#f35008;" data-st-area="goToSG" data-reactid="116"><span class="h35LEmnc" data-reactid="117">Przejdź na</span><span style="width:35px;height:28px;" class="hk-0W4yM h3_Qw9eR" data-reactid="118"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="119"><div data-reactid="120"><div class="hEanFVXt" data-reactid="121"><div class="h3s-mP2l" data-reactid="122"><div class="hhiCifJ8" data-reactid="123"><div class="h30SROfM" data-reactid="124"><div class="hRQvycma" data-st-area="Menu-left" data-reactid="125"><a class="sectionsMenu h1H56GIO" href="/wiadomosci" data-reactid="126"><figure class="h3bBevUs" data-reactid="127"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="128"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHB8S3pPZh5hMzlaIx1nCiNreAB2SHpDe3d6AmNXeEh2fH4Hf0J6TWApJkchVDkUKGY0" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="129"/></span></figure><div class="h1lXcfrU" data-reactid="130">Wiadomości</div></a><a class="sectionsMenu h1H56GIO" href="/bez-kategorii" data-reactid="131"><figure class="h3bBevUs" data-reactid="132"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="133"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHB8S3pPZh5hMzlaIx1nCiNrewB7T3tPe3V6Hn9CfU9-cH8FekNmFyAwJh0-FC5YMg==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="134"/></span></figure><div class="h1lXcfrU" data-reactid="135">Bez kategorii A</div></a><a class="sectionsMenu h1H56GIO" href="/elektryczne" data-reactid="136"><figure class="h3bBevUs" data-reactid="137"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="138"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHB8S3pPZh5hMzlaIx1nCiNrfQV9Q3pNdn19HmNNeEl3cnwKe09mFyAwJh0-FC5YMg==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="139"/></span></figure><div class="h1lXcfrU" data-reactid="140">Elektryczne</div></a><a class="sectionsMenu h1H56GIO" href="/poradniki" data-reactid="141"><figure class="h3bBevUs" data-reactid="142"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="143"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHB8S3pPZh5hMzlaIx1nCiNrcQV5THpKfXVkAntOe0N9cHoFd1UkFTsrZ0MgHWsH" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="144"/></span></figure><div class="h1lXcfrU" data-reactid="145">Poradniki</div></a><a class="sectionsMenu h1H56GIO" href="/przepisy" data-reactid="146"><figure class="h3bBevUs" data-reactid="147"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="148"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHB8S3pPZh5hMzlaIx1nCiNrfwN4SHBCfXF_HndDcUp7dXsBeVUkFTsrZ0MgHWsH" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="149"/></span></figure><div class="h1lXcfrU" data-reactid="150">Przepisy</div></a><a class="sectionsMenu h1H56GIO" href="/akcesoria" data-reactid="151"><figure class="h3bBevUs" data-reactid="152"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHB8S3pPZh5hMzlaIx1nCiNrfAN8Qn5Pd3N7HmNLekN8c30Ef0xxVSIrPVxgCicdbTk=" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="154"/></span></figure><div class="h1lXcfrU" data-reactid="155">Akcesoria</div></a><a class="sectionsMenu h1H56GIO" href="/testy" data-reactid="156"><figure class="h3bBevUs" data-reactid="157"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHB8S3pPZh5hMzlaIx1nCiNreAZ9T3tNfX17AmNXeE54dnEKeUl5Q2ApJkchVDkUKGY0" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="h1lXcfrU" data-reactid="160">Testy</div></a><a class="sectionsMenu h1H56GIO" href="/wideo" data-reactid="161"><figure class="h3bBevUs" data-reactid="162"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHB8S3pPZh5hMzlaIx1nCiNrfQJ3TX5Kfn1-HnxKeEx_c34BfUxmFyAwJh0-FC5YMg==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="h1lXcfrU" data-reactid="165">Wideo</div></a><a class="sectionsMenu h1H56GIO" href="/najnowsze" data-reactid="166"><figure class="h3bBevUs h3TbnkKP" style="background:#f35008;" data-reactid="167"><span class="hk-0W4yM" data-reactid="168"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="h1lXcfrU" data-reactid="169">Najnowsze</div></a><a class="sectionsMenu h1H56GIO" href="/popularne" data-reactid="170"><figure class="h3bBevUs h3TbnkKP" style="background:#f35008;" data-reactid="171"><span class="hk-0W4yM" data-reactid="172"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="h1lXcfrU" data-reactid="173">Popularne</div></a><div data-reactid="174"></div><div class="h2MDbV6M" data-reactid="175"><div class="e3s8yfr" data-reactid="176"><div data-reactid="177"><div class="" data-reactid="178"><!-- react-empty: 179 --><div class="i3u70op b3urkzu j3txh86 d3tt1gd a3szeh2 sfkgh271729d" data-reactid="180"><div class="d40pmw7" data-reactid="181"></div><img class="a3u6rq0" src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF_S3pPZhNhMzkdPhZmG2AtZkA6HWYKJCJmUSlUORQoZjQ=" alt="d3u7l5v" data-reactid="182"/><div class="e3vn8b7" data-reactid="183"><strong class="sfkgh271729e" data-reactid="184"><strong><cite><var></var></cite></strong></strong></div></div></div></div></div></div></div></div></div></div><div class="h1t26d10" data-reactid="185"><div class="hhiCifJ8" data-reactid="186"><div class="h30SROfM" data-reactid="187"><article class="article desktop h1CJk4lf h1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="188"><!-- react-empty: 189 --><div data-reactid="190"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://moto.wp.pl/buspasem-na-motocyklu-lista-miast-w-ktorych-to-dozwolone-6554635809143296a" data-reactid="191"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="192"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="193"><meta itemprop="url" content="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMtWGNmPBF0WGZCfndwBn1DfUJidX8Aekt9SHZ0eRwiFS4VYjM5HiMVPRVhNCdUbAc=" data-reactid="194"/><meta itemprop="width" content="193" data-reactid="195"/><meta itemprop="height" content="60" data-reactid="196"/></div><meta itemprop="name" content="WP Moto" data-reactid="197"/></div><meta itemprop="datePublished" content="2020-09-16T12:41:00+02:00" data-reactid="198"/></div><div data-st-area="article-header" data-reactid="199"><div class="h3KaUVlr" data-reactid="200"><div class="h3mfrBxN" data-reactid="201"><div class="h2XbI6sD h2iR_8W5" data-reactid="202"></div></div><a href="/poradniki" data-reactid="203"><div class="teaserSubject article desktop h3fecl-B h2yI96rU h2sMRd9I" data-reactid="204">Poradniki</div></a><div class="h3pj5t1m hThEub2I" data-reactid="205"><div class="h1TS8ZGX h2er1oZR" data-reactid="206"><div class="subjectsList--btn desktop h2fyxbJu" data-reactid="207"><!-- react-text: 208 -->+<!-- /react-text --><!-- react-text: 209 -->3<!-- /react-text --></div><div class="h2rfnHBj" data-reactid="210"><div class="h3v0El6z" data-reactid="211"><div class="subjectsList--overlay h3msLBK9" data-reactid="212"><div class="hczXPGR_" data-reactid="213"><a class="subjectsList--link h3c2fokE" href="/tag/buspas" data-reactid="214">buspas</a><a class="subjectsList--link h3c2fokE" href="/tag/motocykle%20na%20buspasach" data-reactid="215">motocykle na buspasach</a><a class="subjectsList--link h3c2fokE" href="/tag/motocykle" data-reactid="216">motocykle</a></div></div></div></div></div></div><span data-reactid="217"><div class="h2OP5BaX h2H_x0a9 signature" data-reactid="218"><a class="h21Hub9j" href="/autor/szymon-jasina/6081888521888897" data-reactid="219"><div class="hu7xf8ZL" data-reactid="220"><div class="h1c8pa3s h3uTmmye hF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="221"><div class="h3m1D4Gp" data-reactid="222"><div class="h2NCIuTn" data-reactid="223"><div class="hQB5kEjV" data-reactid="224"><span class="h218mrNK h1aIqa9K h2wUF4Ie" data-reactid="225"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHZ8S3xPZh5hMzlaIx1nCiNrcAp6SH1Pe3Z8Hn9CfEh8c3oGeEpmFjogM1orVyMbPC0nUmAQOR1tOQ==" width="25" height="25" class="h3BQvntU h2_iGbjC" alt="" data-reactid="226"/></span></div></div></div><span class="signature--author h2aU53vl desktop" itemprop="name" data-reactid="227">Szymon Jasina</span></div></div></a><div class="signature--when h2VIX-Kh h3SMfGnh desktop" data-reactid="228"><time datetime="2020-09-16 12:41" data-reactid="229">7 godzin temu</time></div></div><div data-reactid="230"></div></span></div></div><div class="hjOqPE5L" data-reactid="231"><h1 class="article--title h1xAmRvR" itemprop="headline" data-reactid="232"><!-- react-text: 233 -->Buspasem na motocyklu. Lista miast, w których to dozwolone<!-- /react-text --></h1><div class="article--lead h1HGmjUl" data-reactid="234">Motocykle pozwalają na sprawne przemieszczanie się po miastach, a dzięki temu, że zajmują mniej miejsca na ulicach, pozwalają na ograniczenie korków. Dostrzegają to władze wielu aglomeracji i dają motocyklistom dodatkowe przywileje. Zobacz, w jakich miastach można jeździć motocyklem po buspasach. Trzeba przy tym pamiętać, że w przepisach jest haczyk, przez który można dostać mandat.</div><div class="hQ54P8i_" data-reactid="235"><div class="hxU1sB_3 h3hHhfX2" data-reactid="236"><div class="h3caRABC" data-reactid="237"><div class="h2QfedaS h1sWqqFP" data-reactid="238"><div class="he9J8nRY h1H1-_iz hKGjqMdC h3RyCVKb" data-reactid="239"><div class="h1tfrDS7" data-reactid="240"><div data-reactid="241"><div class="h21hwsg8" data-reactid="242"><span class="hk-0W4yM" data-reactid="243"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="h2s0Qnur" data-reactid="244">Głosuj</strong></div></div></div><div class="he9J8nRY h3q1_OVS hKGjqMdC h3RyCVKb" data-reactid="245"><div class="h1tfrDS7" data-reactid="246"><div data-reactid="247"><div class="h21hwsg8" data-reactid="248"><span class="hk-0W4yM" data-reactid="249"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="h2s0Qnur" data-reactid="250">Głosuj</strong></div></div></div></div><div class="h1t9YzVA h3e11efl hQC0mhTN" data-reactid="251"><div class="h2K3khpQ" data-reactid="252"><div class="hyslXS0p" data-reactid="253"><span class="hk-0W4yM" data-reactid="254"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="h3zY3dS3" data-reactid="255">Podziel się</strong></div></div></div><div class="h3k3s6kF" data-reactid="256"><div class="h1TiOmT3 h2yL0woT" data-reactid="257"><div class="h1tZz0d9" data-reactid="258">Opinie</div><div class="hb0slQwY" data-reactid="259"><span class="hk-0W4yM" data-reactid="260"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><!-- react-empty: 261 --></div><div class="h28w7SDA" data-reactid="262"><figure class="h1O8neci" data-reactid="263"><span class="h218mrNK h1aIqa9K h21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="264"><img src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHJ9BzZOe0NgIiBfKwgsCiBqLkE7CigNP2o5X2EbORNgMngcKhM6CiMlMBwrFysfK2srBSseLUx9dWQEKk0rV3snewNjQn8ZLWkvBXZOLEoucC9QLUlrBw==" width="644" height="429" class="h3BQvntU" alt="W wielu polskich miastach motocykliści mogą jeździć buspasami." data-reactid="265"/><div data-reactid="266"><meta itemprop="url" content="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHJ9BzZOe0NgIiBfKwgsCiBqLkE7CigNP2o5X2EbORNgMngcKhM6CiMlMBwrFysfK2srBSseLUx9dWQEKk0rV3snewNjQn8ZLWkvBXZOLEoucC9QLUlrBw==" data-reactid="267"/><meta itemprop="width" content="3110" data-reactid="268"/><meta itemprop="height" content="2073" data-reactid="269"/></div></span></figure></div><small class="article--mainPhotoSource h2GJb2Ai h3OAxpGg" data-reactid="270">W wielu polskich miastach motocykliści mogą jeździć buspasami. (Getty Images, Fot: ollo)</small><div data-reactid="271"><div class="h2xUHwx3" data-reactid="272"><div class="" data-reactid="273"><!-- react-empty: 274 --><div class="i3u70op b3urkzu g3s7u7g qinjx3181d" data-reactid="275"><div class="d40pmw7" data-reactid="276"></div><img class="a3u6rq0" src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF_S3pPZhNhMzkdPhZmG2AtZkA6HWYKJCJmUSlUORQoZjQ=" alt="d3u7l5v" data-reactid="277"/><div class="e3vn8b7" data-reactid="278"><strong class="qinjx3181e" data-reactid="279"><strong><strong><cite></cite></strong></strong></strong></div></div></div></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="280"><p><strong>Motocykle pozwalają omijać korki</strong> – to jedna z większych zalet jazdy jednośladem w mieście. Myśląc o niej, większość osób wskazuje na możliwość <a href="https://moto.wp.pl/jazda-motocyklem-w-korku-czy-mozna-omijac-samochody-6547213918661248a" target="_blank">jazdy pomiędzy stojącymi</a>lub powoli poruszającymi się samochodami. I tak, bez wątpienia pozwala to skrócić czas podróży. Jednak w wielu polskich miastach <strong>motocykliści mogą też korzystać z przywileju jazdy buspasami</strong>. W ten sposób mogą wygodniej i bezpieczniej ominąć korki, a czasem nawet skrócić drogę. To kolejny obok <a href="https://moto.wp.pl/czy-trzeba-placic-za-motocykl-w-strefie-platnego-parkowania-zalezy-gdzie-6550398708333376a" target="_blank">darmowego parkowania</a> przywilej, który ma zachęcić do jazdy jednośladami.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="281"><p>O tym, czy w danym mieście <a href="https://moto.wp.pl/jak-wybrac-pierwszy-motocykl-pojemnosc-nie-jest-najwazniejsza-6552172402813856a" target="_blank">motocykliści</a> mogą korzystać z buspasów, decydują lokalne władze. Dlatego trzeba pamiętać, że nie jest to przepis ogólnopolski i w różnych miastach sytuacja wygląda inaczej. Dlatego warto wiedzieć, gdzie jazda motocyklem po buspasie jest dozwolona, a gdzie nie. Jednak jest jeden haczyk – sytuacja nie jest zerojedynkowa. Często w miastach <strong>motocykle są dopuszczone tylko na część buspasów</strong>. Z czego to wynika? Przede wszystkim z przepisów.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="282"><p>Prawo o ruchu drogowym wymaga, aby przy każdym buspasie była podawana informacja, jakie pojazdy mogą z niego korzystać. Co to oznacza w praktyce? Takim pasem <strong>można przemieszczać się na motocyklu tylko wtedy, gdy informuje o tym odpowiedni znak</strong> – najczęściej tabliczka z listą dopuszczonych pojazdów, czasem też np. słowo "motocykle" lub symbol motocykla są umieszczane na asfalcie.</p></div><div class="" data-reactid="283"><!-- react-empty: 284 --><div class="i3u70op b3urkzu e3u05hv i3s7vhf vinpf51135d" data-reactid="285"><div class="d40pmw7" data-reactid="286"></div><img class="a3u6rq0" src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF_S3pPZhNhMzkdPhZmG2AtZkA6HWYKJCJmUSlUORQoZjQ=" alt="d3u7l5v" data-reactid="287"/><div class="e3vn8b7" data-reactid="288"><strong class="vinpf51135e" data-reactid="289"><strong><strong><samp></samp></strong></strong></strong></div></div></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="290"><p>Doprowadza to do sytuacji, że w niektórych miastach można poruszać się po części buspasów, a po innych już nie. Wynika to albo z polityki miasta, albo z powolnego wprowadzania nowych oznaczeń. Jednak plusem takiej sytuacji jest to, że w praktyce nie trzeba pamiętać, w jakich miastach można jeździć motocyklami po buspasach – <strong>wystarczy popatrzeć na znaki</strong>. Niestety często pod zakazem wjazdu umieszczana się sporych rozmiarów tabliczka z długą informacją, kogo ten zakaz nie dotyczy. W takiej sytuacji trudno przeczytać całą listę nie zatrzymując się. Trzeba przy tym pamiętać, że mandat za nieuprawnione korzystanie z buspasa wynosi 100 zł, a kierowca otrzyma też 1 punkt karny.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="291"><p>Komu wolno korzystać z buspasów? Ważne jest to, że motorowery (jednoślady z silnikami o pojemności do 50 cm3) są oddzielną klasą pojazdów, a zatem w praktyce na ogół nie mogą one korzystać z przywileju danego motocyklom. Warto też wspomnieć sytuacje, gdy buspasy tworzone są w miejscach, gdzie w ogóle nie ma ulicy dla samochodów (np. taka sytuacja ma miejsce przy budowie drugiej linii metra w Warszawie), wtedy dopuszczani tam <strong>motocykliści otrzymują możliwość jazdy skrótem</strong>. Z drugiej strony we Wrocławiu motocykliści mogą korzystać z klasycznych buspasów, ale już nie z tych, które prowadzą po torowiskach dla tramwajów. Ciekawie sytuacja wygląda w Rzeszowie, gdzie z buspasami mogą też jeździć kierowcy samochodów, którzy wiozą jeszcze przynajmniej dwóch pasażerów.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="292"><p><strong>Lista miast, w których motocykliści mogą poruszać się po wszystkich lub części buspasów:</strong></p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="293"><ul>
<li>Bydgoszcz,</li>
<li>Gdańsk,</li>
<li>Kielce,</li>
<li>Kraków,</li>
<li>Łódź,</li>
<li>Poznań,</li>
<li>Rzeszów,</li>
<li>Szczecin,</li>
<li>Warszawa,</li>
<li>Wrocław.</li>
</ul></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="294"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div><!-- react-empty: 295 --></div><div class="" data-reactid="296"><!-- react-empty: 297 --><div class="i3u70op b3urkzu g3szv2q qxdvm320864d" data-reactid="298"><div class="d40pmw7" data-reactid="299"></div><img class="a3u6rq0" src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF_S3pPZhNhMzkdPhZmG2AtZkA6HWYKJCJmUSlUORQoZjQ=" alt="d3u7l5v" data-reactid="300"/><div class="e3vn8b7" data-reactid="301"><strong class="qxdvm320864e" data-reactid="302"><strong><i><i></i></i></strong></strong></div></div></div></article></div></div><div class="hhiCifJ8" data-reactid="303"><div class="h30SROfM" data-reactid="304"><div class="h3WA51MZ h1W2VvN5" data-reactid="305"><!-- react-empty: 306 --><div class="hKKDlFpe" data-reactid="307"><div data-reactid="308"><p class="h2D6Fczm" data-reactid="309">Podziel się opinią</p></div><div data-reactid="310"><div class="h2i7kbHv" data-reactid="311"><div class="h2QfedaS h2zYfzyx h1sWqqFP" data-reactid="312"><div class="he9J8nRY h1H1-_iz h_l8cQ3o hKGjqMdC h3RyCVKb" data-reactid="313"><div class="h2AbYYLR" data-reactid="314"><div class="h1R30uNZ" data-reactid="315"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="316"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="he9J8nRY h3q1_OVS h_l8cQ3o hKGjqMdC h3RyCVKb" data-reactid="317"><div class="h2AbYYLR" data-reactid="318"><div class="h1R30uNZ" data-reactid="319"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="320"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="h15YYw7X" data-reactid="321"><div class="h3AREt4b h2pkAVlT" data-reactid="322"><span style="width:15px;height:15px;" class="h28uAksm hk-0W4yM" data-reactid="323"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="h3KHlkO5" data-reactid="324"><div class="h2G6aOIF" data-reactid="325"><div class="h380xAbB" data-reactid="326"><a href="https://www.facebook.com/motowppl" title="https://www.facebook.com/motowppl" target="_blank" data-reactid="327"><div style="width:37px;height:37px;" data-reactid="328"><svg class="h3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="329"><title id="moto" data-reactid="330"><!-- react-text: 331 -->WP <!-- /react-text --><!-- react-text: 332 -->moto<!-- /react-text --></title><circle fill="#f35008" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="333"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="334"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="335"><tspan x="50%" text-anchor="middle" y="53" data-reactid="336">moto</tspan></text></svg></div></a></div><p class="h2D6Fczm" data-reactid="337">Bądź z nami na bieżąco</p></div><div class="h1_fQNqu" data-reactid="338"><a href="https://www.instagram.com/autokult" class="h27iDgms" title="https://www.instagram.com/autokult" target="_blank" data-reactid="339"><div class="h3gyVG32" data-reactid="340"><span style="width:16px;height:16px;" class="h-FeE_hr hk-0W4yM" data-reactid="341"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="hGEfdlbT" data-reactid="342">na Instagramie</p></div></a><a href="https://www.facebook.com/motowppl" title="https://www.facebook.com/motowppl" target="_blank" data-reactid="343"><div class="h1KgVJpj" data-reactid="344"><div class="hu_1VZ96" data-reactid="345"><div class="h1Qq9oHQ" data-reactid="346"><div class="h3UuF-p7" data-reactid="347"><span class="h3BtJj7P" data-reactid="348">👍</span><span class="h1K4IV2V" data-reactid="349">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/motowppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="350"></div></div></div><p class="h3OLsf2F" data-reactid="351">na Facebooku</p></div></a></div></div></div><div data-reactid="352"><p class="h2DSIv57" data-reactid="353"><!-- react-text: 354 -->Komentarze<!-- /react-text --><!-- react-text: 355 --><!-- /react-text --></p><a class="h2mhs9Ra" id="comments" data-reactid="356"><div class="hdLGbQpo" data-reactid="357"><div data-reactid="358"><div class="hE0ROtMs h2bpYj8w h2bUm2gQ" data-reactid="359"><div data-reactid="360"><div class="h2QHpjSt" data-reactid="361">Trwa ładowanie</div><div class="hAkCj_Dn" data-reactid="362">.</div><div class="hAkCj_Dn h3EhRzxG" data-reactid="363">.</div><div class="hAkCj_Dn h3b6we4V" data-reactid="364">.</div></div></div></div></div></a></div><div data-reactid="365"><div data-reactid="366"><span data-reactid="367"></span><span data-reactid="368"></span></div></div></div></div></div><div class="h2TqTFZv" data-reactid="369"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="370"><div class="h30SROfM" data-reactid="371"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="372"><div class="h30SROfM" data-reactid="373"><div data-reactid="374"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="375"><div class="" data-reactid="376"><!-- react-empty: 377 --><div class="i3u70op b3urkzu a3szxmo cotib360972d" data-reactid="378"><div class="d40pmw7" data-reactid="379"></div><img class="a3u6rq0" src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF_S3pPZhNhMzkdPhZmG2AtZkA6HWYKJCJmUSlUORQoZjQ=" alt="d3u7l5v" data-reactid="380"/><div class="e3vn8b7" data-reactid="381"><strong class="cotib360972e" data-reactid="382"><strong><samp><b></b></samp></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="383"><div data-reactid="384"></div></div><div class="h2b9DORP" style="opacity:1;" data-reactid="385"></div><div data-reactid="386"><div class="e3s8yfr" data-reactid="387"><div data-reactid="388"><div class="" data-reactid="389"><!-- react-empty: 390 --><div class="i3u70op b3urkzu d3tt1gd j3szwzp qdifk351945d" data-reactid="391"><div class="d40pmw7" data-reactid="392"></div><img class="a3u6rq0" src="https://v.wpimg.pl/ODI3NzIzYCUoUThJZgFtMGsJbBMgWGNmPBF0WGY1YHF_S3pPZhNhMzkdPhZmG2AtZkA6HWYKJCJmUSlUORQoZjQ=" alt="d3u7l5v" data-reactid="393"/><div class="e3vn8b7" data-reactid="394"><strong class="qdifk351945e" data-reactid="395"><strong><samp><strong></strong></samp></strong></strong></div></div></div></div></div><div class="hVap3Bre" data-reactid="396"></div></div></div></div></div></div></div></div><div class="h1jIbOo6" data-reactid="397"><div class="hEanFVXt" data-reactid="398"><div class="hhiCifJ8" data-reactid="399"><div class="h30SROfM" data-reactid="400"><div data-reactid="401"></div><div data-reactid="402"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="403"><td class="h3Fr7j02" data-reactid="404"><div class="hc1tVLjw" data-reactid="405"><div class="h3j7LEFN" data-reactid="406"><div class="h1Mp9g3C h3Fpble7" data-reactid="407"><a href="https://www.wp.pl?src01=20804" class="hp0ohM7D" data-reactid="408"><span style="width:auto;height:47px;fill:#f35008;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="409"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="h19Bo85f" href="/" data-reactid="410"><span style="width:auto;height:17px;fill:#f35008;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="411"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="h1Mp9g3C" data-reactid="412"><div class="h3LkAa1k" data-reactid="413"><div class="h-FgCqGx" data-reactid="414"><div class="hFZ3qpfM" data-reactid="415">Samochody A-D</div><ul data-reactid="416"><li data-reactid="417"><a target="_blank" href="https://moto.wp.pl/audi-6062002992747649c" data-reactid="418">Audi</a></li><li data-reactid="419"><a target="_blank" href="https://moto.wp.pl/bentley-6062003126645889c" data-reactid="420">Bentley</a></li><li data-reactid="421"><a target="_blank" href="https://moto.wp.pl/bmw-6062002995623041c" data-reactid="422">BMW</a></li><li data-reactid="423"><a target="_blank" href="https://moto.wp.pl/chevrolet-6062003163317377c" data-reactid="424">Chevrolet</a></li><li data-reactid="425"><a target="_blank" href="https://moto.wp.pl/citroen-6062003003212929c" data-reactid="426">Citroen</a></li><li data-reactid="427"><a target="_blank" href="https://moto.wp.pl/dacia-6062004923257985c" data-reactid="428">Dacia</a></li></ul></div><div class="h-FgCqGx" data-reactid="429"><div class="hFZ3qpfM" data-reactid="430">Samochody F-M</div><ul data-reactid="431"><li data-reactid="432"><a target="_blank" href="https://moto.wp.pl/ferrari-6062004910335105c" data-reactid="433">Ferrari</a></li><li data-reactid="434"><a target="_blank" href="https://moto.wp.pl/fiat-6062003008488577c" data-reactid="435">Fiat</a></li><li data-reactid="436"><a target="_blank" href="https://moto.wp.pl/ford-6062003012195457c" data-reactid="437">Ford</a></li><li data-reactid="438"><a target="_blank" href="https://moto.wp.pl/honda-6062003014993025c" data-reactid="439">Honda</a></li><li data-reactid="440"><a target="_blank" href="https://moto.wp.pl/mazda-6062003100652161c" data-reactid="441">Mazda</a></li><li data-reactid="442"><a target="_blank" href="https://moto.wp.pl/mercedes-6062003103224449c" data-reactid="443">Mercedes-benz</a></li></ul></div><div class="h-FgCqGx" data-reactid="444"><div class="hFZ3qpfM" data-reactid="445">Samochody N-S</div><ul data-reactid="446"><li data-reactid="447"><a target="_blank" href="https://moto.wp.pl/nissan-6062003108369537c" data-reactid="448">Nissan</a></li><li data-reactid="449"><a target="_blank" href="https://moto.wp.pl/opel-6062003110908545c" data-reactid="450">Opel</a></li><li data-reactid="451"><a target="_blank" href="https://moto.wp.pl/peugeot-6062003115013249c" data-reactid="452">Peugeot</a></li><li data-reactid="453"><a target="_blank" href="https://moto.wp.pl/porsche-6062003146290305c" data-reactid="454">Porsche</a></li><li data-reactid="455"><a target="_blank" href="https://moto.wp.pl/renault-6062003118257281c" data-reactid="456">Renault</a></li><li data-reactid="457"><a target="_blank" href="https://moto.wp.pl/seat-6062003128673409c" data-reactid="458">Seat</a></li></ul></div><div class="h-FgCqGx" data-reactid="459"><div class="hFZ3qpfM" data-reactid="460">Samochody S-V</div><ul data-reactid="461"><li data-reactid="462"><a target="_blank" href="https://moto.wp.pl/skoda-6062003131745409c" data-reactid="463">Skoda</a></li><li data-reactid="464"><a target="_blank" href="https://moto.wp.pl/subaru-6062003155538561c" data-reactid="465">Subaru</a></li><li data-reactid="466"><a target="_blank" href="https://moto.wp.pl/tesla-6062004942680705c" data-reactid="467">Tesla</a></li><li data-reactid="468"><a target="_blank" href="https://moto.wp.pl/toyota-6062003137082497c" data-reactid="469">Toyota</a></li><li data-reactid="470"><a target="_blank" href="https://moto.wp.pl/volkswagen-6062003140445313c" data-reactid="471">Volkswagen</a></li><li data-reactid="472"><a target="_blank" href="https://moto.wp.pl/volvo-6062003143169153c" data-reactid="473">Volvo</a></li></ul></div><div class="h-FgCqGx" data-reactid="474"><div class="hFZ3qpfM" data-reactid="475">Poradniki</div><ul data-reactid="476"><li data-reactid="477"><a target="_blank" href="https://autokult.pl/42,jak-wymienic-akumulator-w-samochodzie-poradnik" data-reactid="478">Jak wymienić akumulator</a></li><li data-reactid="479"><a target="_blank" href="https://autokult.pl/778,jak-zamontowac-fotelik-samochodowy-poradnik" data-reactid="480">Jak zamontować fotelik</a></li><li data-reactid="481"><a target="_blank" href="https://autokult.pl/9799,jak-sprawdzic-prawdziwy-przebieg-auta-poradnik" data-reactid="482">Jak sprawdzić przebieg</a></li><li data-reactid="483"><a target="_blank" href="https://autokult.pl/160,jak-wymienic-swiece-zaplonowe-poradnik" data-reactid="484">Jak wymienić świece</a></li><li data-reactid="485"><a target="_blank" href="https://autokult.pl/1257,jak-ustawic-swiatla-poradnik" data-reactid="486">Jak ustawić światła</a></li><li data-reactid="487"><a target="_blank" href="https://autokult.pl/4643,jak-wymienic-plyn-hamulcowy-poradnik" data-reactid="488">Jak wymienić płyn hamulcowy</a></li></ul></div><div class="h-FgCqGx" data-reactid="489"><div class="hFZ3qpfM" data-reactid="490">Używane</div><ul data-reactid="491"><li data-reactid="492"><a target="_blank" href="https://autokult.pl/12590,vw-passat-b5-awarie-i-problemy" data-reactid="493">VW Passat B5 - awarie i problemy</a></li><li data-reactid="494"><a target="_blank" href="https://autokult.pl/9984,volkswagen-golf-v-awarie-i-problemy" data-reactid="495">VW Golf V - awarie i problemy</a></li><li data-reactid="496"><a target="_blank" href="https://autokult.pl/15628,mazda-6-awarie-i-problemy" data-reactid="497">Mazda 6 - awarie i problemy</a></li><li data-reactid="498"><a target="_blank" href="https://autokult.pl/10779,opel-astra-h-awarie-i-problemy" data-reactid="499">Opel Astra H - awarie i problemy</a></li><li data-reactid="500"><a target="_blank" href="https://autokult.pl/12269,mazda-3-i-awarie-i-problemy" data-reactid="501">Mazda 3 - awarie i problemy</a></li><li data-reactid="502"><a target="_blank" href="https://autokult.pl/14818,opel-vectra-c-awarie-i-problemy" data-reactid="503">Opel Vectra C - awarie i problemy</a></li></ul></div><div class="h-FgCqGx" data-reactid="504"><div class="hFZ3qpfM" data-reactid="505">Porady</div><ul data-reactid="506"><li data-reactid="507"><a target="_blank" href="https://autokult.pl/13841,po-co-stosowane-sa-dwumasowe-kola-zamachowe" data-reactid="508">Dwumasowe koło zamachowe</a></li><li data-reactid="509"><a target="_blank" href="https://autokult.pl/27728,co-to-jest-i-jak-dziala-abs" data-reactid="510">Działanie abs</a></li><li data-reactid="511"><a target="_blank" href="https://autokult.pl/27910,co-to-jest-adblue" data-reactid="512">Co to jest adblue</a></li><li data-reactid="513"><a target="_blank" href="https://autokult.pl/28914,co-to-jest-numer-vin" data-reactid="514">Co to jest numer vin</a></li><li data-reactid="515"><a target="_blank" href="https://autokult.pl/11830,typowe-usterki-instalacji-lpg" data-reactid="516">Usterki instalacji lpg</a></li><li data-reactid="517"><a target="_blank" href="https://autokult.pl/27856,jak-dziala-i-do-czego-sluzy-esp" data-reactid="518">Działanie esp</a></li></ul></div><div class="h-FgCqGx" data-reactid="519"><div class="hFZ3qpfM" data-reactid="520">Używane samochody</div><ul data-reactid="521"><li data-reactid="522"><a target="_blank" href="https://autokult.pl/8629,toyota-auris-awarie-i-problemy" data-reactid="523">Toyota Auris - awarie i problemy</a></li><li data-reactid="524"><a target="_blank" href="https://autokult.pl/7664,seat-ibiza-iv-awarie-i-problemy" data-reactid="525">Seat Ibiza IV - awarie i problemy</a></li><li data-reactid="526"><a target="_blank" href="https://autokult.pl/13673,dacia-logan-awarie-i-problemy" data-reactid="527">Dacia Logan - awarie i problemy</a></li><li data-reactid="528"><a target="_blank" href="https://autokult.pl/13116,audi-a3-i-awarie-i-problemy" data-reactid="529">Audi A3 - awarie i problemy</a></li><li data-reactid="530"><a target="_blank" href="https://autokult.pl/11468,toyota-avensis-i-awarie-i-problemy" data-reactid="531">Toyota Avensis - awarie i problemy</a></li><li data-reactid="532"><a target="_blank" href="https://autokult.pl/1152,uzywane-audi-a5-awarie-i-problemy" data-reactid="533">Audi A5 - awarie i problemy</a></li></ul></div><div class="h-FgCqGx" data-reactid="534"><div class="hFZ3qpfM" data-reactid="535">Nasze serwisy</div><ul data-reactid="536"><li data-reactid="537"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="538">Wiadomości</a></li><li data-reactid="539"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="540">Sport</a></li><li data-reactid="541"><a target="_blank" href="https://www.money.pl" data-reactid="542">Biznes</a></li><li data-reactid="543"><a target="_blank" href="https://tech.wp.pl/" data-reactid="544">Technologie</a></li><li data-reactid="545"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="546">Finanse</a></li><li data-reactid="547"><a target="_blank" href="https://autokult.pl/" data-reactid="548">Motoryzacja</a></li><li data-reactid="549"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="550">Kobieta</a></li><li data-reactid="551"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="552">Gwiazdy</a></li><li data-reactid="553"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="554">Zdrowie</a></li><li data-reactid="555"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="556">Teleshow</a></li></ul></div><div class="h-FgCqGx" data-reactid="557"><div class="hFZ3qpfM" data-reactid="558">Inne nasze serwisy</div><ul data-reactid="559"><li data-reactid="560"><a target="_blank" href="https://dom.wp.pl/" data-reactid="561">Dom</a></li><li data-reactid="562"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="563">Książki</a></li><li data-reactid="564"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="565">Kuchnia</a></li><li data-reactid="566"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="567">Horoskop</a></li><li data-reactid="568"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="569">Turystyka</a></li><li data-reactid="570"><a target="_blank" href="https://kafeteria.pl" data-reactid="571">Kafeteria</a></li><li data-reactid="572"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="573">Dobreprogramy</a></li><li data-reactid="574"><a target="_blank" href="https://komorkomania.pl/" data-reactid="575">Komórkomania</a></li><li data-reactid="576"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="577">Gadżetomania</a></li><li data-reactid="578"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="579">Fotoblogia</a></li></ul></div><div class="h-FgCqGx" data-reactid="580"><div class="hFZ3qpfM" data-reactid="581">Polecane</div><ul data-reactid="582"><li data-reactid="583"><a target="_blank" href="https://moto.wp.pl/archive" data-reactid="584">Wszystkie artykuły</a></li><li data-reactid="585"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="586">Koronawirus</a></li><li data-reactid="587"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="588">Koronawirus - wiadomości</a></li><li data-reactid="589"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="590">Wielkanoc - przepisy</a></li><li data-reactid="591"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="592">Koronawirus w Polsce</a></li><li data-reactid="593"><a target="_blank" href="https://autokult.pl/37441,sprawdz-auto-przed-zakupem" data-reactid="594">Sprawdzenie vin</a></li></ul></div></div></div><div class="h2bumeFJ" data-reactid="595">Więcej tematów</div></div><div class="h14gugvC" data-reactid="596"><div data-st-area="Footer" class="h29Ld8c- hgXrZGKQ menuFooterDesktop" data-reactid="597"><div class="h1LNJWaA" data-reactid="598"><span data-reactid="599"><!-- react-text: 600 -->© 1995-<!-- /react-text --><!-- react-text: 601 -->2020<!-- /react-text --><!-- react-text: 602 --> Grupa WP<!-- /react-text --></span><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="603">Reklama</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="604">O nas</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="605">Prywatność</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="606">Popularne</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="607">Regulamin</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="608">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        <noscript>
          <img src="https://moto.wp.pl/ODI3NzIzYCUoUThJZgFtMGsJbB4mWGNmPBF0WGYId3Z6B3dPeUJ9c2ZAJhU-VCgtLww9CD9HIis9XGgbKg4mKycOJAkmHCliOV9zCigRIGI_DntUfVgy" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  