
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Zobacz, czym jeździ Tede. W garażu ma aż cztery mercedesy - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g"/><meta data-react-helmet="true" name="keywords" content="tede, mercedes"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g"/><meta data-react-helmet="true" property="article:published_time" content="2018-06-08T10:58:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-06-08T11:14:59.000Z"/><meta data-react-helmet="true" property="artice:tag" content="tede, mercedes"/><meta data-react-helmet="true" name="news_keywords" content="tede, mercedes"/><meta data-react-helmet="true" name="author" content="Jakub Tujaka"/><meta data-react-helmet="true" name="description" content="Tede nie ukrywa, że jest entuzjastą motoryzacji. Od wielu lat jego samochody przyciągają wzrok przechodniów i są w jakiś sposób charakterystyczne. Czasem chodzi o kolor karoserii, innym razem o napisy, emblematy lub inne znaki szczególne. Na Instagramie pokazał wszystkie swoje auta."/><meta data-react-helmet="true" property="og:title" content="Zobacz, czym jeździ Tede. W garażu ma aż cztery mercedesy"/><meta data-react-helmet="true" property="twitter:description" content="Tede nie ukrywa, że jest entuzjastą motoryzacji. Od wielu lat jego samochody przyciągają wzrok przechodniów i są w jakiś sposób charakterystyczne. Czasem chodzi o kolor karoserii, innym razem o napisy, emblematy lub inne znaki szczególne. Na Instagramie pokazał wszystkie swoje auta."/><meta data-react-helmet="true" property="og:description" content="Tede nie ukrywa, że jest entuzjastą motoryzacji. Od wielu lat jego samochody przyciągają wzrok przechodniów i są w jakiś sposób charakterystyczne. Czasem chodzi o kolor karoserii, innym razem o napisy, emblematy lub inne znaki szczególne. Na Instagramie pokazał wszystkie swoje auta."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/202581575--1467820715/mercedes.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://d.wpimg.pl/202581575--1467820715/mercedes.jpg"/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g"/><link data-react-helmet="true" rel="next" href="https://moto.wp.pl/zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g/2"/>
        <style data-react-helmet="true" >div._1qr3lk {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._1rj4gu {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1rj5qt {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1rj7ns {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._1rioi6 {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._1rip56 {
      min-height:200px;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/NTA2Mjk2PSAgRiQJRAFgY28FfkUGUyc6b1E-GVRtcwsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNQ==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '234831';
          window.habahaba = 'emxixsampxbxstrongxcitexvar';
          window.habawide = true;
          window.appVersion = '3.7.73-3.7.73';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6260551219222657","ctype":"gallery","cdate":"2018-06-08","cpageno":1,"cpagemax":11,"ctags":"tede,mercedes","ctauthor":"Jakub%20Tujaka","cpsource":"Instagram.com","ciab":"IAB2"}; 
          window.vhb = {};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/NTA2Mjk2PSAgRiQJRAFgY28FfkUIXicxL0ZjABgNEWkebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0S",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://moto.wp.pl/NTA2Mjk2LzBuYABFKV02eyIdL0UCXCI9L1diAwVeJzokHyAFH10RZnEDe0QBQXELfG0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0="></script>
        <script crossorigin id="prebid" src="https://moto.wp.pl/NTA2Mjk2LSQpbT4eDx05JCtBIQMJHTkkK0EhAwkfPiYkUCQORVg9ax4PEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQse"></script>
        <script crossorigin async id="wpjslib" src="https://moto.wp.pl/NTA2Mjk2LSQpbT4eDx05JCtBIQMJHTkkK0EhAwkfPiMxXCIAGhwkJ35tcDU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQse"></script>
        <script defer src="https://moto.wp.pl/NTA2Mjk2PSAgRiQJRAFgY28FfkUDVy8wb1g-VTQPEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNQ=="></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/NTA2Mjk2PSAgRiQJRAFgY28FfkVdVi02cFZ9W1NWKGF4VngPClYtZSBXelkPBS9nIAZ8D0VbLTt-bXA1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNTRtEQsebRI1NG0RCx5tEjU0bRELHm0SNQ==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJfXEp7Y25WYx0bWyMzb0IhRVgBfmJ3AX9eWB9jYXcDf1NfBn9iblQsHAJRITpsA3RYEwN3ZmxFJQMfV2AkL1U=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJcW0p4ZG5WYx0bWyMzb0IhRVgBfmJ3AX9eWB9jYXcDf1NfBn9iblQsHAJRITpsA3RYEwN3ZmxFJQMfV2AkL1U=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJdWUp5Zm5WYx0bWyMzb0IhRVgBfmJ3AX9eWB9jYXcDf1NfBn9iblQsHAJRITpsA3RYEwN3ZmxFJQMfV2AkL1U=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJdXUp5Ym5WYx0bWyMzb0IhRVgBfmJ3AX9eWB9jYXcDf1NfBn9iblQsHAJRITpsA3RYEwN3ZmxFJQMfV2AkL1U=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJbWgY2ZXAGYg5FRT49LFVjGgcdfWdxBHtZWQZ9eWwHe1tZC3pgcARiDApEJzcuXGBbUgA2ZXgAYB0DWzoxb0IjDQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJbWQI2ZXMCYg5FRT49LFVjGgcdfWdxBHtZWQZ9eWwHe1tZC3pgcARiDApEJzcuXGBbUgA2ZXgAYB0DWzoxb0IjDQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJbXwY2ZXUGYg5FRT49LFVjGgcdfWdxBHtZWQZ9eWwHe1tZC3pgcARiDApEJzcuXGBbUgA2ZXgAYB0DWzoxb0IjDQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJbXgA2ZXQAYg5FRT49LFVjGgcdfWdxBHtZWQZ9eWwHe1tZC3pgcARiDApEJzcuXGBbUgA2ZXgAYB0DWzoxb0IjDQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJbUwI2ZXkCYg5FRT49LFVjGgcdfWdxBHtZWQZ9eWwHe1tZC3pgcARiDApEJzcuXGBbUgA2ZXgAYB0DWzoxb0IjDQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJbXUp_Ym5WYx0bWyMzb0IhRVwLfmxzBXleUx9jYncDfl5cAn5sbl8iHgQcPjom">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJZWUp9Zm5WYx0bWyMzb0IhRVwLfmxzBXleUx9jYncDfl5cAn5sbl8iHgQcPjom">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJTXUp3Ym5WYx0bWyMzb0IhRVwLfmxzBXleUx9jYncDfl5cAn5sbl8iHgQcPjom">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJbXQI2ZXcCYg5FRT49LFVjGgcdeW1xCn9dXwZ2eWwEe1tYBnlkcQpiBwRGIXoxXCo=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJbUgA2ZXgAYg5FRT49LFVjGgcdeW1xCn9dXwZ2eWwEe1tYBnlkcQpiBwRGIXoxXCo=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJbXwY2ZXUGYg5FRT49LFVjGgcdeW1xCn9dXwZ2eWwEe1tYBnlkcQpiBwRGIXoxXCo=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#f35008">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1999232130"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em data-reactid="7"><em><em><samp></samp></em></em></em><em data-reactid="8"><em><em><var></var></em></em></em><em data-reactid="9"><em><i><b></b></i></em></em><div class="header header--gallery" data-reactid="10"><div class="_26noRI6 _3yJiZTy" data-reactid="11"><div class="P3IApo0" data-reactid="12"><h2 class="_3Q4XG47" data-st-area="Header" data-reactid="13"><a href="/" data-reactid="14"><span class="_2Vibnpp" data-reactid="15"><span class="" data-reactid="16"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></span><span class="_1kVIGia" data-reactid="17"><span class="" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></span></a></h2><div class="s81lwIe" data-reactid="19"><a class="_3c3gFEo _1vmDDrR _2Lu_bZG" data-st-area="gtop-first" href="/zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g" data-reactid="20"><span class="" data-reactid="21"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><a class="_1vmDDrR _2Lu_bZG" data-st-area="gtop-prev" href="/zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g" data-reactid="22"><span class="" data-reactid="23"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><div class="_2GkcKv8" data-reactid="24"><span class="_1zjqXvH _1uq1Q_x" data-reactid="25"><span data-reactid="26"><span data-reactid="27">1</span><span class="_16GOoxQ" data-reactid="28">z</span><span data-reactid="29">11</span></span></span></div><a class="_3kDZCvR" data-st-area="gtop-next" href="/zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g/2" data-reactid="30"><span class="_1ADpKK1" data-reactid="31">Dalej</span><span class="_1TrA8FW" data-reactid="32"><span class="" data-reactid="33"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a><div class="_3xevmK2 _2gY30r8" data-reactid="34"></div></div><a href="http://www.wp.pl" data-st-area="gtop-close" class="_1XnrYRo" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span><span class="" data-reactid="37"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div></div><!-- react-empty: 38 --><div class="_1slixs" data-reactid="39"><!-- react-empty: 40 --><div class="_1sqa2t _1taudy _1qr3lk" data-reactid="41"><div class="_1z8wac" data-reactid="42"></div><img class="_1sq145" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJfXUp6YW5bYx0bHD44blNiA0RBOjNuQiYMRFApejFcKg==" alt="WP" data-reactid="43"/><div class="_23mf5n" data-reactid="44"><em data-reactid="45"><em><em><b></b></em></em></em></div></div></div><div class="content _2d9_HLt" data-reactid="46"><div data-reactid="47"><div data-reactid="48"><div class="EanFVXt" data-reactid="49"><div class="_3s-mP2l" data-reactid="50"><div class="hiCifJ8" data-reactid="51"><div class="_30SROfM" data-reactid="52"><div class="RQvycma" data-st-area="Menu-left" data-reactid="53"><a class="sectionsMenu _1H56GIO" href="/wiadomosci" data-reactid="54"><figure class="_3bBevUs" data-reactid="55"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="56"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJeXkp6YW5WYx0bWyMzb0IhRVoGemxzBnpYWR9_ZXIGe1NeAnlkbmICOCp2Fx0Vdw4iJXsFFR4DdFgTA3dmb0IjDQ==" class="_17NH_Hy" data-reactid="57"/></span></figure><div class="_1lXcfrU" data-reactid="58">Wiadomości</div></a><a class="sectionsMenu _1H56GIO" href="/samochody-nowe" data-reactid="59"><figure class="_3bBevUs" data-reactid="60"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="61"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJeXkp6YW5WYx0bWyMzb0IhRVoEemJxAn1bUx9jYXUHf1tdAX9gbmEMJyRxBhsFawMlPHcRZXgANVtSAGAkL1U=" class="_17NH_Hy" data-reactid="62"/></span></figure><div class="_1lXcfrU" data-reactid="63">Samochody nowe</div></a><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="64"><figure class="_3bBevUs" data-reactid="65"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="66"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJeXkp6YW5WYx0bWyMzb0IhRV4DdmVyA3VTWB98ZHkAfVNYC3tlbmEMJyRxBhsFaxgwMmUPGgRtfFNZSn9tcxw9BAw=" class="_17NH_Hy" data-reactid="67"/></span></figure><div class="_1lXcfrU" data-reactid="68">Samochody używane</div></a><a class="sectionsMenu _1H56GIO" href="/fascynacje" data-reactid="69"><figure class="_3bBevUs" data-reactid="70"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJeXkp6YW5WYx0bWyMzb0IhRVkCfGJwAHtSXQBjbXUKeF9YAXpmbnQMOShrABUCeAg1Wgt8LHALf0QbXCk=" class="_17NH_Hy" data-reactid="72"/></span></figure><div class="_1lXcfrU" data-reactid="73">Fascynacje</div></a><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="74"><figure class="_3bBevUs" data-reactid="75"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJeXkp6YW5WYx0bWyMzb0IhRVoGemxzBnpYWR9_ZXIGe1NeAnlkbmICOCp2Fx0Vdw4iJXsFFR4DdFgTA3dmb0IjDQ==" class="_17NH_Hy" data-reactid="77"/></span></figure><div class="_1lXcfrU" data-reactid="78">Poradniki i mechanika</div></a><a class="sectionsMenu _1H56GIO" href="/biznes" data-reactid="79"><figure class="_3bBevUs" data-reactid="80"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJeXkp6YW5WYx0bWyMzb0IhRVoFd2xzCntSXgBjeXACfV9dBXlmcwFiODJ8Cx8eA3RYEwN3Zm9CIw0=" class="_17NH_Hy" data-reactid="82"/></span></figure><div class="_1lXcfrU" data-reactid="83">Biznes</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="84"><figure class="_3bBevUs" data-reactid="85"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJeXkp6YW5WYx0bWyMzb0IhRVwBf2xxAn1bRh9_YHYEfVxYCnlkbnQEJiZrEWV4ADVbUgBgJC9V" class="_17NH_Hy" data-reactid="87"/></span></figure><div class="_1lXcfrU" data-reactid="88">Wideo</div></a><a class="sectionsMenu _1H56GIO" href="/motocykle" data-reactid="89"><figure class="_3bBevUs" data-reactid="90"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJeXkp6YW5WYx0bWyMzb0IhRVoLf2B4Bn1aWARjZXgKel5cAX5tdB0AJT99DQ0Kfgg1Wgt8LHALf0QbXCk=" class="_17NH_Hy" data-reactid="92"/></span></figure><div class="_1lXcfrU" data-reactid="93">Motocykle</div></a><a href="http://autokult.pl/products/" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="94"><figure class="_3bBevUs" data-reactid="95"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJeXkp6YW5WYx0bWyMzb0IhRVMLfmxyBnhcWx99YHIAel1cC3t7CnMZKyd9CRUUZhJbUgA2ZXgAYxoFVQ==" class="_17NH_Hy" data-reactid="97"/></span></figure><div class="_1lXcfrU" data-reactid="98">Katalog samochodów</div></a><!-- react-empty: 99 --></div></div></div></div><div class="_1t26d10" data-reactid="100"><div class="hiCifJ8" data-reactid="101"><div class="_30SROfM" data-reactid="102"><article class="gallery" itemscope="" itemtype="http://schema.org/NewsArticle" data-st-area="article-article" data-reactid="103"><!-- react-empty: 104 --><div data-reactid="105"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://moto.wp.pl//zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g" data-reactid="106"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="107"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="108"><meta itemprop="url" content="https://v.wpimg.pl/NTA2Mjk2JzBuCnxZUgd9bXUKYFtdAXpldQB0WlsdIjsmXWAdGx8jOzVdYxoFVQ==" data-reactid="109"/><meta itemprop="width" content="193" data-reactid="110"/><meta itemprop="height" content="60" data-reactid="111"/></div><meta itemprop="name" content="WP Moto" data-reactid="112"/></div><meta itemprop="datePublished" content="2018-06-08T10:58:00.000Z" data-reactid="113"/></div><div data-reactid="114"><div class="_2pSm3lM" data-reactid="115"><div class="_1_Atv1v" data-st-area="gallery-header" data-reactid="116"><div class="_3KaUVlr" data-reactid="117"><div class="_3mfrBxN" data-reactid="118"><div class="_2XbI6sD _2iR_8W5" data-reactid="119"></div></div><a href="/tag/tede" data-reactid="120"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="121">tede</div></a><div class="_3pj5t1m ThEub2I" data-reactid="122"><div class="_1TS8ZGX _2er1oZR" data-reactid="123"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="124"><!-- react-text: 125 -->+<!-- /react-text --><!-- react-text: 126 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="127"><div class="_3v0El6z" data-reactid="128"><div class="subjectsList--overlay _3msLBK9" data-reactid="129"><div class="czXPGR_" data-reactid="130"><a class="subjectsList--link _3c2fokE" href="/tag/mercedes" data-reactid="131">mercedes</a></div></div></div></div></div></div><span data-reactid="132"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="133"><a class="_21Hub9j" href="/autor/jakub-tujaka/6081888758006913" data-reactid="134"><div class="u7xf8ZL" data-reactid="135"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="136"><div class="_1IDXUQA" data-reactid="137"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="138">Jakub Tujaka</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="139"><span data-reactid="140">5h temu</span></div></div><div data-reactid="141"></div></span></div></div><div class="_18_qUhK" data-reactid="142"><span class="_1zjqXvH" data-reactid="143"><span data-reactid="144"><span data-reactid="145">1</span><span class="_16GOoxQ" data-reactid="146">z</span><span data-reactid="147">11</span></span></span><h1 class="_27C6eyf" data-reactid="148">Zobacz, czym jeździ Tede. W garażu ma aż cztery mercedesy</h1><h2 class="_1bjUsSV _3Fd-dCg" data-reactid="149">Samochody rapera Tede </h2></div><div class="_3Ik9pvc" data-reactid="150">Tede nie ukrywa, że jest entuzjastą motoryzacji. Od wielu lat jego samochody przyciągają wzrok przechodniów i są w jakiś sposób charakterystyczne. Czasem chodzi o kolor karoserii, innym razem o napisy, emblematy lub inne znaki szczególne. Na Instagramie pokazał wszystkie swoje auta.</div><div class="_1pkXJAr" data-reactid="151"><div class="_3bv9ljB _1AQPSvq _2ulgS69" data-reactid="152"><div class="_2te6rH-" data-reactid="153"><figure class="_1pySktw" id="3570363703" data-reactid="154"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:54.81366459627329%;width:644px;" data-reactid="155"><img width="644" alt="Samochody rapera Tede " src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJcXwY2Z3QBYg5FRT49LFVjGgcdfGRzB3VbXgV7eWwDeVxcCnxkdgN4RQZXPDckVigZRVg-Mw==" height="353" class="_3BQvntU" data-reactid="156"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="157"><!-- react-text: 158 --> <!-- /react-text --><!-- react-text: 159 --> <!-- /react-text --><!-- react-text: 160 -->Instagram.com<!-- /react-text --><!-- react-text: 161 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="162"><div class="_2K3khpQ" data-reactid="163"><div class="yslXS0p" data-reactid="164"><span class="" data-reactid="165"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="166">Podziel się</strong></div></div></figure><!-- react-empty: 167 --><a class="_3PwLt3u" href="/zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g/2" data-st-area="gallery-next" data-reactid="168"><span class="" data-reactid="169"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div><!-- react-empty: 170 --></div><!-- react-empty: 171 --><div class="_2dPE1Cn" data-reactid="172"><a href="/zobacz-czym-jezdzi-tede-w-garazu-ma-az-cztery-mercedesy-6260551219222657g/2" class="_1RA8hwF" data-st-area="gbot-next" data-reactid="173"><span class="_2oa8E5Y" data-reactid="174">Dalej</span><span class="_29nZ9q6" data-reactid="175"><span class="" data-reactid="176"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a></div></div></div></article><div class="_1slixs" data-reactid="177"><!-- react-empty: 178 --><div class="_1sqa2t _1taudy _1sgqma _1rj4gu" data-reactid="179"><div class="_1z8wac" data-reactid="180"></div><img class="_1sq145" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJfXUp6YW5bYx0bHD44blNiA0RBOjNuQiYMRFApejFcKg==" alt="WP" data-reactid="181"/><div class="_23mf5n" data-reactid="182"><em data-reactid="183"><em><strong><strong></strong></strong></em></em></div></div></div><div class="_3WA51MZ _1W2VvN5" data-reactid="184"><div class="_1BbcvOI" data-reactid="185"><div class="_1-VIjxl" data-reactid="186"></div><div class="gIyVIC4" data-reactid="187"><div class="_3k3s6kF" data-reactid="188"><div class="_87Fumc_ _1mwAZX3" data-reactid="189"><div class="_2vhwu4j" data-reactid="190">0</div><div class="_1GyBPzT" data-reactid="191"><div class="_1_b-OBg" data-reactid="192">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="193"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="194"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="195"><div data-reactid="196"><div class="_11eOWSB" data-reactid="197"></div></div><div class="_1tfrDS7" data-reactid="198"><div class="GgQLrpF" data-reactid="199"><div class="_21hwsg8" data-reactid="200"><span class="" data-reactid="201"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="202">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="203"><div data-reactid="204"><div class="_11eOWSB" data-reactid="205"></div></div><div class="_1tfrDS7" data-reactid="206"><div class="GgQLrpF" data-reactid="207"><div class="_21hwsg8" data-reactid="208"><span class="" data-reactid="209"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="210">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="211"><div class="_39tMEdf _1bbDOt6" data-reactid="212"><div class="_3ILvni7 kZwcODC" data-reactid="213"><div class="_1cYeTap" data-reactid="214">0</div><div class="_1B4gOH5" data-reactid="215"></div><div class="_2YgLw5O" data-reactid="216"><div class="Qcg0gcw" data-reactid="217">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="218"><div class="_1cYeTap" data-reactid="219">0</div><div class="_1B4gOH5" data-reactid="220"></div><div class="_2YgLw5O" data-reactid="221"><div class="Qcg0gcw" data-reactid="222">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="223"><div class="_1cYeTap" data-reactid="224">0</div><div class="_1B4gOH5" data-reactid="225"></div><div class="_2YgLw5O" data-reactid="226"><div class="Qcg0gcw" data-reactid="227">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="228"><div class="_1cYeTap" data-reactid="229">0</div><div class="_1B4gOH5" data-reactid="230"></div><div class="_2YgLw5O" data-reactid="231"><div class="Qcg0gcw" data-reactid="232">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="233"><div class="dLGbQpo" data-reactid="234"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="235"><div class="_2QHpjSt" data-reactid="236">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="237">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="238">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="239">.</div></div></div></a></div></div></div><div class="_2TqTFZv" data-reactid="240"><div class="hiCifJ8 _1ZVNGs5" data-reactid="241"><div class="_30SROfM" data-reactid="242"><div style="margin-bottom:10px;" data-reactid="243"><div class="_1slixs" data-reactid="244"><!-- react-empty: 245 --><div class="_1sqa2t _1taudy _1scauh _1rj5qt" data-reactid="246"><div class="_1z8wac" data-reactid="247"></div><img class="_1sq145" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJfXUp6YW5bYx0bHD44blNiA0RBOjNuQiYMRFApejFcKg==" alt="WP" data-reactid="248"/><div class="_23mf5n" data-reactid="249"><em data-reactid="250"><em><strong><var></var></strong></em></em></div></div></div></div><div class="_1qs7tv" data-reactid="251"><div data-reactid="252"><div class="_1slixs" data-reactid="253"><!-- react-empty: 254 --><div class="_1sqa2t _1taudy _1scauh _1rj7ns" data-reactid="255"><div class="_1z8wac" data-reactid="256"></div><img class="_1sq145" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJfXUp6YW5bYx0bHD44blNiA0RBOjNuQiYMRFApejFcKg==" alt="WP" data-reactid="257"/><div class="_23mf5n" data-reactid="258"><em data-reactid="259"><em><cite><samp></samp></cite></em></em></div></div></div></div></div></div></div></div><div class="FVs88n5" data-reactid="260"><div class="_2ou3Gvs" data-reactid="261"><div class="_1slixs" data-reactid="262"><!-- react-empty: 263 --><div class="_1sqa2t _1taudy _1sgqma _1scauh _1rioi6" data-reactid="264"><div class="_1z8wac" data-reactid="265"></div><img class="_1sq145" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJfXUp6YW5bYx0bHD44blNiA0RBOjNuQiYMRFApejFcKg==" alt="WP" data-reactid="266"/><div class="_23mf5n" data-reactid="267"><em data-reactid="268"><em><strong><em></em></strong></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="269"><div class="_30SROfM" data-reactid="270"><div data-reactid="271"></div><div class="_1slixs" data-reactid="272"><!-- react-empty: 273 --><div class="_1sqa2t _1taudy _1sgqma _1scauh _1sjevz _1qsb6l _1rip56" data-reactid="274"><div class="_1z8wac" data-reactid="275"></div><img class="_1sq145" src="https://v.wpimg.pl/NTA2Mjk2Jz1ufWJfXUp6YW5bYx0bHD44blNiA0RBOjNuQiYMRFApejFcKg==" alt="WP" data-reactid="276"/><div class="_23mf5n" data-reactid="277"><em data-reactid="278"><em><strong><i></i></strong></em></em></div></div></div><div data-reactid="279"></div></div></div></div></div></div></div></td></tr><tr data-reactid="280"><td class="_3Fr7j02" data-reactid="281"><div class="_14gugvC" data-reactid="282"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="283"><div class="_1LNJWaA" data-reactid="284"><span data-reactid="285"><!-- react-text: 286 -->© 1995-<!-- /react-text --><!-- react-text: 287 -->2018<!-- /react-text --><!-- react-text: 288 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="289">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="290">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="291">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="292">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="293">Regulamin</a></div></div></div><em data-reactid="294"><em><i><i></i></i></em></em><em data-reactid="295"><em><b><b></b></b></em></em><em data-reactid="296"><em><b><strong></strong></b></em></em><span data-reactid="297"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://moto.wp.pl/NTA2Mjk2KjtuQH5dUgB2ZHUFfV9EQSY7NhwqAw0NPSY3DyAFH11oNSJGJAUFDyQnI14iCQBXKnIxXnAaClkhcjcPeERf";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://moto.wp.pl/NTA2Mjk2KjtuQH5dUgB2ZHUFfV9EQSY7NhwqAw0NPSY3DyAFH11oNSJGJAUFDyQnLlQrTBtecyQgWSJMHQ97enU=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  