
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Kredka z marketu kontra rysa na lakierze. Sprawdzamy, czy 15 złotych zastąpi lakiernika - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/kredka-z-marketu-kontra-rysa-na-lakierze-sprawdzamy-czy-15-zlotych-zastapi-lakiernika-6242566282090625v"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/kredka-z-marketu-kontra-rysa-na-lakierze-sprawdzamy-czy-15-zlotych-zastapi-lakiernika-6242566282090625v"/><meta data-react-helmet="true" property="article:published_time" content="2018-04-18T15:07:48.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-04-18T15:07:13.000Z"/><meta data-react-helmet="true" property="artice:tag" content=""/><meta data-react-helmet="true" name="news_keywords" content=""/><meta data-react-helmet="true" name="description" content="Usunięcie rys z lakieru zwykle wiąże się z poważnymi wydatkami. Polerowanie lub lakierowanie na nowo może odchudzić portfel o kilkaset złotych. W takich sprawach z pomocą przychodzą producenci samochodowych"/><meta data-react-helmet="true" property="twitter:description" content="Usunięcie rys z lakieru zwykle wiąże się z poważnymi wydatkami. Polerowanie lub lakierowanie na nowo może odchudzić portfel o kilkaset złotych. W takich sprawach z pomocą przychodzą producenci samochodowych"/><meta data-react-helmet="true" property="og:title" content="Kredka z marketu kontra rysa na lakierze. Sprawdzamy, czy 15 złotych zastąpi lakiernika"/><meta data-react-helmet="true" property="og:description" content="Usunięcie rys z lakieru zwykle wiąże się z poważnymi wydatkami. Polerowanie lub lakierowanie na nowo może odchudzić portfel o kilkaset złotych. W takich sprawach z pomocą przychodzą producenci samochodowych"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjM0NDY4Lholbzk0LUJiWHQHfnVrA2BafEA8IS9WYwA9Vw=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjM0NDY4Lholbzk0LUJiWHQHfnVrA2BafEA8IS9WYwA9Vw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/kredka-z-marketu-kontra-rysa-na-lakierze-sprawdzamy-czy-15-zlotych-zastapi-lakiernika-6242566282090625v"/>
        <style data-react-helmet="true" >div._29msvi {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._2aev0r {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2aewxp {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._2blzcr{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._2bciha{min-width:200px}._2i4lk9{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(242,243,241,0.9366178158394862)}._2blzcr ._2blqe2{position:absolute;top:50%;left:50%;margin:-22px -28px}._2mi4fk{pointer-events:auto}._2cgm2r{background-color:transparent}._2cz873{padding:10px 0}._2bcfw8{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._2iq2hl{min-height:0!important}._2npckr>ins:first-child,._2npckr>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._2b804e{padding:4px}._2bvslr{margin-left:-2rem;margin-right:-2rem}._2gyqm2{margin-left:-1rem}._2bf45w{margin-top:23px;margin-bottom:23px}._29nx3s{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._2bmbqp{opacity:0}@media(max-width:1279px){._2bbt6z{margin-left:0}}._2o4ejk{margin:0 0 16px -10px}._2c6jnw._2o4ejk{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._2c6jnw._2o4ejk._2bfnle{margin-left:-5306px;margin-bottom:40px}body.has-screening ._2c6jnw._2o4ejk{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._2c6jnw._2o4ejk._29o0gj ._2mi4fk{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._2c6jnw._2o4ejk{padding-left:56px}._2c6jnw._2o4ejk._2bfnle{margin-left:-5250px;padding-left:0}body.has-screening ._2c6jnw._2o4ejk{width:1252px;margin-left:calc(-252px - 10px)}}._29o0gj::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._29o0gj::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._29o0gj::before,body.has-screening ._29o0gj::after{content:none}._2blzcr+._2blzcr{margin-top:10px}._2bmj80{pointer-events:none}._2bmj80+._2bmj80{margin-top:10px}._2ad4lw ._2blzcr{margin-top:-42px}._2bh87q{pointer-events:none}
        </style>
        <link rel="stylesheet" href="https://moto.wp.pl/MjM0NDY4Ph4sRCcndgdjXWMFd2poB3RfeAljdXRTeV99BH59dlksAyMeLTcqCxJXEm8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8R" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '235517';
          window.habahaba = 'sampxixstrongxcitexvarxemxb';
          window.habawide = true;
          window.appVersion = '3.7.60';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6242566282090625","ctype":"stream","cdate":"2018-04-18","cpageno":1,"cpagemax":1}; 
          window.vhb = {"#video-player-1695075910":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2018433,"duration":151,"minimalAge":0,"advTags":"IAB2","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/MjM0NDY4Ph4sRCcndgdjXWMFd2poB3RfeAljdXRTeV99BH59dlchAyheOmozR3I1cG8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZr",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://moto.wp.pl/MjM0NDY4LA5iYgNrG1s1RS4fLGswWiEDI1VhLTdYJAQoHSMrLVsSWH0BeGozR3I1cG8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBg=="></script>
        <script crossorigin id="prebid" src="https://moto.wp.pl/MjM0NDY4Lholbz0wPRs6GidDIi07GzoaJ0MiLTsZPRgoUicgd14-VRINERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbw=="></script>
        <script crossorigin async id="wpjslib" src="https://moto.wp.pl/MjM0NDY4Lholbz0wPRs6GidDIi07GzoaJ0MiLTsZPR09XiEuKBonGXJvcxsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUS"></script>
        <script defer src="https://moto.wp.pl/MjM0NDY4Ph4sRCcndgdjXWMFd2poB3RfeAljdXRTeV99BH59dlwoCykeJDdma3A1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwY="></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/MjM0NDY4Ph4sRCcndgdjXWMFd2poB3RfeAljdXRTeV99BH59dgIpCS8BKnRoDCkMeAkqcTxVKQl8UStzalB6C35RenU8GiQJIg8ReQZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwZrEjUSbxEbBmsSNRJvERsGaxI1Em8RGwY=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjM0NDY4JANif2Fxbkx4XWJUYDMpXSANY0Aia2oHfVx7A3xwahlgX3sBfH1tAHxcYlYvMjBXIgRgAXd2IQV0WGBHJi0tUWMaI1c=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjM0NDY4JANif2FyaUx7WmJUYDMpXSANY0Aia2oHfVx7A3xwahlgX3sBfH1tAHxcYlYvMjBXIgRgAXd2IQV0WGBHJi0tUWMaI1c=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjM0NDY4JANif2Fza0x6WGJUYDMpXSANY0Aia2oHfVx7A3xwahlgX3sBfH1tAHxcYlYvMjBXIgRgAXd2IQV0WGBHJi0tUWMaI1c=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjM0NDY4JANif2Fzb0x6XGJUYDMpXSANY0Aia2oHfVx7A3xwahlgX3sBfH1tAHxcYlYvMjBXIgRgAXd2IQV0WGBHJi0tUWMaI1c=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjM0NDY4JANif2F1aAA1W3wEYSB3Qz0DIFdgNDUbfll9Bnh3awB-R2AFeHVrDXlefAZhIjhCJAkiXmN1YAY1W3QCYzMxXTkPY0AgIw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjM0NDY4JANif2F1awQ1W38AYSB3Qz0DIFdgNDUbfll9Bnh3awB-R2AFeHVrDXlefAZhIjhCJAkiXmN1YAY1W3QCYzMxXTkPY0AgIw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjM0NDY4JANif2F1bQA1W3kEYSB3Qz0DIFdgNDUbfll9Bnh3awB-R2AFeHVrDXlefAZhIjhCJAkiXmN1YAY1W3QCYzMxXTkPY0AgIw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjM0NDY4JANif2F1bAY1W3gCYSB3Qz0DIFdgNDUbfll9Bnh3awB-R2AFeHVrDXlefAZhIjhCJAkiXmN1YAY1W3QCYzMxXTkPY0AgIw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjM0NDY4JANif2F1YQQ1W3UAYSB3Qz0DIFdgNDUbfll9Bnh3awB-R2AFeHVrDXlefAZhIjhCJAkiXmN1YAY1W3QCYzMxXTkPY0AgIw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjM0NDY4JANif2F1b0x8XGJUYDMpXSANY0Aia24NfVJ_B3pwYRlgXHsBfXBuBH1SYl0hMDYaPQQq">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjM0NDY4JANif2F3a0x-WGJUYDMpXSANY0Aia24NfVJ_B3pwYRlgXHsBfXBuBH1SYl0hMDYaPQQq">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjM0NDY4JANif2F9b0x0XGJUYDMpXSANY0Aia24NfVJ_B3pwYRlgXHsBfXBuBH1SYl0hMDYaPQQq">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjM0NDY4JANif2F1bwQ1W3sAYSB3Qz0DIFdgNDUbelN9CHxzbQB1R2AGeHVqAHpafQhhKTZAIkQ9Xik=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjM0NDY4JANif2F1YAY1W3QCYSB3Qz0DIFdgNDUbelN9CHxzbQB1R2AGeHVqAHpafQhhKTZAIkQ9Xik=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjM0NDY4JANif2F1bQA1W3kEYSB3Qz0DIFdgNDUbelN9CHxzbQB1R2AGeHVqAHpafQhhKTZAIkQ9Xik=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#f35008">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1039697569"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp data-reactid="7"><samp><samp><strong></strong></samp></samp></samp><samp data-reactid="8"><samp><samp><b></b></samp></samp></samp><samp data-reactid="9"><samp><i><cite></cite></i></samp></samp><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Moto</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Popularne</div></a><div class="N7HB2--" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="49"><div class="FuPAz2D D4ZFS4Q" data-reactid="50"><a class="_37-OV8V" href="/wiadomosci" data-reactid="51"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MjM0NDY4JA5iAn50bwF-X3QHf2l0B35efwF9fWgCYisGZBsFFXoCOQ55EXVtBzVTfx4-Kj4=);" data-reactid="52"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="53">Aktualności</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="54"><a class="_37-OV8V" href="/samochody-nowe" data-reactid="55"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MjM0NDY4JA5iA3dxbgN-XX8IY2loA3xbfgR3d28bHisAfw0MFnAUJAJnCxtoAH4SdAJgNDdT);" data-reactid="56"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="57">Samochody Nowe</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="58"><a href="http://autokult.pl/c/6,samochody-uzywane" class="_37-OV8V" target="_blank" data-reactid="59"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MjM0NDY4JA5iAXxyaA1-W3gAeGl0AH1fdAN5dGkAYjkMfQEHEXsJMxhqFxMYegg1fAR9PGAGYxojVw==);" data-reactid="60"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="61">Samochody używane</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="62"><a class="_37-OV8V" href="/fascynacje" data-reactid="63"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MjM0NDY4JA5iAXpzbQx4XX8Ff2loAHtcfAF_cGEAYiwMYw0dF3UOIAhvf3BqTHRYY0AgIw==);" data-reactid="64"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="65">Fascynacje</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="66"><a href="http://autokult.pl/c/8,poradniki-i-mechanika" class="_37-OV8V" target="_blank" data-reactid="67"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MjM0NDY4JA5iAXdyaw14XX0AdmlrBHxcfAJ9cGkFYjoCYg8AAH0ZLw54AA0SdRJbeQM2fWsaPQQq);" data-reactid="68"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="69">Poradniki i mechanika</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="70"><a class="_37-OV8V" href="/biznes" data-reactid="71"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MjM0NDY4JA5iAn59aQF1XX0JfWl0BXhddAR_cmgBdEUfaQABEmt8Xn5Id3Z3RCMN);" data-reactid="72"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="73">Biznes</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="74"><a class="_37-OV8V" href="/wideo" data-reactid="75"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MjM0NDY4JA5iAn52YAN5X3oDe2lrBHtZdAh6d2wHYiwEfAMdBmt8Xn5Id3Z3RCMN);" data-reactid="76"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="77">Wideo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="78"><a class="_37-OV8V" href="/motocykle" data-reactid="79"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MjM0NDY4JA5iAXl3bgN-XX0CeWl0DHVSfQZ7d28BYicCZAEHAH8BLxIBenchDX9EPV4p);" data-reactid="80"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="81">Motocykle</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="82"><a href="http://autokult.pl/products/" class="_37-OV8V" target="_blank" data-reactid="83"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MjM0NDY4JA5iAn59bQJ5WHsDfWl0BXlbeQV5dm0GfEUGcRoFFXsKKxhkEXVtBzVTfx4-Kj4=);" data-reactid="84"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="85">Katalog Samochodów</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="86"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="87"><nav class="dta_phy" data-reactid="88"><ul class="_2w3LUIf" data-reactid="89"><li class="_38GvZfl" data-reactid="90"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="91">Wiadomości</a></li><li class="_38GvZfl" data-reactid="92"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="93">Sport</a></li><li class="_38GvZfl" data-reactid="94"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="95">Finanse</a></li><li class="_38GvZfl" data-reactid="96"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="97">Kobieta</a></li><li class="_38GvZfl" data-reactid="98"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="99">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="100"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="101">Zdrowie</a></li><li class="_38GvZfl" data-reactid="102"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="103">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="104"><span class="_1ynwMQO" data-reactid="105">Moto</span></li><li class="_38GvZfl" data-reactid="106"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="107">Tech</a></li><li class="_38GvZfl" data-reactid="108"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="109">Gry</a></li><li class="_38GvZfl" data-reactid="110"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="111">Opinie</a></li><li class="_38GvZfl" data-reactid="112"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="113">Turystyka</a></li><li class="_38GvZfl" data-reactid="114"><button class="_1ynwMQO" data-reactid="115">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="116"><div class="_1AaFVhn" data-reactid="117"><div class="_1Xj4d3L" data-reactid="118"><h3 class="oU7NkZI" data-reactid="119">Informacje</h3><ul data-reactid="120"><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="122">Pogoda</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="124">Historia</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="126">Program TV</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="128">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="129"><h3 class="oU7NkZI" data-reactid="130">Sport</h3><ul data-reactid="131"><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="133">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="134"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="135">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="136"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="137">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="139">Koszykówka</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="141">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="143">Moto</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="145">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="147">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="149">Siatkówka</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="151">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="153">Sporty walki</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="155">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="157">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="159">Zimowe</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="161">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="162"><h3 class="oU7NkZI" data-reactid="163">Finanse</h3><ul data-reactid="164"><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="166">Banki</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="168">BizTok</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="170">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="172">Finanse</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="174">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="176">Giełda</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="178">PIT 2016</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="180">Podatki</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="182">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="184">Praca</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="186">Waluty</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="188">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="189"><h3 class="oU7NkZI" data-reactid="190">Rozrywka i styl</h3><ul data-reactid="191"><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="193">Dom</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="195">Facet</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="197">Film</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="199">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="201">GryOnline</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="203">Gry</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="205">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="207">Kafeteria</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="209">Kobieta</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="211">Książki</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="213">Kuchnia</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="215">Moto</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="217">Tech</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="219">Teleshow</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="221">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="222"><h3 class="oU7NkZI" data-reactid="223">Zdrowie i dziecko</h3><ul data-reactid="224"><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="226">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="228">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="230">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="232">Parenting</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="234">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="236">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="238">Trening</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="240">Zdrowie</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="242">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="244">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="245"><h3 class="oU7NkZI" data-reactid="246">Turystyka</h3><ul data-reactid="247"><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="249">Turystyka</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="251">Narty</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="253">Wakacje</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="255">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="256"><h3 class="oU7NkZI" data-reactid="257">Zakupy i inne</h3><ul data-reactid="258"><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="http://biore.to" data-reactid="260">Biore.to</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="262">Ceneo</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="264">Domodi</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="266">Hosting</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="268">Irlandia</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="270">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="272">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="274">Multikurs</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="276">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="278">Saloon gier</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="280">wpFoto</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="282">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 283 --><div class="_2bh87q" data-reactid="284"><!-- react-empty: 285 --><div class="_2blzcr _2c6jnw _29msvi" data-reactid="286"><div class="_2i4lk9" data-reactid="287"></div><img class="_2blqe2" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="288"/><div class="_2mi4fk" data-reactid="289"><samp data-reactid="290"><samp><samp><cite></cite></samp></samp></samp></div></div></div><div class="content _2d9_HLt" data-reactid="291"><div data-reactid="292"><div data-reactid="293"><div class="NpG5hhy _1p6Aa4S" data-reactid="294"><article class="article desktop _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="295"><!-- react-empty: 296 --><div data-reactid="297"><div class="_2-WMjDs" data-reactid="298"><div class="_3-XtjyH _1EvE0ES" data-reactid="299"><div id="video-player-1695075910" data-reactid="300"></div><!-- react-empty: 301 --><!-- react-empty: 302 --></div></div><div class="Ps0uenq" data-reactid="303"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="304"><div class="scroll-box__viewport" data-reactid="305"><div data-st-area="article-header" data-reactid="306"><div class="_3KaUVlr" data-reactid="307"><div class="_3mfrBxN" data-reactid="308"><div class="_2XbI6sD _2iR_8W5" data-reactid="309"></div></div><span data-reactid="310"><div class="_2OP5BaX _2H_x0a9 _1lB8WUU signature" data-reactid="311"><div class="signature--when _2VIX-Kh desktop" data-reactid="312"><span data-reactid="313">4h temu</span></div></div><div data-reactid="314"></div></span></div></div><h1 class="article--title _3eKhnyS" itemprop="headline" data-reactid="315"><!-- react-text: 316 -->Kredka z marketu kontra rysa na lakierze. Sprawdzamy, czy 15 złotych zastąpi lakiernika<!-- /react-text --></h1><div class="article--lead _3iJTJ6k" data-reactid="317"><!-- react-text: 318 -->Usunięcie rys z lakieru zwykle wiąże się z poważnymi wydatkami. Polerowanie lub lakierowanie na nowo może odchudzić portfel o kilkaset złotych. W takich...<!-- /react-text --><button class="_2Ma6dw_" data-reactid="319">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="320"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="321"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="322"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="323"></div></div></div><div class="_2bh87q" data-reactid="324"><!-- react-empty: 325 --><div class="_2blzcr _2c6jnw _2b804e _2aev0r" data-reactid="326"><div class="_2i4lk9" data-reactid="327"></div><img class="_2blqe2" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="328"/><div class="_2mi4fk" data-reactid="329"><samp data-reactid="330"><samp><var><b></b></var></samp></samp></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="331"><div class="kkEynDd" data-reactid="332"></div><div class="_3moh_xl" data-reactid="333"><div class="hiCifJ8" data-reactid="334"><div class="_30SROfM" data-reactid="335"><div data-reactid="336"></div></div></div></div><div class="XJMTNZi" data-reactid="337"><div class="hiCifJ8 _1ZVNGs5" data-reactid="338"><div class="_30SROfM" data-reactid="339"><div class="_29nx3s" data-reactid="340"><div data-reactid="341"><div class="_2bh87q" data-reactid="342"><!-- react-empty: 343 --><div class="_2blzcr _2c6jnw _2b804e _2aewxp" data-reactid="344"><div class="_2i4lk9" data-reactid="345"></div><img class="_2blqe2" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="346"/><div class="_2mi4fk" data-reactid="347"><samp data-reactid="348"><samp><em><strong></strong></em></samp></samp></div></div></div></div></div></div></div></div></div><!-- react-empty: 349 --></div></div></div></td></tr><tr data-reactid="350"><td class="_3Fr7j02" data-reactid="351"><div class="_14gugvC" data-reactid="352"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="353"><div class="_1LNJWaA" data-reactid="354"><span data-reactid="355"><!-- react-text: 356 -->© 1995-<!-- /react-text --><!-- react-text: 357 -->2018<!-- /react-text --><!-- react-text: 358 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="359">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="360">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="361">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="362">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="363">Regulamin</a></div></div></div><samp data-reactid="364"><samp><i><i></i></i></samp></samp><samp data-reactid="365"><samp><cite><cite></cite></cite></samp></samp><samp data-reactid="366"><samp><cite><var></var></cite></samp></samp><span data-reactid="367"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://moto.wp.pl/MjM0NDY4KQViQnp9agB5Xn4CfXB2RyUFOh4pLT8LPhg7DSMrLVtrCy5EJys3CScZL1whJzJRKUw9XHM0OF8iTDsNe2pt";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://moto.wp.pl/MjM0NDY4KQViQnp9agB5Xn4CfXB2RyUFOh4pLT8LPhg7DSMrLVtrCy5EJys3CScZIlYoYilYcBosWyFiLwl4RHk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  