    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="cbfpymbh">
        
        <title data-react-helmet="true">Jechał z dziećmi 158 km/h na &quot;czterdziestce&quot;. Kierowca passata już bez prawa jazdy - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/jechal-z-dziecmi-158-km-h-na-czterdziestce-kierowca-passata-juz-bez-prawa-jazdy-6361761467045505v"/><meta data-react-helmet="true" name="keywords" content="policja, gorzów wielkopolski, volkswagen passat"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/jechal-z-dziecmi-158-km-h-na-czterdziestce-kierowca-passata-juz-bez-prawa-jazdy-6361761467045505v"/><meta data-react-helmet="true" property="article:published_time" content="2019-03-21T10:34:33.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-03-21T10:48:13.000Z"/><meta data-react-helmet="true" property="artice:tag" content="policja, gorzów wielkopolski, volkswagen passat"/><meta data-react-helmet="true" name="news_keywords" content="policja, gorzów wielkopolski, volkswagen passat"/><meta data-react-helmet="true" name="author" content="oprac. Michał Zieliński"/><meta data-react-helmet="true" name="description" content="Policjanci z komendy w Gorzowie Wielkopolskim zatrzymali kierowcę volkswagena passata, który na drodze z ograniczeniem do 40 km/h jechał 158 km/h. Razem z nim w samochodzie podróżowała dwójka dzieci. Mężczyzna"/><meta data-react-helmet="true" property="twitter:description" content="Policjanci z komendy w Gorzowie Wielkopolskim zatrzymali kierowcę volkswagena passata, który na drodze z ograniczeniem do 40 km/h jechał 158 km/h. Razem z nim w samochodzie podróżowała dwójka dzieci. Mężczyzna"/><meta data-react-helmet="true" property="og:title" content="Jechał z dziećmi 158 km/h na &quot;czterdziestce&quot;. Kierowca passata już bez prawa jazdy"/><meta data-react-helmet="true" property="og:description" content="Policjanci z komendy w Gorzowie Wielkopolskim zatrzymali kierowcę volkswagena passata, który na drodze z ograniczeniem do 40 km/h jechał 158 km/h. Razem z nim w samochodzie podróżowała dwójka dzieci. Mężczyzna"/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/2988445-05prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbCchEhIzGwM4Zn1YOGZRVWF2aEJ1cF9CY3RkCj8hHRVgLiEdbzk="/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/jechal-z-dziecmi-158-km-h-na-czterdziestce-kierowca-passata-juz-bez-prawa-jazdy-6361761467045505v"/>
        <style data-react-helmet="true" >div._3aimpf {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._3aiksg {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._3bamxp {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3baouo {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._3chr9p{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._3c8ae9{min-width:200px}._3j0dh7{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(243,242,240,0.9369182394482617)}._3chr9p ._3chib0{position:absolute;top:50%;left:50%;margin:-22px -28px}._3ndwci{pointer-events:auto}._3dcdzq{background-color:transparent}._3dv041{padding:10px 0}._3of762{margin:.5rem 1rem .5rem 0}._3c87t6{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._3jluek{min-height:0!important;padding:0}._3ol4hq>ins:first-child,._3ol4hq>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._3c3s1d{padding:4px}._3crkip{margin-left:-2rem;margin-right:-2rem}._3huij1{margin-left:-1rem}._3caw2v{margin-top:23px;margin-bottom:23px}._3ajp0r{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._3ci3nn{opacity:0}@media(max-width:1279px){._3c7l3x{margin-left:0}}._3p06gi{margin:0 0 16px -10px}._3d2bku._3p06gi{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._3d2bku._3p06gi._3cbfic{margin-left:-5306px;margin-bottom:40px}body.has-screening ._3d2bku._3p06gi{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._3d2bku._3p06gi._3ajsdh ._3ndwci{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._3d2bku._3p06gi{padding-left:56px}._3d2bku._3p06gi._3cbfic{margin-left:-5250px;padding-left:0}body.has-screening ._3d2bku._3p06gi{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._3d2bku._3p06gi{margin-left:-10px}}._3ajsdh::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._3ajsdh::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._3ajsdh::before,body.has-screening ._3ajsdh::after{content:none}._3chr9p+._3chr9p{margin-top:10px}._3cib4y{pointer-events:none}._3cib4y+._3cib4y{margin-top:10px}._3b8wiu ._3chr9p{margin-top:-42px}._3cd04o{pointer-events:none}._3q1s8z{margin:auto;padding:0}._3q1s8z ._3j0dh7,._3q1s8z ._3chib0{display:none}
        </style>
        <link rel="stylesheet" href="https://moto.wp.pl/static/3.7.128/main.css" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '235517';
          window.habahaba = 'emxbxixcitexstrongxsampxvar';
          window.habawide = true;
          window.appVersion = '3.7.128-3.7.128';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6361761467045505","ctype":"stream","cdate":"2019-03-21","cpageno":1,"cpagemax":1,"ctags":"policja,gorz%C3%B3w%20wielkopolski,volkswagen%20passat","ccategory":"Wideo","cauthor":"oprac.%20Micha%C5%82%20Zieli%C5%84ski","ciab":"IAB2"}; 
          window.vhb = {"#video-player-2034772":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2034772,"duration":30,"minimalAge":0,"advTags":"IAB2","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"moto","bunches":{"index":"234812","category":"234827","author":"234833","article":"234830","articlePremium":"235382","gallery":"234831","galleryVertical":"234832","quizone":"234865","quizindex":"234865","others":"234833","infinity":"234823","collectionrecord":"234834","liveblog":"234835","video":"235517","ranking":"235696"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B8Lg9GO_Y_upxYwRpRzG6pPanO_GLQv3i5gjHRA0ttv.o7","najnowsze":"p8Y6D3L976HUdpM8mURDqtVp7AjBXCxvzGRGhVTKFsb..7","popularne":"nXqQavsBI8JJOvyQbjTW5cbiTKlkCuyTAUqWZS7RFr..17","inne":".XCab_sG.9sZoNMyFrKDnfU57J_RVSxjzBdGRHTxPuz.K7","wiadomosci":"p8YwC3L9E4nUELxVYbKe0dVpXovBXAcpRs4571TK23H.e7","samochody-nowe":".XCQbesGIvkZOfxOlodePPU5.s2RVUb0RoEJxpz9k9L.E7","samochody-uzywane":"ndo6DvuB76I.ATNP.fOr7Mew.oNkw0b457Apqv9uqzz.K7","fascynacje":"ndo6EPuB79lJ25OaNkJDG8ew7Olkwyxfh9bMY9biFi7.17","technika":"p8YwrXL9E0F_q7xlmcQWktVpTDLBXOyvRu4ctf2Jviz._7","porady":"p8aacXL9.xHUcNOSGZoLhtTJ7H7BHCxTporMsEzCPtP.d7","wideo":"ndowrPuBE0Gfu1v8tmn_8sewXqxkwwc5hvev6FcVsKP.h7","motocykle":".XCQzesGI3lvafw_lhzWrfU5TDORVeyvRmscth0hltv.77","katalog-samochodow":".RA6EeuG79lvyt0BzmGHZPTZ.mORlUboRhEJAx0gEz7.U7"}}},"mobile":{"dot":{"base":"moto","bunches":{"index":"234836","category":"234837","author":"234841","article":"234838","articlePremium":"235383","gallery":"234839","galleryVertical":"234840","quizone":"234863","quizindex":"234863","others":"234841","infinity":"234853","collectionrecord":"234854","liveblog":"234844","video":"235519","ranking":"235711"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B2Y6sWMQ71lOrXKg_e7WWtU7XovB4wcpzKeWtVVj0yD.T7","najnowsze":".RCa0euG.5J54ng13kZpLMcQTBNkg_yfYYpZh37LfiP.c7","popularne":"B8YwrWOQE0DurlDWsTTlZdWb7AjBoyxvpgQJ9CW21rT.z7","inne":"pzA6sXMK71jUzzgdYdshMacTTBOUEOyfRv5ZCdd6fnf.C7","wiadomosci":".RCaz_uG.1rPbXiVXlrhzccQXqxkgwc5AbF2gNcqm6D.47","samochody-nowe":"B8YwC2OQE4pE2.EbMXJNBtWb.mLBo0boRmtmf.2LE5r.B7","samochody-uzywane":"pzA6r3MK7yJ00zi9iXWpoKcTXqyUEAc557CWhwdkK4v.47","fascynacje":".RCQa_uGI8HP09slJhVpa8ew7H9kwyxTAXcJ4ddJffT.d7","technika":"B8aaz2OQ.1tEcrJaaa8eXNWbTDLBo_yvpiRZ58zv1lz.M7","porady":"p9AwC3OKE4p_pJstmcchmKdF7OmUVyxfR8cJlFdFfiP.E7","wideo":".RA6r_uG7yIZA3KClivW6cewTDNkw_yv53pZ56dQ1rT.P7","motocykle":"B8aab2OQ.9ruqLJqMQSWLNWb.szBo0b0RktG91TMU7n..7","katalog-samochodow":"nXAwrPt0E0GfXvYrbtBD2scQ7J9kgyxjAQbsytcB1lL.Y7"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/static/3.7.128/client.js",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://rek.www.wp.pl/gaf.js?rv=1&rekids=235517&_=cbfpymbh&phtml=moto.wp.pl%2Fjechal-z-dziecmi-158-km-h-na-czterdziestce-kierowca-passata-juz-bez-prawa-jazdy-6361761467045505v&PWA_adbd=&flstatid=undefined&spin=cbfpymbh&advSlots=010"></script>
        <script crossorigin src="//adv.wp.pl/RM/Box/c/b/inline/inline-moto_2016.js"></script>
        <script crossorigin id="wpjslib" src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js"></script>
        <script defer src="https://moto.wp.pl/static/3.7.128/head.js"></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/static/3.7.128/6dcb1d018df59d5eadc1ae73d7a3a41e.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnFcD3tzfh5jMxseIyN_CiFrWER-cmdJf3BYWmNxZ0t_fV9Df3J-HCwyAhQhKnxLdHYTRnd2fA0lLR8SYDQ_HW85">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnJbD3h0fh5jMxseIyN_CiFrWER-cmdJf3BYWmNxZ0t_fV9Df3J-HCwyAhQhKnxLdHYTRnd2fA0lLR8SYDQ_HW85">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnNZD3l2fh5jMxseIyN_CiFrWER-cmdJf3BYWmNxZ0t_fV9Df3J-HCwyAhQhKnxLdHYTRnd2fA0lLR8SYDQ_HW85">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnNdD3lyfh5jMxseIyN_CiFrWER-cmdJf3BYWmNxZ0t_fV9Df3J-HCwyAhQhKnxLdHYTRnd2fA0lLR8SYDQ_HW85">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnVaQzZ1YE5iIEUAPi08HWM0B1h9d2FMe3dZQ31pfE97dVlOenBgTGIiCgEnJz4UYHVSRTZ1aEhgMwMeOiF_CiMjSQo=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnVZRzZ1Y0piIEUAPi08HWM0B1h9d2FMe3dZQ31pfE97dVlOenBgTGIiCgEnJz4UYHVSRTZ1aEhgMwMeOiF_CiMjSQo=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnVfQzZ1ZU5iIEUAPi08HWM0B1h9d2FMe3dZQ31pfE97dVlOenBgTGIiCgEnJz4UYHVSRTZ1aEhgMwMeOiF_CiMjSQo=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnVeRTZ1ZEhiIEUAPi08HWM0B1h9d2FMe3dZQ31pfE97dVlOenBgTGIiCgEnJz4UYHVSRTZ1aEhgMwMeOiF_CiMjSQo=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnVTRzZ1aUpiIEUAPi08HWM0B1h9d2FMe3dZQ31pfE97dVlOenBgTGIiCgEnJz4UYHVSRTZ1aEhgMwMeOiF_CiMjSQo=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnVdD39yfh5jMxseIyN_CiFrXE5-fGNNeXBTWmNyZ0t-cFxHfnx-FyIwBFk-KjZYMA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YndZD312fh5jMxseIyN_CiFrXE5-fGNNeXBTWmNyZ0t-cFxHfnx-FyIwBFk-KjZYMA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41Yn1dD3dyfh5jMxseIyN_CiFrXE5-fGNNeXBTWmNyZ0t-cFxHfnx-FyIwBFk-KjZYMA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnVdRzZ1Z0piIEUAPi08HWM0B1h5fWFCf3NfQ3ZpfEx7dVhDeXRhQmIpBAMhaiEUKmYW">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnVSRTZ1aEhiIEUAPi08HWM0B1h5fWFCf3NfQ3ZpfEx7dVhDeXRhQmIpBAMhaiEUKmYW">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnVfQzZ1ZU5iIEUAPi08HWM0B1h5fWFCf3NfQ3ZpfEx7dVhDeXRhQmIpBAMhaiEUKmYW">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#f35008">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-66183973"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="vyw2i2r54e" data-reactid="7"><em><em><i></i></em></em></em><div class="_3cd04o" data-reactid="8"><!-- react-empty: 9 --><div class="_3chr9p _3d2bku _3q1s8z _3aimpf vom6y0b162d" data-reactid="10"><div class="_3j0dh7" data-reactid="11"></div><img class="_3chib0" src="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnFdD3pxfhNjMxtZPih-G2ItRAQ6I34KJiJEFSlqIRQqZhY=" alt="WP" data-reactid="12"/><div class="_3ndwci" data-reactid="13"><em class="vom6y0b162e" data-reactid="14"><em><em><var></var></em></em></em></div></div></div><em class="vec10p1k270e" data-reactid="15"><em><b><cite></cite></b></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Moto</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="46"></div><div class="_2hTb87M menuItemDesktop" data-reactid="47">Popularne</div></a><div class="N7HB2--" data-reactid="48"><div class="_2FyDZeL" data-reactid="49"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="50"></div><span class="_72-6D3n menuItemDesktop" data-reactid="51">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="52"><span class="" data-reactid="53"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="54"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="55"><!-- react-empty: 56 --><!-- react-empty: 57 --><!-- react-empty: 58 --><!-- react-empty: 59 --><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="65"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="66"><nav class="dta_phy" data-reactid="67"><ul class="_2w3LUIf" data-reactid="68"><li class="_38GvZfl" data-reactid="69"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="70">Wiadomości</a></li><li class="_38GvZfl" data-reactid="71"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="72">Sport</a></li><li class="_38GvZfl" data-reactid="73"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="74">Biznes</a></li><li class="_38GvZfl" data-reactid="75"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="76">Kobieta</a></li><li class="_38GvZfl" data-reactid="77"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="78">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="79"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="80">Zdrowie</a></li><li class="_38GvZfl" data-reactid="81"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="82">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="83"><span class="_1ynwMQO" data-reactid="84">Moto</span></li><li class="_38GvZfl" data-reactid="85"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="86">Tech</a></li><li class="_38GvZfl" data-reactid="87"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="88">Gry</a></li><li class="_38GvZfl" data-reactid="89"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="90">Opinie</a></li><li class="_38GvZfl" data-reactid="91"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="92">Turystyka</a></li><li class="_38GvZfl" data-reactid="93"><button class="_1ynwMQO" data-reactid="94">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="95"><div class="_1AaFVhn" data-reactid="96"><div class="_1Xj4d3L" data-reactid="97"><h3 class="oU7NkZI" data-reactid="98">Informacje</h3><ul data-reactid="99"><li class="_14bKRgr" data-reactid="100"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="101">Pogoda</a></li><li class="_14bKRgr" data-reactid="102"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="103">Historia</a></li><li class="_14bKRgr" data-reactid="104"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="105">Program TV</a></li><li class="_14bKRgr" data-reactid="106"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="107">Video WP</a></li><li class="_14bKRgr" data-reactid="108"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="109">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="110"><h3 class="oU7NkZI" data-reactid="111">Sport</h3><ul data-reactid="112"><li class="_14bKRgr" data-reactid="113"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="114">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="115"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="116">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="117"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="118">Koszykówka</a></li><li class="_14bKRgr" data-reactid="119"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="120">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="122">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="124">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="126">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="128">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="130">Siatkówka</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="132">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="134">Sporty walki</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="136">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="138">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="140">F1</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="142">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="143"><h3 class="oU7NkZI" data-reactid="144">Finanse</h3><ul data-reactid="145"><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="147">Banki</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="http://biztok.money.pl" data-reactid="149">BizTok</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="151">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="153">Firma</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="155">Finanse</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="157">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="159">Giełda</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="161">Kursy walut</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="163">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="165">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="167">Podatki</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="169">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="171">Praca</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="173">Waluty</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="175">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="176"><h3 class="oU7NkZI" data-reactid="177">Rozrywka i styl</h3><ul data-reactid="178"><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="180">Dom</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="182">Facet</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="184">Filmy</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="186">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="http://gryonline.wp.pl" data-reactid="188">GryOnline</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="190">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="http://kafeteria.pl" data-reactid="192">Kafeteria</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="http://ksiazki.wp.pl" data-reactid="194">Książki</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="196">Kuchnia</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="198">Pudelek</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="200">Seriale</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="202">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="203"><h3 class="oU7NkZI" data-reactid="204">Zdrowie i dziecko</h3><ul data-reactid="205"><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="207">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="209">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="211">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="213">Trening</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="215">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="217">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="218"><h3 class="oU7NkZI" data-reactid="219">Turystyka</h3><ul data-reactid="220"><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="222">Narty</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="224">Wakacje</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="226">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="227"><h3 class="oU7NkZI" data-reactid="228">Zakupy i inne</h3><ul data-reactid="229"><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="231">Allani</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="233">Domodi</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="235">Hosting</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="237">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="239">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 240 --><div class="_3cd04o" data-reactid="241"><!-- react-empty: 242 --><div class="_3chr9p _3d2bku _3aiksg vjh3m0n81d" data-reactid="243"><div class="_3j0dh7" data-reactid="244"></div><img class="_3chib0" src="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnFdD3pxfhNjMxtZPih-G2ItRAQ6I34KJiJEFSlqIRQqZhY=" alt="WP" data-reactid="245"/><div class="_3ndwci" data-reactid="246"><em class="vjh3m0n81e" data-reactid="247"><em><em><cite></cite></em></em></em></div></div></div><div class="content _2d9_HLt" data-reactid="248"><div data-reactid="249"><div data-reactid="250"><div class="NpG5hhy _1p6Aa4S" data-reactid="251"><article class="article desktop videoView _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="252"><span itemscope="" itemtype="http://schema.org/Movie" data-reactid="253"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Jechał z dziećmi 158 km/h na &quot;czterdziestce&quot;. Kierowca passata już bez prawa jazdy" data-reactid="254"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Policjanci z komendy w Gorzowie Wielkopolskim zatrzymali kierowcę volkswagena passata, który na drodze z ograniczeniem do 40 km/h jechał 158 km/h. Razem z nim w samochodzie podróżowała dwójka dzieci. Mężczyzna stracił prawo jazdy na trzy miesiące.

Odcinek drogi, na którym doszło do zdarzenia, to długa prosta. Wielu kierowców nie przejmuje się obowiązującym tam ograniczeniem prędkości. Tylko w 2019 roku ponad 40 kierowców straciło w tym miejscu prawo jazdy. " data-reactid="255"/></span><!-- react-empty: 256 --><div data-reactid="257"><div class="_2-WMjDs" data-reactid="258"><div class="_3-XtjyH _1EvE0ES" data-reactid="259"><div id="video-player-2034772" data-reactid="260"></div><!-- react-empty: 261 --><!-- react-empty: 262 --></div></div><div class="Ps0uenq" data-reactid="263"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="264"><div class="scroll-box__viewport" data-reactid="265"><div data-st-area="article-header" data-reactid="266"><div class="_3KaUVlr" data-reactid="267"><div class="_3mfrBxN" data-reactid="268"><div class="_2XbI6sD _2iR_8W5" data-reactid="269"></div></div><a href="/wideo" data-reactid="270"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="271">Wideo</div></a><div class="_3pj5t1m ThEub2I" data-reactid="272"><div class="_1TS8ZGX _2er1oZR" data-reactid="273"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="274"><!-- react-text: 275 -->+<!-- /react-text --><!-- react-text: 276 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="277"><div class="_3v0El6z" data-reactid="278"><div class="subjectsList--overlay _3msLBK9" data-reactid="279"><div class="czXPGR_" data-reactid="280"><a class="subjectsList--link _3c2fokE" href="/tag/policja" data-reactid="281">policja</a><a class="subjectsList--link _3c2fokE" href="/tag/gorz%C3%B3w%20wielkopolski" data-reactid="282">gorzów wielkopolski</a><a class="subjectsList--link _3c2fokE" href="/tag/volkswagen%20passat" data-reactid="283">volkswagen passat</a></div></div></div></div></div></div><span data-reactid="284"><div class="_2OP5BaX _2H_x0a9 signature buVrMpG" data-reactid="285"><a class="_21Hub9j" href="/autor/oprac-michal-zielinski/6163288668948097" data-reactid="286"><div class="u7xf8ZL" data-reactid="287"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="288"><div class="_1IDXUQA" data-reactid="289"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="290">oprac. Michał Zieliński</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="291"><time datetime="2019-03-21 11:34" data-reactid="292">4 godziny temu</time></div></div><div data-reactid="293"></div></span></div></div><h1 class="_3eKhnyS" itemprop="headline" data-reactid="294"><!-- react-text: 295 -->Jechał z dziećmi 158 km/h na &quot;czterdziestce&quot;. Kierowca passata już bez prawa jazdy<!-- /react-text --></h1><div class="_3iJTJ6k" data-reactid="296"><!-- react-text: 297 -->Policjanci z komendy w Gorzowie Wielkopolskim zatrzymali kierowcę volkswagena passata, który na drodze z ograniczeniem do 40 km/h jechał 158 km/h. Razem...<!-- /react-text --><button class="_2Ma6dw_" data-reactid="298">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="299"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="300"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="301"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="302"></div></div></div><div class="_3cd04o" data-reactid="303"><!-- react-empty: 304 --><div class="_3chr9p _3d2bku _3c3s1d _3bamxp vtr34l1o918d" data-reactid="305"><div class="_3j0dh7" data-reactid="306"></div><img class="_3chib0" src="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnFdD3pxfhNjMxtZPih-G2ItRAQ6I34KJiJEFSlqIRQqZhY=" alt="WP" data-reactid="307"/><div class="_3ndwci" data-reactid="308"><em class="vtr34l1o918e" data-reactid="309"><em><strong><var></var></strong></em></em></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="310"><div class="kkEynDd" data-reactid="311"></div><div class="_3moh_xl" data-reactid="312"><div class="hiCifJ8" data-reactid="313"><div class="_30SROfM" data-reactid="314"><div data-reactid="315"></div></div></div></div><div class="XJMTNZi" data-reactid="316"><div class="hiCifJ8 _1ZVNGs5" data-reactid="317"><div class="_30SROfM" data-reactid="318"><div class="_3ajp0r" data-reactid="319"><div data-reactid="320"><div class="_3cd04o" data-reactid="321"><!-- react-empty: 322 --><div class="_3chr9p _3d2bku _3c3s1d _3baouo iqo37x1c999d" data-reactid="323"><div class="_3j0dh7" data-reactid="324"></div><img class="_3chib0" src="https://v.wpimg.pl/MDkwNDQzYiUKFTh3fgFvMElNbC04WGFmHlV0Zn41YnFdD3pxfhNjMxtZPih-G2ItRAQ6I34KJiJEFSlqIRQqZhY=" alt="WP" data-reactid="325"/><div class="_3ndwci" data-reactid="326"><em class="iqo37x1c999e" data-reactid="327"><em><samp><i></i></samp></em></em></div></div></div></div></div></div></div></div></div><!-- react-empty: 328 --></div></div></div></td></tr><tr data-reactid="329"><td class="_3Fr7j02" data-reactid="330"><div class="_14gugvC" data-reactid="331"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="332"><div class="_1LNJWaA" data-reactid="333"><span data-reactid="334"><!-- react-text: 335 -->© 1995-<!-- /react-text --><!-- react-text: 336 -->2019<!-- /react-text --><!-- react-text: 337 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="338">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="339">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="340">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="341">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="342">Regulamin</a></div></div></div><em class="vjh8h2s216e" data-reactid="343"><em><b><b></b></b></em></em><em class="vtr24v0e648e" data-reactid="344"><em><cite><cite></cite></cite></em></em><em class="vec25a1a675e" data-reactid="345"><em><cite><strong></strong></cite></em></em><span data-reactid="346"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://dot.wp.pl/r7164596090/show.gif?srv=moto&action=jsblocked&pl=pako&v=5.4";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".vjh03m0n81e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.vyw2i2r54e','','false');rs(3,'.vjh3m0n81e','.vjh3m0n81d','false');rs(6,'.vom6y0b162e','.vom6y0b162d','{"padding":10}');rs(8,'.vjh8h2s216e','','false');rs(10,'.vec10p1k270e','','false');rs(24,'.vtr24v0e648e','','false');rs(25,'.vec25a1a675e','','false');rs(34,'.vtr34l1o918e','.vtr34l1o918d','false');rs(37,'.iqo37x1c999e','.iqo37x1c999d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://dot.wp.pl/r7164596090/show.gif?srv=moto&action=jsoff&pl=pako&v=5.4" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  