
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Luksusowa marka ma kolejne dwa modele. Debiutuje Bimota KB4 i KB4 RC - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/luksusowa-marka-ma-kolejne-dwa-modele-debiutuje-bimota-kb4-i-kb4-rc-6708644124830336a"/><meta data-react-helmet="true" name="keywords" content="motocykl sportowy, naked bike, premiera motocykla"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/luksusowa-marka-ma-kolejne-dwa-modele-debiutuje-bimota-kb4-i-kb4-rc-6708644124830336a"/><meta data-react-helmet="true" property="article:published_time" content="2021-11-25T16:02:43+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-11-25T16:02:49+01:00"/><meta data-react-helmet="true" property="artice:tag" content="motocykl sportowy, naked bike, premiera motocykla"/><meta data-react-helmet="true" name="news_keywords" content="motocykl sportowy, naked bike, premiera motocykla"/><meta data-react-helmet="true" name="author" content="Szymon Jasina"/><meta data-react-helmet="true" name="description" content="Na targach EICMA, dwa lata po premierze prototypu, Bimota zaprezentowała produkcyjną wersję sportowego modelu KB4. Co więcej, razem z nią pojawił się też KB4 RC – naked o takiej stylistyce, że nie da się"/><meta data-react-helmet="true" property="twitter:description" content="Na targach EICMA, dwa lata po premierze prototypu, Bimota zaprezentowała produkcyjną wersję sportowego modelu KB4. Co więcej, razem z nią pojawił się też KB4 RC – naked o takiej stylistyce, że nie da się"/><meta data-react-helmet="true" property="og:title" content="Luksusowa marka ma kolejne dwa modele. Debiutuje Bimota KB4 i KB4 RC"/><meta data-react-helmet="true" property="og:description" content="Na targach EICMA, dwa lata po premierze prototypu, Bimota zaprezentowała produkcyjną wersję sportowego modelu KB4. Co więcej, razem z nią pojawił się też KB4 RC – naked o takiej stylistyce, że nie da się"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVthTX8sUk93RTMQIzEZHz4Fex49IRsbORp7CSN7CgonRSNIYDACCT4GNABgMQYYKw56SHk2XhgvWGxUdzAIS2NebRp2eQkeLFl4THthDk1_CWZPLWAPWDM"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVthTX8sUk93RTMQIzEZHz4Fex49IRsbORp7CSN7CgonRSNIYDACCT4GNABgMQYYKw56SHk2XhgvWGxUdzAIS2NebRp2eQkeLFl4THthDk1_CWZPLWAPWDM"/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/luksusowa-marka-ma-kolejne-dwa-modele-debiutuje-bimota-kb4-i-kb4-rc-6708644124830336a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVtnSX8sU0p-RTMQIzEZHz4Fex49IRsbORp7CSN7CgonRSNIYDACCT4GNABgMQYYKw56SHk2XhgvWGxUdzAIS2NebRp2eQkeLFl4THthDk1_CWZPLWAPWDM" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://moto.wp.pl/luksusowa-marka-ma-kolejne-dwa-modele-debiutuje-bimota-kb4-i-kb4-rc-6708644124830336a","mainEntityOfPage":"https://moto.wp.pl/luksusowa-marka-ma-kolejne-dwa-modele-debiutuje-bimota-kb4-i-kb4-rc-6708644124830336a","description":"Na targach EICMA, dwa lata po premierze prototypu, Bimota zaprezentowała produkcyjną wersję sportowego modelu KB4. Co więcej, razem z nią pojawił się też KB4 RC – naked o takiej stylistyce, że nie da się","author":{"@type":"Person","name":"Szymon Jasina","url":"https://moto.wp.pl/autor/szymon-jasina/6081888521888897"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":193,"height":60,"url":"https://d.wpimg.pl/813953948-1634142900/logo-wp-moto.png"}},"datePublished":"2021-11-25T16:02:43+01:00","dateModified":"2021-11-25T16:02:49+01:00","headline":"Luksusowa marka ma kolejne dwa modele. Debiutuje Bimota KB4 i KB4 RC","image":"https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVthTX8sUk93RTMQIzEZHz4Fex49IRsbORp7CSN7CgonRSNIYDACCT4GNABgMQYYKw56SHk2XhgvWGxUdzAIS2NebRp2eQkeLFl4THthDk1_CWZPLWAPWDM"}</script>
        <link rel="amphtml" href="https://moto.wp.pl/luksusowa-marka-ma-kolejne-dwa-modele-debiutuje-bimota-kb4-i-kb4-rc-6708644124830336a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.gwkcs0y {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.iwke200 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gxcdnau {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.axcg78y {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.jxcfk9f {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/OTlnbm14YDUNDBReHk9tC05UQDJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzMxPTJuaxALMzE9Mm5rEAszMT0ybmsQCzNMTk9EFnV2Qx0WDEVdLHtfQFVDAgB6ewEPCwMfVzwnThM" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://moto.wp.pl/NHp3anZ5YSkRURdddU5sF1IJQzEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBWoRFy9sPjEFahEXL2w-MQVqERcvbD4xBRdiagURW0x1RjopBFoCQWkbeWZDB1RBbVN4K0EKUghrUC96EQtSXGwMe3ETVgdbPgR3fxEFVw10XC0nUk4" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9iAXpjRB5gHSUQIjNFCiJFZkp_Yl1JfF5mVGJhXUt8U2FNfmJEHC8cPBogOkZLd1gtSHZmRg0mAyEcYSQFHWwX">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVxlAXlkRB5gHSUQIjNFCiJFZkp_Yl1JfF5mVGJhXUt8U2FNfmJEHC8cPBogOkZLd1gtSHZmRg0mAyEcYSQFHWwX">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV1nAXhmRB5gHSUQIjNFCiJFZkp_Yl1JfF5mVGJhXUt8U2FNfmJEHC8cPBogOkZLd1gtSHZmRg0mAyEcYSQFHWwX">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV1jAXhiRB5gHSUQIjNFCiJFZkp_Yl1JfF5mVGJhXUt8U2FNfmJEHC8cPBogOkZLd1gtSHZmRg0mAyEcYSQFHWwX">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVtkTTdlWk5hDnsOPz0GHWAaOVZ8Z1tMeFlnTXx5Rk94W2dAe2BaTGEMNA8mNwQUY1tsSzdlUkhjHT0QOzFFCiANdwQ">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVtnSTdlWUphDnsOPz0GHWAaOVZ8Z1tMeFlnTXx5Rk94W2dAe2BaTGEMNA8mNwQUY1tsSzdlUkhjHT0QOzFFCiANdwQ">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVthTTdlX05hDnsOPz0GHWAaOVZ8Z1tMeFlnTXx5Rk94W2dAe2BaTGEMNA8mNwQUY1tsSzdlUkhjHT0QOzFFCiANdwQ">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVtgSzdlXkhhDnsOPz0GHWAaOVZ8Z1tMeFlnTXx5Rk94W2dAe2BaTGEMNA8mNwQUY1tsSzdlUkhjHT0QOzFFCiANdwQ">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVttSTdlU0phDnsOPz0GHWAaOVZ8Z1tMeFlnTXx5Rk94W2dAe2BaTGEMNA8mNwQUY1tsSzdlUkhjHT0QOzFFCiANdwQ">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVtjAX5iRB5gHSUQIjNFCiJFYkB_bFlNel5tVGJiXUt9XmJJf2xEFyEeOlc_OgxYMw">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVlnAXxmRB5gHSUQIjNFCiJFYkB_bFlNel5tVGJiXUt9XmJJf2xEFyEeOlc_OgxYMw">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVNjAXZiRB5gHSUQIjNFCiJFYkB_bFlNel5tVGJiXUt9XmJJf2xEFyEeOlc_OgxYMw">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVtjSTdlXUphDnsOPz0GHWAaOVZ4bVtCfF1hTXd5Rkx4W2ZNeGRbQmEHOg0gehsUKUgo">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVtsSzdlUkhhDnsOPz0GHWAaOVZ4bVtCfF1hTXd5Rkx4W2ZNeGRbQmEHOg0gehsUKUgo">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVthTTdlX05hDnsOPz0GHWAaOVZ4bVtCfF1hTXd5Rkx4W2ZNeGRbQmEHOg0gehsUKUgo">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        <script>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</script>
        <meta name="gaf" content="berutjco">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://moto.wp.pl/NjUyOTkzYQs0GzlnRAFsHndDbSYAWGJIClt1djQlETUKJhALNCURNQomEAs0JRE1CiYQCzQlETUKJhALNCURNQomEAs0JRE1CiYQCzQlETUKJhALNCURNQomEAs0JRE1CiYQCzQlETUKJhALNCURNQomEAs0JRE1CiYQCzQlETUKJhALNCURNQomEAs0JRE1CiYQCzQlETUKJhALNCURNQomEAs0JRE1CiYQCzQlETUKJhALNCURNXdVbSFJQGxFMhgpegEJcRgjRH5yGAonBGgbKiYeDiQJOl89MQATKhloS3xgU0l-TCULKjIHA3NbcxgrIjgWIR4mRH9kXV98KWVIf3IbEjoHOUQiOx8VYB0lVz84Tkh7WBMVOj8YDz0FIhhiOQoIJQt4FC55ABUiDz8XKnkPDS9HOBYrMQcfYw4wGyYhHw8kD3gbJjkEDi9HPht7eQJXJQhhVD03Rkx5Wm1Pe2BaSHpSZkl8Z10bbBc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin id="wpjslib" src="https://moto.wp.pl/ZTc4M2QxdTUCVjsBfgN4IEEOb1EhEAUnF1BvHnMneG5BaxJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ4nBQs8axJtDicFCzxrEm0OJwULPGsSbQ5adnYWFncQfg8qPhBYJFB-Dyo-EFgkUHwLPTUTGidBcwU"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="berutjcoh"></div>
    
        <div id="app"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1889425387"><table class="f1z1kLyn f2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="bak2k2c82e" data-reactid="7"><var><var><b></b></var></var></var><var class="bpk6f0g246e" data-reactid="8"><var><var><strong></strong></var></var></var><var class="txd68p2s2788e" data-reactid="9"><samp><b><em></em></b></samp></var><var class="bfk10a1k410e" data-reactid="10"><var><samp><cite></cite></samp></var></var><div class="f13J4OTS" data-reactid="11"><var class="aej24u0y984e" data-reactid="12"><var><cite><cite></cite></cite></var></var></div><header class="f2dWsoB- header fwpAPPrT" data-reactid="13"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#f35008;" data-reactid="14"><div data-st-area="Header" class="f1eC5C0Q" style="border-bottom-color:#f35008;" data-reactid="15"><div class="f3TeSS9P" data-reactid="16"><a href="https://www.wp.pl?src01=20804" class="f3IxTUNV" style="background:#f35008;color:#f35008;" data-st-area="Header-back" data-reactid="17"><figure class="f2WN26Gj" data-reactid="18"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="fEDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span data-reactid="22"><span class="f9-RdI2v" data-reactid="23">WP Moto</span><div class="fk-0W4yM f3_Qw9eR" style="width:70px;height:50px;" data-reactid="24"><span class="f3NvS14I" style="fill:#f35008;" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 26 --></div><div class="f1BrwK4m f23jlTkc" data-reactid="27"><div class="f3J86BdW fORJE3jl" data-reactid="28"><div class="f3Zc4X11" data-reactid="29"><input type="checkbox" class="f1Ir1_eR" data-reactid="30"/><label class="foYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ fazdhFI5 fk-0W4yM f3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ f3CQMUq3 fk-0W4yM f3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="f1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="f3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="f2nQ3EP5" data-reactid="37"><div class="f2wrgdhI" data-reactid="38"><div class="fp7bUWWX" data-reactid="39"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="f2zQDZey" data-reactid="59"><div class="f2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="fDTDDv1a" data-reactid="63"></figure><figure class="fDTDDv1a" data-reactid="64"></figure><figure class="fDTDDv1a" data-reactid="65"></figure><figure class="fDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="f3mu7F3s" data-reactid="70"><figure class="f3NveKDW" data-reactid="71"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9lAXpkRB5gHSUQIjNFCiJFZEp3ZlhDellmSGJ5Wkh3UmJNfmxYTWEHOg0gehsUKUgo" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="fXGGwcFx" href="/wiadomosci" data-reactid="74">Wiadomości</a></li><li class="f3mu7F3s" data-reactid="75"><figure class="f3NveKDW" data-reactid="76"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9lAXpkRB5gHSUQIjNFCiJFZ0p6YVlPeltmVH5sX09_XmNPe21EFyEeOlc_OgxYMw" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="fXGGwcFx" href="/bez-kategorii" data-reactid="79">Bez kategorii A</a></li><li class="f3mu7F3s" data-reactid="80"><figure class="f3NveKDW" data-reactid="81"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9lAXpkRB5gHSUQIjNFCiJFYU98bVhNd1NhVGJjWkl2XGBAemFEFyEeOlc_OgxYMw" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="fXGGwcFx" href="/elektryczne" data-reactid="84">Elektryczne</a></li><li class="f3mu7F3s" data-reactid="85"><figure class="f3NveKDW" data-reactid="86"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9lAXpkRBwnBjALKiQEVCkYIAkuIxtUPgZ6GD89RAx_RTEQPCQHGzdFMBQtMQ9VKl80H3ZjChxjX2IYeHlfTSoJeBh7MFpXfQllHHY3W0h-WmIdbSk" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="fXGGwcFx" href="/od0domotocyklisty" data-reactid="89">Od zera do motocyklisty</a></li><li class="f3mu7F3s" data-reactid="90"><figure class="f3NveKDW" data-reactid="91"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9lAXpkRB5gHSUQIjNFCiJFbU94YlhKfFt4SHpgWUN8XmZPdnsGFToFewkhM0kH" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="fXGGwcFx" href="/poradniki" data-reactid="94">Poradniki</a></li><li class="f3mu7F3s" data-reactid="95"><figure class="f3NveKDW" data-reactid="96"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9lAXpkRB5gHSUQIjNFCiJFY0l5ZlJCfF9jVHZtU0p6W2dLeHsGFToFewkhM0kH" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="fXGGwcFx" href="/przepisy" data-reactid="99">Przepisy</a></li><li class="f3mu7F3s" data-reactid="100"><figure class="f3NveKDW" data-reactid="101"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9lAXpkRB5gHSUQIjNFCiJFYEl9bFxPdl1nVGJlWEN9XWFOfmJTVSMFIRZhJAUdbBc" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="fXGGwcFx" href="/akcesoria" data-reactid="104">Akcesoria</a></li><li class="f3mu7F3s" data-reactid="105"><figure class="f3NveKDW" data-reactid="106"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9lAXpkRB5gHSUQIjNFCiJFZEx8YVlNfFNnSGJ5Wk55WG1AeGdbQ2EHOg0gehsUKUgo" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="fXGGwcFx" href="/testy" data-reactid="109">Testy</a></li><li class="f3mu7F3s" data-reactid="110"><figure class="f3NveKDW" data-reactid="111"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9lAXpkRB5gHSUQIjNFCiJFYUh2Y1xKf1NiVH1kWkx-XWJLfGJEFyEeOlc_OgxYMw" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="fXGGwcFx" href="/wideo" data-reactid="114">Wideo</a></li><!-- react-empty: 115 --><!-- react-empty: 116 --><!-- react-empty: 117 --><li class="f3mu7F3s" data-reactid="118"><figure class="f3NveKDW f2-gdLjw" style="background:#f35008;" data-reactid="119"><span class="fk-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li><li class="f3mu7F3s" data-reactid="122"><figure class="f3NveKDW f2-gdLjw" style="background:#f35008;" data-reactid="123"><span class="fk-0W4yM" data-reactid="124"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/popularne" data-reactid="125">Popularne</a></li></ul></div></div></header><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="bkk03p0d123e" data-reactid="128"></div><div class="content f2d9_HLt" data-reactid="129"><!-- react-empty: 130 --><div data-reactid="131"><div class="f3gatTWV f3KvVGpi" data-reactid="132"><a href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:#f35008;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="133"><span class="f35LEmnc" data-reactid="134">Przejdź na</span><span style="width:40px;height:27px;" class="fk-0W4yM f3_Qw9eR" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="136"><div data-reactid="137"><div class="fEanFVXt" data-reactid="138"><div class="f3s-mP2l" data-reactid="139"><div class="fhiCifJ8 f1JVHGQm" data-reactid="140"><div class="f30SROfM" data-reactid="141"><div class="f3iPBXrb" data-reactid="142"><div class="fRQvycma f2G32N3L" data-st-area="Menu-left" data-reactid="143"><a class="sectionsMenu f1H56GIO" href="/wiadomosci" data-reactid="144"><figure class="f3bBevUs" data-reactid="145"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV5gAXthRB5gHSUQIjNFCiJFZEp3ZlhDellmSGJ5Wkh3UmJNfmxYTWEHOg0gehsUKUgo" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="147"/></span></figure><div class="f1lXcfrU" data-reactid="148">Wiadomości</div></a><a class="sectionsMenu f1H56GIO" href="/bez-kategorii" data-reactid="149"><figure class="f3bBevUs" data-reactid="150"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV5gAXthRB5gHSUQIjNFCiJFZ0p6YVlPeltmVH5sX09_XmNPe21EFyEeOlc_OgxYMw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="f1lXcfrU" data-reactid="153">Bez kategorii A</div></a><a class="sectionsMenu f1H56GIO" href="/elektryczne" data-reactid="154"><figure class="f3bBevUs" data-reactid="155"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV5gAXthRB5gHSUQIjNFCiJFYU98bVhNd1NhVGJjWkl2XGBAemFEFyEeOlc_OgxYMw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="f1lXcfrU" data-reactid="158">Elektryczne</div></a><a class="sectionsMenu f1H56GIO" href="/od0domotocyklisty" data-reactid="159"><figure class="f3bBevUs" data-reactid="160"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV5gAXthRBwnBjALKiQEVCkYIAkuIxtUPgZ6GD89RAx_RTEQPCQHGzdFMBQtMQ9VKl80H3ZjChxjX2IYeHlfTSoJeBh7MFpXfQllHHY3W0h-WmIdbSk" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="f1lXcfrU" data-reactid="163">Od zera do motocyklisty</div></a><a class="sectionsMenu f1H56GIO" href="/poradniki" data-reactid="164"><figure class="f3bBevUs" data-reactid="165"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV5gAXthRB5gHSUQIjNFCiJFbU94YlhKfFt4SHpgWUN8XmZPdnsGFToFewkhM0kH" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="f1lXcfrU" data-reactid="168">Poradniki</div></a><a class="sectionsMenu f1H56GIO" href="/przepisy" data-reactid="169"><figure class="f3bBevUs" data-reactid="170"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV5gAXthRB5gHSUQIjNFCiJFY0l5ZlJCfF9jVHZtU0p6W2dLeHsGFToFewkhM0kH" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="f1lXcfrU" data-reactid="173">Przepisy</div></a><a class="sectionsMenu f1H56GIO" href="/akcesoria" data-reactid="174"><figure class="f3bBevUs" data-reactid="175"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV5gAXthRB5gHSUQIjNFCiJFYEl9bFxPdl1nVGJlWEN9XWFOfmJTVSMFIRZhJAUdbBc" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="f1lXcfrU" data-reactid="178">Akcesoria</div></a><a class="sectionsMenu f1H56GIO" href="/testy" data-reactid="179"><figure class="f3bBevUs" data-reactid="180"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV5gAXthRB5gHSUQIjNFCiJFZEx8YVlNfFNnSGJ5Wk55WG1AeGdbQ2EHOg0gehsUKUgo" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="f1lXcfrU" data-reactid="183">Testy</div></a><a class="sectionsMenu f1H56GIO" href="/wideo" data-reactid="184"><figure class="f3bBevUs" data-reactid="185"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="186"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV5gAXthRB5gHSUQIjNFCiJFZE59ZFpDe1xlSGJ5WE92WmFPfWZfVT4GNBoqPAQWKg8nVz86DFgz" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="187"/></span></figure><div class="f1lXcfrU" data-reactid="188">Wideo</div></a><a class="sectionsMenu f1H56GIO" href="/najnowsze" data-reactid="189"><figure class="f3bBevUs f3TbnkKP" style="background:#f35008;" data-reactid="190"><span class="fk-0W4yM" data-reactid="191"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="192">Najnowsze</div></a><a class="sectionsMenu f1H56GIO" href="/popularne" data-reactid="193"><figure class="f3bBevUs f3TbnkKP" style="background:#f35008;" data-reactid="194"><span class="fk-0W4yM" data-reactid="195"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="196">Popularne</div></a><div data-reactid="197"></div><!-- react-empty: 198 --></div></div></div></div></div><div class="f1t26d10" data-reactid="199"><div class="fhiCifJ8" data-reactid="200"><div class="f30SROfM" data-reactid="201"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" data-reactid="202"><!-- react-empty: 203 --><div data-st-area="article-header" data-reactid="204"><div class="f3KaUVlr" data-reactid="205"><div class="f3mfrBxN" data-reactid="206"><div class="f2XbI6sD f2iR_8W5" data-reactid="207"></div></div><a href="/tag/motocykl%20sportowy" data-reactid="208"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="209">motocykl sportowy</div></a><div class="f3pj5t1m fThEub2I" data-reactid="210"><div class="f1TS8ZGX f2er1oZR" data-reactid="211"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="212"><!-- react-text: 213 -->+<!-- /react-text --><!-- react-text: 214 -->2<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="215"><div class="f3v0El6z" data-reactid="216"><div class="subjectsList--overlay f3msLBK9" data-reactid="217"><div class="fczXPGR_" data-reactid="218"><a class="subjectsList--link f3c2fokE" href="/tag/naked%20bike" data-reactid="219">naked bike</a><a class="subjectsList--link f3c2fokE" href="/tag/premiera%20motocykla" data-reactid="220">premiera motocykla</a></div></div></div></div></div></div><span data-reactid="221"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="222"><a class="f21Hub9j" href="/autor/szymon-jasina/6081888521888897" data-reactid="223"><div class="fu7xf8ZL" data-reactid="224"><div class="f1c8pa3s f3uTmmye fF2GAGkh" data-reactid="225"><div class="f3m1D4Gp" data-reactid="226"><div class="f2NCIuTn" data-reactid="227"><div class="fQB5kEjV" data-reactid="228"><span class="f218mrNK f1aIqa9K f2wUF4Ie" data-reactid="229"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVhgAX1hRB5gHSUQIjNFCiJFbEB7Zl9PelhgVH5sXkh9XWZMeWREFjsOLxAqeQEbPQM7GGE-Gx1sFw" width="25" height="25" class="f3BQvntU f2_iGbjC" alt="" data-reactid="230"/></span></div></div></div><span class="signature--author f2aU53vl desktop" data-reactid="231"><!-- react-text: 232 --><!-- /react-text --><!-- react-text: 233 -->Szymon Jasina<!-- /react-text --></span></div></div></a><div class="signature--when f2VIX-Kh desktop" data-reactid="234"><time datetime="2021-11-25T16:02:43+01:00" data-reactid="235">Wczoraj, 25-11-2021 16:02</time></div></div><div data-reactid="236"></div></span></div></div><div class="fjOqPE5L" data-reactid="237"><h1 class="article--title f1xAmRvR" data-reactid="238"><!-- react-text: 239 -->Luksusowa marka ma kolejne dwa modele. Debiutuje Bimota KB4 i KB4 RC<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="240"><p>Na targach EICMA, dwa lata po premierze prototypu, Bimota zaprezentowała produkcyjną wersję sportowego modelu KB4. Co więcej, razem z nią pojawił się też KB4 RC – naked o takiej stylistyce, że nie da się go pomylić z żadnym innym motocyklem.</p></div><div class="fQ54P8i_" data-reactid="241"><div class="fxU1sB_3 f3hHhfX2" data-reactid="242"><div class="f3V6W5kL" data-reactid="243"><div class="f2QfedaS f4iwoJyx f1sWqqFP" data-reactid="244"><div class="fe9J8nRY fKGjqMdC fWefN3Ww f1H1-_iz f1X5Knx4 f3RyCVKb" data-reactid="245"><div class="f2AbYYLR" data-reactid="246"><div class="f1R30uNZ" data-reactid="247"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="248"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY fKGjqMdC fWefN3Ww f3q1_OVS f1X5Knx4 f3RyCVKb" data-reactid="249"><div class="f2AbYYLR" data-reactid="250"><div class="f1R30uNZ" data-reactid="251"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="252"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f3k3s6kF" data-reactid="253"><div class="f1TiOmT3" data-reactid="254"><div class="fb0slQwY" data-reactid="255"><span style="width:15px;height:15px;" class="fk-0W4yM" data-reactid="256"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="f3V6W5kL f10Vz3r4" data-reactid="257"><div class="f3AREt4b f2pkAVlT f3hLUTND" data-reactid="258"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="259"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="f28w7SDA" data-reactid="260"><figure class="f1O8neci" data-selector="main-photo" data-reactid="261"><span class="f218mrNK f1aIqa9K f21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="262"><img src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVtnSX8sU0p-RTMQIzEZHz4Fex49IRsbORp7CSN7CgonRSNIYDACCT4GNABgMQYYKw56SHk2XhgvWGxUdzAIS2NebRp2eQkeLFl4THthDk1_CWZPLWAPWDM" width="644" height="429" class="f3BQvntU" alt="Bimota KB4" data-reactid="263"/><!-- react-empty: 264 --></span></figure></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="265"><span data-title="Bimota KB4" class="fb3ZJrzb" data-reactid="266">Bimota KB4</span><span data-source="Materiały prasowe" data-reactid="267"><!-- react-text: 268 -->Źródło: <!-- /react-text --><!-- react-text: 269 -->Materiały prasowe<!-- /react-text --><!-- react-text: 270 -->, fot: <!-- /react-text --><!-- react-text: 271 -->Bimota<!-- /react-text --></span></small><div data-reactid="272"><!-- react-empty: 273 --><div class="f2xUHwx3" data-reactid="274"><div class="bxn5qez dzmsdn7" data-reactid="275"><!-- react-empty: 276 --><div class="iyjj99s bz43kep gwkcs0y bkk3p0d123d" data-reactid="277"><div class="d1525gs fzmk49f" data-reactid="278"></div><img width="56" height="45" class="ayjaal6" src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9jAXthRBNgHSVXPzhEG2EDego7M0QKJQx6Gyh6GxQpVWZbMg" alt="dyk3qfz" data-reactid="279"/><var class="bkk3p0d123e" data-reactid="280"><var><var><cite></cite></var></var></var></div></div></div><div data-reactid="281"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="282"><p>Bimota wróciła do życia potwornie mocnym uderzeniem. Pierwszym nowym modelem było doładowane <a href="https://moto.wp.pl/jej-cena-zwala-z-nog-ale-to-motocykl-z-innego-swiata-do-sprzedazy-trafia-bimota-tesi-h2-carbon-6609546914585440a" rel="noopener noreferrer" target="_blank">Tesi H2</a>, jednak już od 2019 wiemy, że przygotowywany był kolejny. Bimota KB4 właśnie zadebiutowała i&nbsp;to w&nbsp;dwóch wersjach. Obie napędzane są czterocylindrowym silnikiem z&nbsp;modelu <a href="https://moto.wp.pl/kawasaki-z650rs-to-sposob-na-styl-retro-dla-kazdego-6702945779493792a" rel="noopener noreferrer" target="_blank">Kawasaki</a> Ninja 1000SX. <strong>Jest to jednostka o&nbsp;pojemności 1043 cm3 i&nbsp;mocy 143 KM.</strong></p></div></div><div data-reactid="283"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="284"><p>Zawieszenie Bimoty KB4 dostarczył Ohlins. Z&nbsp;przodu jest to widelec FG R&amp;T NIX 30 z&nbsp;goleniami 43 mm, a&nbsp;z&nbsp;tyłu pojedynczy amortyzator TTX 30. Hamulce to Brembo Stylema –&nbsp;dwie tarcze 320 mm z&nbsp;przodu i&nbsp;pojedyncza 220 mm z&nbsp;tyłu. Zadbano też o&nbsp;niezłą jak na tak duży silnik masę –&nbsp;<strong>na sucho motocykl waży 187 kg</strong>.</p></div></div><div data-reactid="285"><div class="f3bv9ljB f1AQPSvq" data-reactid="286"><div class="f2te6rH-" data-reactid="287"><div data-reactid="288"><figure class="f1pySktw" id="299573257" data-reactid="289"><span class="f218mrNK f1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="290"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Bimota KB4" data-src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVxhTTdnXUhhDDwVKiYOCiFEMgs6JAoNPkQlFWA1GxNhHGRWKz0YCiILLFYqOQkfKkUwG3ZgXkt8DHhLLm0IV3oLNBxibQoYekdmSHZjXUN2W2dOfmFJBw" data-sizes="auto" width="644" height="362" class="lazyload f3BQvntU" data-reactid="291"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="292"><!-- react-text: 293 --> <!-- /react-text --><!-- react-text: 294 -->Materiały prasowe<!-- /react-text --><!-- react-text: 295 --> <!-- /react-text --></small></figure></div><!-- react-empty: 296 --><!-- react-empty: 297 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="298"><span data-title="Bimota KB4" class="fb3ZJrzb" data-reactid="299">Bimota KB4</span><span data-source="Materiały prasowe" data-reactid="300"><!-- react-text: 301 -->Źródło: <!-- /react-text --><!-- react-text: 302 -->Materiały prasowe<!-- /react-text --><!-- react-text: 303 -->, fot: <!-- /react-text --><!-- react-text: 304 -->Bimota<!-- /react-text --></span></small></div></div><div data-reactid="305"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="306"><p>Jednak nie jest tajemnicą, że tym, czym ma przyciągać Bimota KB4 (oprócz wysokiej jakości częściami i&nbsp;materiałami) jest ekskluzywność i&nbsp;wygląd. <strong>Wersja sportowa ma owiewki inspirowane stylem retro</strong> z&nbsp;okrągłym przednim światłem i&nbsp;płynnie połączoną z&nbsp;całością szybą. Motocykl ma też bardzo charakterystyczną linię boczną, która jeszcze bardziej rzuca się w&nbsp;oczy w&nbsp;drugiej wersji.</p></div></div><div class="bxn5qez dzmsdn7" data-reactid="307"><!-- react-empty: 308 --><div class="iyjj99s bz43kep eyco2fc iwke200 gkp5a2f205d" data-reactid="309"><div class="d1525gs fzmk49f" data-reactid="310"></div><img width="56" height="45" class="ayjaal6" src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9jAXthRBNgHSVXPzhEG2EDego7M0QKJQx6Gyh6GxQpVWBbMg" alt="dyk3qfz" data-reactid="311"/><var class="gkp5a2f205e" data-reactid="312"><var><var><em></em></var></var></var></div></div><div data-reactid="313"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="314"><p>Włoska marka od razu pokazała też nakeda. <strong>Bimota KB4 RC</strong> pozbawiona jest retro owiewki i&nbsp;choć też ma okrągłe światło, to jest bardziej kanciasta i&nbsp;nowoczesna. Choć tym, co najbardziej wyróżnia ją tłumu jest bok w&nbsp;kształcie grubego łuku wygiętego ku górze i&nbsp;tyłowi.</p></div></div><div data-reactid="315"><div class="f3bv9ljB f1AQPSvq" data-reactid="316"><div class="f2te6rH-" data-reactid="317"><div data-reactid="318"><figure class="f1pySktw" id="539165932" data-reactid="319"><span class="f218mrNK f1aIqa9K" style="padding-bottom:79.96894409937889%;width:644px;" data-reactid="320"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Bimota KB4 RC" data-src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVxhTTdhWk9hDDwVKiYOCiFEMgs6JAoNPkQlFWA1GxNhHGRWKz0YCiILLFYqOQkfKkVtSS1sDh98D3gYLmxaV3pfZh9ibA0Yf0dkG39nWBx7UjYcLGZJBw" data-sizes="auto" width="644" height="515" class="lazyload f3BQvntU" data-reactid="321"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="322"><!-- react-text: 323 --> <!-- /react-text --><!-- react-text: 324 -->Materiały prasowe<!-- /react-text --><!-- react-text: 325 --> <!-- /react-text --></small></figure></div><!-- react-empty: 326 --><!-- react-empty: 327 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="328"><span data-title="Bimota KB4 RC" class="fb3ZJrzb" data-reactid="329">Bimota KB4 RC</span><span data-source="Materiały prasowe" data-reactid="330"><!-- react-text: 331 -->Źródło: <!-- /react-text --><!-- react-text: 332 -->Materiały prasowe<!-- /react-text --></span></small></div></div><div data-reactid="333"><div class="f3bv9ljB f1AQPSvq" data-reactid="334"><div class="f2te6rH-" data-reactid="335"><div data-reactid="336"><figure class="f1pySktw" id="1201758458" data-reactid="337"><span class="f218mrNK f1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="338"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Bimota KB4" data-src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVxhTTdgWUNhDDwVKiYOCiFEMgs6JAoNPkQlFWA1GxNhHGRWKz0YCiILLFYqOQkfKkU2GHpsUh57WXhIeTVSV3oIZUhiNV0YeUdhGntlCUovDjMdfGNJBw" data-sizes="auto" width="644" height="429" class="lazyload f3BQvntU" data-reactid="339"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="340"><!-- react-text: 341 --> <!-- /react-text --><!-- react-text: 342 -->Materiały prasowe<!-- /react-text --><!-- react-text: 343 --> <!-- /react-text --></small></figure></div><!-- react-empty: 344 --><!-- react-empty: 345 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="346"><span data-title="Bimota KB4" class="fb3ZJrzb" data-reactid="347">Bimota KB4</span><span data-source="Materiały prasowe" data-reactid="348"><!-- react-text: 349 -->Źródło: <!-- /react-text --><!-- react-text: 350 -->Materiały prasowe<!-- /react-text --><!-- react-text: 351 -->, fot: <!-- /react-text --><!-- react-text: 352 -->Bimota<!-- /react-text --></span></small></div></div><div data-reactid="353"><div class="f3bv9ljB f1AQPSvq" data-reactid="354"><div class="f2te6rH-" data-reactid="355"><div data-reactid="356"><figure class="f1pySktw" id="2188766386" data-reactid="357"><span class="f218mrNK f1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="358"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Bimota KB4 RC" data-src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVxhTTdnXUhhDDwVKiYOCiFEMgs6JAoNPkQlFWA1GxNhHGRWKz0YCiILLFYqOQkfKkVsHy4yXh52XHhBfzINV3pbbEBiNQ5Of0c0SCo3CU0oWWUaeGVJBw" data-sizes="auto" width="644" height="362" class="lazyload f3BQvntU" data-reactid="359"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="360"><!-- react-text: 361 --> <!-- /react-text --><!-- react-text: 362 -->Materiały prasowe<!-- /react-text --><!-- react-text: 363 --> <!-- /react-text --></small></figure></div><!-- react-empty: 364 --><!-- react-empty: 365 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="366"><span data-title="Bimota KB4 RC" class="fb3ZJrzb" data-reactid="367">Bimota KB4 RC</span><span data-source="Materiały prasowe" data-reactid="368"><!-- react-text: 369 -->Źródło: <!-- /react-text --><!-- react-text: 370 -->Materiały prasowe<!-- /react-text --></span></small></div></div><div data-reactid="371"><div class="f3bv9ljB f1AQPSvq" data-reactid="372"><div class="f2te6rH-" data-reactid="373"><div data-reactid="374"><figure class="f1pySktw" id="1171603176" data-reactid="375"><span class="f218mrNK f1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="376"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Bimota KB4" data-src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YVxhTTdnXUhhDDwVKiYOCiFEMgs6JAoNPkQlFWA1GxNhHGRWKz0YCiILLFYqOQkfKkVjGHg1Xkh_D3hALmxaV3oMYE9iNVJMLUdiTC4yXhl5XzFKe2VJBw" data-sizes="auto" width="644" height="362" class="lazyload f3BQvntU" data-reactid="377"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="378"><!-- react-text: 379 --> <!-- /react-text --><!-- react-text: 380 -->Materiały prasowe<!-- /react-text --><!-- react-text: 381 --> <!-- /react-text --></small></figure></div><!-- react-empty: 382 --><!-- react-empty: 383 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="384"><span data-title="Bimota KB4" class="fb3ZJrzb" data-reactid="385">Bimota KB4</span><span data-source="Materiały prasowe" data-reactid="386"><!-- react-text: 387 -->Źródło: <!-- /react-text --><!-- react-text: 388 -->Materiały prasowe<!-- /react-text --><!-- react-text: 389 -->, fot: <!-- /react-text --><!-- react-text: 390 -->Bimota<!-- /react-text --></span></small></div></div><div class="f3-XtjyH f1EvE0ES f1699YqJ" data-reactid="391"><h2 class="f2O4Yqk2" data-reactid="392">Bimota KB4 | Official video |</h2><div id="video-player-3dUV6M4ZdHI-10" data-reactid="393"></div><!-- react-empty: 394 --><!-- react-empty: 395 --></div><div class="f3-XtjyH f1EvE0ES f1699YqJ" data-reactid="396"><h2 class="f2O4Yqk2" data-reactid="397">Bimota KB4 RC | Official video |</h2><div id="video-player-VFcKWCaWLj8-11" data-reactid="398"></div><!-- react-empty: 399 --><!-- react-empty: 400 --></div><div data-reactid="401"><div class="article--text fFQN8OU2 fYwaUr3X f21vc1mc" data-reactid="402"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="bxn5qez dzmsdn7" data-reactid="403"><!-- react-empty: 404 --><div class="iyjj99s bz43kep gxcdnau bak32k2h1312d" data-reactid="405"><div class="d1525gs fzmk49f" data-reactid="406"></div><img width="56" height="45" class="ayjaal6" src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9jAXthRBNgHSVXPzhEG2EDego7M0QKJQx6Gyh6GxQpVWZLbSk" alt="dyk3qfz" data-reactid="407"/><var class="bak32k2h1312e" data-reactid="408"><var><i><i></i></i></var></var></div></div></article></div></div><div class="fhiCifJ8" data-reactid="409"><div class="f30SROfM" data-reactid="410"><div class="f3WA51MZ f1W2VvN5" data-reactid="411"><!-- react-empty: 412 --><div class="fKKDlFpe" data-reactid="413"><div data-reactid="414"><p class="f2D6Fczm" data-reactid="415">Podziel się opinią</p></div><div data-reactid="416"><div class="f2i7kbHv" data-reactid="417"><div class="f2QfedaS f2zYfzyx f1sWqqFP" data-reactid="418"><div class="fe9J8nRY fKGjqMdC fWefN3Ww f1H1-_iz f3RyCVKb" data-reactid="419"><div class="f2AbYYLR" data-reactid="420"><div class="f1R30uNZ" data-reactid="421"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="422"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY fKGjqMdC fWefN3Ww f3q1_OVS f3RyCVKb" data-reactid="423"><div class="f2AbYYLR" data-reactid="424"><div class="f1R30uNZ" data-reactid="425"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="426"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f15YYw7X" data-reactid="427"><div class="f3AREt4b f2pkAVlT" data-reactid="428"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="429"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="f3KHlkO5" data-reactid="430"><div class="f2G6aOIF" data-reactid="431"><div class="f380xAbB" data-reactid="432"><a href="https://www.facebook.com/motowppl" title="https://www.facebook.com/motowppl" target="_blank" data-reactid="433"><div style="width:37px;height:37px;" data-reactid="434"><svg class="f3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="435"><title id="moto" data-reactid="436"><!-- react-text: 437 -->WP <!-- /react-text --><!-- react-text: 438 -->moto<!-- /react-text --></title><circle fill="#f35008" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="439"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="440"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="441"><tspan x="50%" text-anchor="middle" y="53" data-reactid="442">moto</tspan></text></svg></div></a></div><p class="f2D6Fczm" data-reactid="443">Bądź z nami na bieżąco</p></div><div class="f1_fQNqu" data-reactid="444"><a href="https://www.instagram.com/autokult" class="f27iDgms" title="https://www.instagram.com/autokult" target="_blank" data-reactid="445"><div class="f3gyVG32" data-reactid="446"><span style="width:16px;height:16px;" class="f-FeE_hr fk-0W4yM" data-reactid="447"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="fGEfdlbT" data-reactid="448">na Instagramie</p></div></a><a href="https://www.facebook.com/motowppl" title="https://www.facebook.com/motowppl" target="_blank" data-reactid="449"><div class="f1KgVJpj" data-reactid="450"><div class="fu_1VZ96" data-reactid="451"><div class="f1Qq9oHQ" data-reactid="452"><div class="f3UuF-p7" data-reactid="453"><span class="f3BtJj7P" data-reactid="454">👍</span><span class="f1K4IV2V" data-reactid="455">Lubię to!</span></div></div></div><p class="f3OLsf2F" data-reactid="456">na Facebooku</p></div></a></div></div></div><div data-reactid="457"><p class="f2DSIv57" data-reactid="458"><!-- react-text: 459 -->Komentarze<!-- /react-text --><!-- react-text: 460 --><!-- /react-text --></p><span class="f2mhs9Ra" id="comments" data-reactid="461"><div class="fdLGbQpo" data-reactid="462"><div data-reactid="463"><div class="fE0ROtMs f2bpYj8w f2bUm2gQ" data-reactid="464"><div data-reactid="465"><div class="f2QHpjSt" data-reactid="466">Trwa ładowanie</div><div class="fAkCj_Dn" data-reactid="467">.</div><div class="fAkCj_Dn f3EhRzxG" data-reactid="468">.</div><div class="fAkCj_Dn f3b6we4V" data-reactid="469">.</div></div></div></div></div></span></div><div data-reactid="470"><div data-reactid="471"><span data-reactid="472"></span><span data-reactid="473"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="474"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="475"><div class="f30SROfM" data-reactid="476"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="477"><div class="f30SROfM" data-reactid="478"><div data-reactid="479"></div><div class="f-x0SWlN" data-reactid="480"><var class="swc67k1r2747e" data-reactid="481"><samp><b><i></i></b></samp></var></div><div style="height:745px;position:relative;opacity:1;" data-reactid="482"><div class="bxn5qez b1a6hus" data-reactid="483"><!-- react-empty: 484 --><div class="iyjj99s bz43kep axcg78y mqv36f0l1476d" data-reactid="485"><div class="d1525gs fzmk49f" data-reactid="486"></div><img width="56" height="45" class="ayjaal6" src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9jAXthRBNgHSVXPzhEG2EDego7M0QKJQx6Gyh6GxQpVWZPbSk" alt="dyk3qfz" data-reactid="487"/><var class="mqv36f0l1476e" data-reactid="488"><var><em><samp></samp></em></var></var></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="489"><div data-reactid="490"></div></div><div class="f2b9DORP" style="opacity:1;" data-reactid="491"></div><div data-reactid="492"><div style="top:0;z-index:40;" class="ewlh0b8" data-reactid="493"><div class="bxn5qez b1a6hus" data-reactid="494"><!-- react-empty: 495 --><div class="iyjj99s bz43kep dy5k0xb jxcfk9f bfk35a2k1435d" data-reactid="496"><div class="d1525gs fzmk49f" data-reactid="497"></div><img width="56" height="45" class="ayjaal6" src="https://v.wpimg.pl/NjUyOTkzYQs0GzlnRAFsHndDbT0CWGJIIFt1dkQ1YV9jAXthRBNgHSVXPzhEG2EDego7M0QKJQx6Gyh6GxQpVWZMbSk" alt="dyk3qfz" data-reactid="498"/><var class="bfk35a2k1435e" data-reactid="499"><var><em><var></var></em></var></var></div></div></div><div class="fVap3Bre" data-reactid="500"></div></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="501"><div class="fEanFVXt" data-reactid="502"><div class="fhiCifJ8" data-reactid="503"><div class="f30SROfM" data-reactid="504"><div data-reactid="505"></div><div data-reactid="506"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="507"><td class="f3Fr7j02" data-reactid="508"><div class="fc1tVLjw" data-reactid="509"><div class="f3j7LEFN" data-reactid="510"><div class="f1Mp9g3C f3Fpble7" data-reactid="511"><a href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="512"><span style="width:auto;height:47px;fill:#f35008;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="513"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="f19Bo85f" href="/" data-reactid="514"><div class="fk-0W4yM f3_Qw9eR" style="width:70px;height:50px;" data-reactid="515"><span class="f3NvS14I" style="fill:#f35008;" data-reactid="516"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="f1Mp9g3C" data-reactid="517"><div class="f3LkAa1k" data-reactid="518"><div class="f-FgCqGx" data-reactid="519"><div class="fFZ3qpfM" data-reactid="520">Samochody A-D</div><ul data-reactid="521"><li data-reactid="522"><a target="_blank" href="https://moto.wp.pl/audi-6062002992747649c" data-reactid="523">Audi</a></li><li data-reactid="524"><a target="_blank" href="https://moto.wp.pl/bentley-6062003126645889c" data-reactid="525">Bentley</a></li><li data-reactid="526"><a target="_blank" href="https://moto.wp.pl/bmw-6062002995623041c" data-reactid="527">BMW</a></li><li data-reactid="528"><a target="_blank" href="https://moto.wp.pl/chevrolet-6062003163317377c" data-reactid="529">Chevrolet</a></li><li data-reactid="530"><a target="_blank" href="https://moto.wp.pl/citroen-6062003003212929c" data-reactid="531">Citroen</a></li><li data-reactid="532"><a target="_blank" href="https://moto.wp.pl/dacia-6062004923257985c" data-reactid="533">Dacia</a></li></ul></div><div class="f-FgCqGx" data-reactid="534"><div class="fFZ3qpfM" data-reactid="535">Samochody F-M</div><ul data-reactid="536"><li data-reactid="537"><a target="_blank" href="https://moto.wp.pl/ferrari-6062004910335105c" data-reactid="538">Ferrari</a></li><li data-reactid="539"><a target="_blank" href="https://moto.wp.pl/fiat-6062003008488577c" data-reactid="540">Fiat</a></li><li data-reactid="541"><a target="_blank" href="https://moto.wp.pl/ford-6062003012195457c" data-reactid="542">Ford</a></li><li data-reactid="543"><a target="_blank" href="https://moto.wp.pl/honda-6062003014993025c" data-reactid="544">Honda</a></li><li data-reactid="545"><a target="_blank" href="https://moto.wp.pl/mazda-6062003100652161c" data-reactid="546">Mazda</a></li><li data-reactid="547"><a target="_blank" href="https://moto.wp.pl/mercedes-6062003103224449c" data-reactid="548">Mercedes-benz</a></li></ul></div><div class="f-FgCqGx" data-reactid="549"><div class="fFZ3qpfM" data-reactid="550">Samochody N-S</div><ul data-reactid="551"><li data-reactid="552"><a target="_blank" href="https://moto.wp.pl/nissan-6062003108369537c" data-reactid="553">Nissan</a></li><li data-reactid="554"><a target="_blank" href="https://moto.wp.pl/opel-6062003110908545c" data-reactid="555">Opel</a></li><li data-reactid="556"><a target="_blank" href="https://moto.wp.pl/peugeot-6062003115013249c" data-reactid="557">Peugeot</a></li><li data-reactid="558"><a target="_blank" href="https://moto.wp.pl/porsche-6062003146290305c" data-reactid="559">Porsche</a></li><li data-reactid="560"><a target="_blank" href="https://moto.wp.pl/renault-6062003118257281c" data-reactid="561">Renault</a></li><li data-reactid="562"><a target="_blank" href="https://moto.wp.pl/seat-6062003128673409c" data-reactid="563">Seat</a></li></ul></div><div class="f-FgCqGx" data-reactid="564"><div class="fFZ3qpfM" data-reactid="565">Samochody S-V</div><ul data-reactid="566"><li data-reactid="567"><a target="_blank" href="https://moto.wp.pl/skoda-6062003131745409c" data-reactid="568">Skoda</a></li><li data-reactid="569"><a target="_blank" href="https://moto.wp.pl/subaru-6062003155538561c" data-reactid="570">Subaru</a></li><li data-reactid="571"><a target="_blank" href="https://moto.wp.pl/tesla-6062004942680705c" data-reactid="572">Tesla</a></li><li data-reactid="573"><a target="_blank" href="https://moto.wp.pl/toyota-6062003137082497c" data-reactid="574">Toyota</a></li><li data-reactid="575"><a target="_blank" href="https://moto.wp.pl/volkswagen-6062003140445313c" data-reactid="576">Volkswagen</a></li><li data-reactid="577"><a target="_blank" href="https://moto.wp.pl/volvo-6062003143169153c" data-reactid="578">Volvo</a></li></ul></div><div class="f-FgCqGx" data-reactid="579"><div class="fFZ3qpfM" data-reactid="580">Poradniki</div><ul data-reactid="581"><li data-reactid="582"><a target="_blank" href="https://autokult.pl/42,jak-wymienic-akumulator-w-samochodzie-poradnik" data-reactid="583">Jak wymienić akumulator</a></li><li data-reactid="584"><a target="_blank" href="https://autokult.pl/778,jak-zamontowac-fotelik-samochodowy-poradnik" data-reactid="585">Jak zamontować fotelik</a></li><li data-reactid="586"><a target="_blank" href="https://autokult.pl/9799,jak-sprawdzic-prawdziwy-przebieg-auta-poradnik" data-reactid="587">Jak sprawdzić przebieg</a></li><li data-reactid="588"><a target="_blank" href="https://autokult.pl/160,jak-wymienic-swiece-zaplonowe-poradnik" data-reactid="589">Jak wymienić świece</a></li><li data-reactid="590"><a target="_blank" href="https://autokult.pl/1257,jak-ustawic-swiatla-poradnik" data-reactid="591">Jak ustawić światła</a></li><li data-reactid="592"><a target="_blank" href="https://autokult.pl/4643,jak-wymienic-plyn-hamulcowy-poradnik" data-reactid="593">Jak wymienić płyn hamulcowy</a></li></ul></div><div class="f-FgCqGx" data-reactid="594"><div class="fFZ3qpfM" data-reactid="595">Używane</div><ul data-reactid="596"><li data-reactid="597"><a target="_blank" href="https://autokult.pl/12590,vw-passat-b5-awarie-i-problemy" data-reactid="598">VW Passat B5 - awarie i problemy</a></li><li data-reactid="599"><a target="_blank" href="https://autokult.pl/9984,volkswagen-golf-v-awarie-i-problemy" data-reactid="600">VW Golf V - awarie i problemy</a></li><li data-reactid="601"><a target="_blank" href="https://autokult.pl/15628,mazda-6-awarie-i-problemy" data-reactid="602">Mazda 6 - awarie i problemy</a></li><li data-reactid="603"><a target="_blank" href="https://autokult.pl/10779,opel-astra-h-awarie-i-problemy" data-reactid="604">Opel Astra H - awarie i problemy</a></li><li data-reactid="605"><a target="_blank" href="https://autokult.pl/12269,mazda-3-i-awarie-i-problemy" data-reactid="606">Mazda 3 - awarie i problemy</a></li><li data-reactid="607"><a target="_blank" href="https://autokult.pl/14818,opel-vectra-c-awarie-i-problemy" data-reactid="608">Opel Vectra C - awarie i problemy</a></li></ul></div><div class="f-FgCqGx" data-reactid="609"><div class="fFZ3qpfM" data-reactid="610">Porady</div><ul data-reactid="611"><li data-reactid="612"><a target="_blank" href="https://autokult.pl/13841,po-co-stosowane-sa-dwumasowe-kola-zamachowe" data-reactid="613">Dwumasowe koło zamachowe</a></li><li data-reactid="614"><a target="_blank" href="https://autokult.pl/27728,co-to-jest-i-jak-dziala-abs" data-reactid="615">Działanie abs</a></li><li data-reactid="616"><a target="_blank" href="https://autokult.pl/27910,co-to-jest-adblue" data-reactid="617">Co to jest adblue</a></li><li data-reactid="618"><a target="_blank" href="https://autokult.pl/28914,co-to-jest-numer-vin" data-reactid="619">Co to jest numer vin</a></li><li data-reactid="620"><a target="_blank" href="https://autokult.pl/11830,typowe-usterki-instalacji-lpg" data-reactid="621">Usterki instalacji lpg</a></li><li data-reactid="622"><a target="_blank" href="https://autokult.pl/27856,jak-dziala-i-do-czego-sluzy-esp" data-reactid="623">Działanie esp</a></li></ul></div><div class="f-FgCqGx" data-reactid="624"><div class="fFZ3qpfM" data-reactid="625">Używane samochody</div><ul data-reactid="626"><li data-reactid="627"><a target="_blank" href="https://autokult.pl/8629,toyota-auris-awarie-i-problemy" data-reactid="628">Toyota Auris - awarie i problemy</a></li><li data-reactid="629"><a target="_blank" href="https://autokult.pl/7664,seat-ibiza-iv-awarie-i-problemy" data-reactid="630">Seat Ibiza IV - awarie i problemy</a></li><li data-reactid="631"><a target="_blank" href="https://autokult.pl/13673,dacia-logan-awarie-i-problemy" data-reactid="632">Dacia Logan - awarie i problemy</a></li><li data-reactid="633"><a target="_blank" href="https://autokult.pl/13116,audi-a3-i-awarie-i-problemy" data-reactid="634">Audi A3 - awarie i problemy</a></li><li data-reactid="635"><a target="_blank" href="https://autokult.pl/11468,toyota-avensis-i-awarie-i-problemy" data-reactid="636">Toyota Avensis - awarie i problemy</a></li><li data-reactid="637"><a target="_blank" href="https://autokult.pl/1152,uzywane-audi-a5-awarie-i-problemy" data-reactid="638">Audi A5 - awarie i problemy</a></li></ul></div><div class="f-FgCqGx" data-reactid="639"><div class="fFZ3qpfM" data-reactid="640">Nasze serwisy</div><ul data-reactid="641"><li data-reactid="642"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="643">Wiadomości</a></li><li data-reactid="644"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="645">Sport</a></li><li data-reactid="646"><a target="_blank" href="https://www.money.pl" data-reactid="647">Biznes</a></li><li data-reactid="648"><a target="_blank" href="https://tech.wp.pl/" data-reactid="649">Technologie</a></li><li data-reactid="650"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="651">Finanse</a></li><li data-reactid="652"><a target="_blank" href="https://autokult.pl/" data-reactid="653">Motoryzacja</a></li><li data-reactid="654"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="655">Kobieta</a></li><li data-reactid="656"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="657">Gwiazdy</a></li><li data-reactid="658"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="659">Zdrowie</a></li><li data-reactid="660"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="661">Teleshow</a></li><li data-reactid="662"><a target="_blank" href="https://praca.money.pl" data-reactid="663">Praca</a></li><li data-reactid="664"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="665">Pogoda</a></li><li data-reactid="666"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="667">Żużel</a></li><li data-reactid="668"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="669">Wynagrodzenia</a></li></ul></div><div class="f-FgCqGx" data-reactid="670"><div class="fFZ3qpfM" data-reactid="671">Inne nasze serwisy</div><ul data-reactid="672"><li data-reactid="673"><a target="_blank" href="https://dom.wp.pl/" data-reactid="674">Dom</a></li><li data-reactid="675"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="676">Książki</a></li><li data-reactid="677"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="678">Kuchnia</a></li><li data-reactid="679"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="680">Horoskop</a></li><li data-reactid="681"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="682">Turystyka</a></li><li data-reactid="683"><a target="_blank" href="https://kafeteria.pl" data-reactid="684">Kafeteria</a></li><li data-reactid="685"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="686">Dobreprogramy</a></li><li data-reactid="687"><a target="_blank" href="https://komorkomania.pl/" data-reactid="688">Komórkomania</a></li><li data-reactid="689"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="690">Gadżetomania</a></li><li data-reactid="691"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="692">Fotoblogia</a></li><li data-reactid="693"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="694">Wawalove</a></li><li data-reactid="695"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="696">WP Wrocław</a></li><li data-reactid="697"><a target="_blank" href="https://fitness.wp.pl" data-reactid="698">Fitness</a></li><li data-reactid="699"><a target="_blank" href="https://www.o2.pl" data-reactid="700">O2</a></li></ul></div><div class="f-FgCqGx" data-reactid="701"><div class="fFZ3qpfM" data-reactid="702">Polecane</div><ul data-reactid="703"><li data-reactid="704"><a target="_blank" href="https://moto.wp.pl/archive" data-reactid="705">Wszystkie artykuły</a></li><li data-reactid="706"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="707">Koronawirus</a></li><li data-reactid="708"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="709">Koronawirus - wiadomości</a></li><li data-reactid="710"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="711">Wielkanoc - przepisy</a></li><li data-reactid="712"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="713">Koronawirus w Polsce</a></li><li data-reactid="714"><a target="_blank" href="https://autokult.pl/37441,sprawdz-auto-przed-zakupem" data-reactid="715">Sprawdzenie vin</a></li><li data-reactid="716"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="717">Wiadomości pogodowe</a></li><li data-reactid="718"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="719">Pogoda w miastach</a></li><li data-reactid="720"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="721">Gry online</a></li><li data-reactid="722"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="723">Centrala gier</a></li><li data-reactid="724"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="725">Dania na Wielkanoc</a></li></ul></div><div class="f-FgCqGx" data-reactid="726"><div class="fFZ3qpfM" data-reactid="727">Praca</div><ul data-reactid="728"><li data-reactid="729"><a target="_blank" href="https://praca.money.pl" data-reactid="730">Praca</a></li><li data-reactid="731"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="732">Oferty pracy</a></li><li data-reactid="733"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="734">Praca Warszawa</a></li><li data-reactid="735"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="736">Praca Kraków</a></li><li data-reactid="737"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="738">Praca Poznań</a></li><li data-reactid="739"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="740">Praca Wrocław</a></li><li data-reactid="741"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="742">Praca Łódź</a></li><li data-reactid="743"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="744">Praca Gdynia</a></li><li data-reactid="745"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="746">Praca Bydgoszcz</a></li><li data-reactid="747"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="748">Praca Radom</a></li><li data-reactid="749"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="750">Praca Szczecin</a></li><li data-reactid="751"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="752">Praca Katowice</a></li><li data-reactid="753"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="754">Praca za granicą</a></li><li data-reactid="755"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="756">Praca w miastach</a></li><li data-reactid="757"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="758">Listy ofert pracy</a></li><li data-reactid="759"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="760">Szukane oferty pracy</a></li><li data-reactid="761"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="762">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="763">Więcej tematów</div></div><div class="f14gugvC" data-reactid="764"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="765"><div class="f1LNJWaA" data-reactid="766"><span data-reactid="767"><!-- react-text: 768 -->© 1995-<!-- /react-text --><!-- react-text: 769 -->2021<!-- /react-text --><!-- react-text: 770 --> Grupa WP<!-- /react-text --></span><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="771">Reklama</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="772">O nas</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="773">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="774">Popularne</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="775">Regulamin</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="776">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://moto.wp.pl/NjUyOTkzYQs0GzlnRAFsHndDbTAEWGJIIFt1dkQIf1NjTnttW0l5WnoKJzscVCkDM0Y8Jh1HIwUhFmk1CA4nBTtEJScEHChMJRVyJAoRIUwjRHp6X1gz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    