
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Przełomowy wyrok ws. silników diesla. Kierowca dostanie nowy samochód - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/przelomowy-wyrok-ws-silnikow-diesla-kierowca-dostanie-nowy-samochod-6231626713781889a"/><meta data-react-helmet="true" name="keywords" content="volkswagen, dieselgate"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/przelomowy-wyrok-ws-silnikow-diesla-kierowca-dostanie-nowy-samochod-6231626713781889a"/><meta data-react-helmet="true" property="article:published_time" content="2018-03-19T08:51:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-03-18T17:15:23.000Z"/><meta data-react-helmet="true" property="artice:tag" content="volkswagen, dieselgate"/><meta data-react-helmet="true" name="news_keywords" content="volkswagen, dieselgate"/><meta data-react-helmet="true" name="description" content="Sąd w Hamburgu przyznał rację właścicielowi Volkswagena Tiguana, który wniósł skargę w związku z fałszowaniem wysokości emisji spalin. Dostanie od koncernu nowe auto."/><meta data-react-helmet="true" property="twitter:description" content="Sąd w Hamburgu przyznał rację właścicielowi Volkswagena Tiguana, który wniósł skargę w związku z fałszowaniem wysokości emisji spalin. Dostanie od koncernu nowe auto."/><meta data-react-helmet="true" property="og:title" content="Przełomowy wyrok ws. silników diesla. Kierowca dostanie nowy samochód"/><meta data-react-helmet="true" property="og:description" content="Sąd w Hamburgu przyznał rację właścicielowi Volkswagena Tiguana, który wniósł skargę w związku z fałszowaniem wysokości emisji spalin. Dostanie od koncernu nowe auto."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Mjk5NDUxJA5EA3h9ZU10U18YfHVhTHRfWAN4cHocJA8YUCJqPwgq"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Mjk5NDUxJA5EA3h9ZU10U18YfHVhTHRfWAN4cHocJA8YUCJqPwgq"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/przelomowy-wyrok-ws-silnikow-diesla-kierowca-dostanie-nowy-samochod-6231626713781889a"/>
        <style data-react-helmet="true" >div._189z0d {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._18a0ac {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._190vnh {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1922fl {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._19232l {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._1921sm {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/Mjk5NDUxPh4KQScnektjXUUAdmpkS3VTUwdjdXgfeFoKDHd9ehUsAwUbLTcmRxJXNGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoR" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '234830';
          window.habahaba = 'bxsampxemxvarxcitexstrongxi';
          window.habawide = true;
          window.appVersion = '3.7.59';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6231626713781889","ctype":"article","cdate":"2018-03-19","cpageno":1,"cpagemax":1,"ctags":"volkswagen,dieselgate","csource":"Deutsche%20Welle","csubtype":"0","ciab":"IAB13"}; 
          window.vhb = {"#video-player-575126960":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2016728,"duration":48,"minimalAge":0,"advTags":"IAB3,IAB13,IAB21","drastic":0,"media":{"program":"Money. To się liczy"}}}};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/Mjk5NDUxPh4KQScnektjXUUAdmpkS3VTUwdjdXgfeFoKDHd9ehshAw5bOmo_C3I1VmoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGo=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://moto.wp.pl/Mjk5NDUxLA5EZwNrFxc1RQgaLGs8FiEDBVBhLTsUJAQOGCMrIRcSWFsEeGo_C3I1VmoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCic="></script>
        <script crossorigin id="prebid" src="https://moto.wp.pl/Mjk5NDUxLhoDaj0wMVc6GgFGIi03VzoaAUYiLTdVPRgOVycgexI-VTQIERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU="></script>
        <script crossorigin async id="wpjslib" src="https://moto.wp.pl/Mjk5NDUxLhoDaj0wMVc6GgFGIi03VzoaAUYiLTdVPR0bWyEuJFYnGVRqcxsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ag=="></script>
        <script defer src="https://moto.wp.pl/Mjk5NDUxPh4KQScnektjXUUAdmpkS3VTUwdjdXgfeFoKDHd9ehAoCw8bJDdqJ3A1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGw=="></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/Mjk5NDUxPh4KQScnektjXUUAdmpkS3VTUwdjdXgfeFoKDHd9ek4pCQkEKnRkQCkMXgwqcTAZKQlaVCtzZhx6C1hUenUwViQJBAoReQonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwonEjU0ahEbCicSNTRqERsKJxI1NGoRGwo=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Mjk5NDUxJANEemFxYgB4XURRYDMlESANRUUia2ZLfVxdBnxwZlVgX10EfH1hTHxcRFMvMjwbIgRGBHd2LUl0WEZCJi0hHWMaBVI=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Mjk5NDUxJANEemFyZQB7WkRRYDMlESANRUUia2ZLfVxdBnxwZlVgX10EfH1hTHxcRFMvMjwbIgRGBHd2LUl0WEZCJi0hHWMaBVI=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Mjk5NDUxJANEemFzZwB6WERRYDMlESANRUUia2ZLfVxdBnxwZlVgX10EfH1hTHxcRFMvMjwbIgRGBHd2LUl0WEZCJi0hHWMaBVI=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Mjk5NDUxJANEemFzYwB6XERRYDMlESANRUUia2ZLfVxdBnxwZlVgX10EfH1hTHxcRFMvMjwbIgRGBHd2LUl0WEZCJi0hHWMaBVI=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Mjk5NDUxJANEemF1ZEw1W1oBYSB7Dz0DBlJgNDlXfllbA3h3Z0x-R0YAeHVnQXleWgNhIjQOJAkEW2N1bEo1W1IHYzM9ETkPRUUgIw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Mjk5NDUxJANEemF1Z0g1W1kFYSB7Dz0DBlJgNDlXfllbA3h3Z0x-R0YAeHVnQXleWgNhIjQOJAkEW2N1bEo1W1IHYzM9ETkPRUUgIw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Mjk5NDUxJANEemF1YUw1W18BYSB7Dz0DBlJgNDlXfllbA3h3Z0x-R0YAeHVnQXleWgNhIjQOJAkEW2N1bEo1W1IHYzM9ETkPRUUgIw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Mjk5NDUxJANEemF1YEo1W14HYSB7Dz0DBlJgNDlXfllbA3h3Z0x-R0YAeHVnQXleWgNhIjQOJAkEW2N1bEo1W1IHYzM9ETkPRUUgIw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Mjk5NDUxJANEemF1bUg1W1MFYSB7Dz0DBlJgNDlXfllbA3h3Z0x-R0YAeHVnQXleWgNhIjQOJAkEW2N1bEo1W1IHYzM9ETkPRUUgIw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Mjk5NDUxJANEemF1YwB8XERRYDMlESANRUUia2JBfVJZAnpwbVVgXF0EfXBiSH1SRFghMDpWPQQM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Mjk5NDUxJANEemF3ZwB-WERRYDMlESANRUUia2JBfVJZAnpwbVVgXF0EfXBiSH1SRFghMDpWPQQM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Mjk5NDUxJANEemF9YwB0XERRYDMlESANRUUia2JBfVJZAnpwbVVgXF0EfXBiSH1SRFghMDpWPQQM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Mjk5NDUxJANEemF1Y0g1W10FYSB7Dz0DBlJgNDlXelNbDXxzYUx1R0YDeHVmTHpaWw1hKToMIkQbWyk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Mjk5NDUxJANEemF1bEo1W1IHYSB7Dz0DBlJgNDlXelNbDXxzYUx1R0YDeHVmTHpaWw1hKToMIkQbWyk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Mjk5NDUxJANEemF1YUw1W18BYSB7Dz0DBlJgNDlXelNbDXxzYUx1R0YDeHVmTHpaWw1hKToMIkQbWyk=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#f35008">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1406890608"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b data-reactid="7"><b><b><em></em></b></b></b><b data-reactid="8"><b><b><i></i></b></b></b><b data-reactid="9"><b><samp><var></var></samp></b></b><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Moto</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Popularne</div></a><div class="N7HB2--" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="49"><div class="FuPAz2D D4ZFS4Q" data-reactid="50"><a class="_37-OV8V" href="/wiadomosci" data-reactid="51"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/Mjk5NDUxJA5EB350Y01-X1ICf2l4S35eWQR9fWROYisgYRsFGTYCOSh8EXVhSzVTWRs-KjI=);" data-reactid="52"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="53">Aktualności</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="54"><a class="_37-OV8V" href="/samochody-nowe" data-reactid="55"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/Mjk5NDUxJA5EBndxYk9-XVkNY2lkT3xbWAF3d2NXHismeg0MGjwUJCRiCxtkTH4SUgdgNDsf);" data-reactid="56"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="57">Samochody Nowe</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="58"><a href="http://autokult.pl/c/6,samochody-uzywane" class="_37-OV8V" target="_blank" data-reactid="59"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/Mjk5NDUxJA5EBHxyZEF-W14FeGl4TH1fUgZ5dGVMYjkqeAEHHTcJMz5vFxMUNgg1WgF9PGxKYxoFUg==);" data-reactid="60"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="61">Samochody używane</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="62"><a class="_37-OV8V" href="/fascynacje" data-reactid="63"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/Mjk5NDUxJA5EBHpzYUB4XVkAf2lkTHtcWgR_cG1MYiwqZg0dGzkOIC5qf3BmAHRYRUUgIw==);" data-reactid="64"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="65">Fascynacje</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="66"><a href="http://autokult.pl/c/8,poradniki-i-mechanika" class="_37-OV8V" target="_blank" data-reactid="67"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/Mjk5NDUxJA5EBHdyZ0F4XVsFdmlnSHxcWgd9cGVJYjokZw8ADDEZLyh9AA0eORJbXwY2fWdWPQQM);" data-reactid="68"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="69">Poradniki i mechanika</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="70"><a class="_37-OV8V" href="/biznes" data-reactid="71"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/Mjk5NDUxJA5EB359ZU11XVsMfWl4SXhdUgF_cmRNdEU5bAABHid8XlhNd3Z7CCMN);" data-reactid="72"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="73">Biznes</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="74"><a class="_37-OV8V" href="/wideo" data-reactid="75"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/Mjk5NDUxJA5EB352bE95X1wGe2lnSHtZUg16d2BLYiwieQMdCid8XlhNd3Z7CCMN);" data-reactid="76"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="77">Wideo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="78"><a class="_37-OV8V" href="/motocykle" data-reactid="79"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/Mjk5NDUxJA5EBHl3Yk9-XVsHeWl4QHVSWwN7d2NNYickYQEHDDMBLzQEenctQX9EG1sp);" data-reactid="80"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="81">Motocykle</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="82"><a href="http://autokult.pl/products/" class="_37-OV8V" target="_blank" data-reactid="83"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/Mjk5NDUxJA5EB359YU55WF0GfWl4SXlbXwB5dmFKfEUgdBoFGTcKKz5hEXVhSzVTWRs-KjI=);" data-reactid="84"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="85">Katalog Samochodów</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="86"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="87"><nav class="dta_phy" data-reactid="88"><ul class="_2w3LUIf" data-reactid="89"><li class="_38GvZfl" data-reactid="90"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="91">Wiadomości</a></li><li class="_38GvZfl" data-reactid="92"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="93">Sport</a></li><li class="_38GvZfl" data-reactid="94"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="95">Finanse</a></li><li class="_38GvZfl" data-reactid="96"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="97">Kobieta</a></li><li class="_38GvZfl" data-reactid="98"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="99">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="100"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="101">Zdrowie</a></li><li class="_38GvZfl" data-reactid="102"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="103">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="104"><span class="_1ynwMQO" data-reactid="105">Moto</span></li><li class="_38GvZfl" data-reactid="106"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="107">Tech</a></li><li class="_38GvZfl" data-reactid="108"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="109">Gry</a></li><li class="_38GvZfl" data-reactid="110"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="111">Opinie</a></li><li class="_38GvZfl" data-reactid="112"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="113">Turystyka</a></li><li class="_38GvZfl" data-reactid="114"><button class="_1ynwMQO" data-reactid="115">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="116"><div class="_1AaFVhn" data-reactid="117"><div class="_1Xj4d3L" data-reactid="118"><h3 class="oU7NkZI" data-reactid="119">Informacje</h3><ul data-reactid="120"><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="122">Pogoda</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="124">Historia</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="126">Program TV</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="128">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="129"><h3 class="oU7NkZI" data-reactid="130">Sport</h3><ul data-reactid="131"><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="133">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="134"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="135">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="136"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="137">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="139">Koszykówka</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="141">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="143">Moto</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="145">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="147">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="149">Siatkówka</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="151">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="153">Sporty walki</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="155">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="157">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="159">Zimowe</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="161">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="162"><h3 class="oU7NkZI" data-reactid="163">Finanse</h3><ul data-reactid="164"><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="166">Banki</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="168">BizTok</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="170">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="172">Finanse</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="174">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="176">Giełda</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="178">PIT 2016</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="180">Podatki</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="182">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="184">Praca</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="186">Waluty</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="188">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="189"><h3 class="oU7NkZI" data-reactid="190">Rozrywka i styl</h3><ul data-reactid="191"><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="193">Dom</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="195">Facet</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="197">Film</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="199">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="201">GryOnline</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="203">Gry</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="205">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="207">Kafeteria</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="209">Kobieta</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="211">Książki</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="213">Kuchnia</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="215">Moto</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="217">Tech</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="219">Teleshow</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="221">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="222"><h3 class="oU7NkZI" data-reactid="223">Zdrowie i dziecko</h3><ul data-reactid="224"><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="226">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="228">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="230">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="232">Parenting</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="234">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="236">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="238">Trening</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="240">Zdrowie</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="242">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="244">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="245"><h3 class="oU7NkZI" data-reactid="246">Turystyka</h3><ul data-reactid="247"><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="249">Turystyka</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="251">Narty</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="253">Wakacje</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="255">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="256"><h3 class="oU7NkZI" data-reactid="257">Zakupy i inne</h3><ul data-reactid="258"><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="http://biore.to" data-reactid="260">Biore.to</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="262">Ceneo</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="264">Domodi</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="266">Hosting</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="268">Irlandia</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="270">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="272">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="274">Multikurs</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="276">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="278">Saloon gier</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="280">wpFoto</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="282">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 283 --><div id="aSlot3" data-reactid="284"></div><div class="content _2d9_HLt" data-reactid="285"><!-- react-empty: 286 --><div data-reactid="287"><div data-reactid="288"><div class="EanFVXt" data-reactid="289"><div class="_3s-mP2l" data-reactid="290"><div class="hiCifJ8" data-reactid="291"><div class="_30SROfM" data-reactid="292"><div class="RQvycma" data-st-area="Menu-left" data-reactid="293"><a class="sectionsMenu _1H56GIO" href="/wiadomosci" data-reactid="294"><figure class="_3bBevUs" data-reactid="295"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="296"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjk5NDUxJANEemFwYAB5X0RRYDMlESANRUUia2RMeVJZAXl2Z1V8W1gBeH1gSHpaRGUBFhQ8FCM_cA0MGzEGKzQEd3YtSXRYRUUgIw==" class="_17NH_Hy" data-reactid="297"/></span></figure><div class="_1lXcfrU" data-reactid="298">Wiadomości</div></a><a class="sectionsMenu _1H56GIO" href="/samochody-nowe" data-reactid="299"><figure class="_3bBevUs" data-reactid="300"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="301"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjk5NDUxJANEemFwYAB5X0RRYDMlESANRUUia2ROeVxbBX51bVVgX18AfHVjS3xeRGYPCRo7BSUvbAALAj0SW1IHNnVsSmMaBVI=" class="_17NH_Hy" data-reactid="302"/></span></figure><div class="_1lXcfrU" data-reactid="303">Samochody nowe</div></a><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="304"><figure class="_3bBevUs" data-reactid="305"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="306"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjk5NDUxJANEemFwYAB5X0RRYDMlESANRUUia2BJdVtYBHZ9ZlV_WlMHfn1mQXhbRGYPCRo7BSUvbBseDC8MJC5qf31nAHxTWRs-KjI=" class="_17NH_Hy" data-reactid="307"/></span></figure><div class="_1lXcfrU" data-reactid="308">Samochody używane</div></a><a class="sectionsMenu _1H56GIO" href="/fascynacje" data-reactid="309"><figure class="_3bBevUs" data-reactid="310"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="311"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjk5NDUxJANEemFwYAB5X0RRYDMlESANRUUia2dIf1xaB3h8Y0pgU18Ne3FmS3lYRHMPFxYhAysofwsbZEF_EloMfGolFio=" class="_17NH_Hy" data-reactid="312"/></span></figure><div class="_1lXcfrU" data-reactid="313">Fascynacje</div></a><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="314"><figure class="_3bBevUs" data-reactid="315"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="316"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjk5NDUxJANEemFwYAB5X0RRYDMlESANRUUia2RMeVJZAXl2Z1V8W1gBeH1gSHpaRGUBFhQ8FCM_cA0MGzEGKzQEd3YtSXRYRUUgIw==" class="_17NH_Hy" data-reactid="317"/></span></figure><div class="_1lXcfrU" data-reactid="318">Poradniki i mechanika</div></a><a class="sectionsMenu _1H56GIO" href="/biznes" data-reactid="319"><figure class="_3bBevUs" data-reactid="320"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="321"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjk5NDUxJANEemFwYAB5X0RRYDMlESANRUUia2RPdFJZDXh8YEpgR1oFfnFjT3pYWQZhFgw2CCE0BHd2LUl0WEVFICM=" class="_17NH_Hy" data-reactid="322"/></span></figure><div class="_1lXcfrU" data-reactid="323">Biznes</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="324"><figure class="_3bBevUs" data-reactid="325"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="326"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjk5NDUxJANEemFwYAB5X0RRYDMlESANRUUia2JLfFJbBX51eFV8XlwDfnJmQHpaRHMHCBghEltSBzZ1bEpjGgVS" class="_17NH_Hy" data-reactid="327"/></span></figure><div class="_1lXcfrU" data-reactid="328">Wideo</div></a><a class="sectionsMenu _1H56GIO" href="/motocykle" data-reactid="329"><figure class="_3bBevUs" data-reactid="330"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="331"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjk5NDUxJANEemFwYAB5X0RRYDMlESANRUUia2RBfF5SAX50Zk5gW1INeXBiS31TXhoDCwE3DjMgeQsbZEF_EloMfGolFio=" class="_17NH_Hy" data-reactid="332"/></span></figure><div class="_1lXcfrU" data-reactid="333">Motocykle</div></a><a href="http://autokult.pl/products/" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="334"><figure class="_3bBevUs" data-reactid="335"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="336"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjk5NDUxJANEemFwYAB5X0RRYDMlESANRUUia21BfVJYAXtyZVV-XlgHeXNiQXhFIHQaBRk3Cis-YRF1bEo1W1IHYDQ7Hw==" class="_17NH_Hy" data-reactid="337"/></span></figure><div class="_1lXcfrU" data-reactid="338">Katalog samochodów</div></a><!-- react-empty: 339 --></div></div></div></div><div class="_1t26d10" data-reactid="340"><div class="hiCifJ8" data-reactid="341"><div class="_30SROfM" data-reactid="342"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="343"><!-- react-empty: 344 --><div data-reactid="345"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://moto.wp.pl//przelomowy-wyrok-ws-silnikow-diesla-kierowca-dostanie-nowy-samochod-6231626713781889a" data-reactid="346"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="347"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="348"><meta itemprop="url" content="https://v.wpimg.pl/Mjk5NDUxJA5EDX93bE1-U18NY3VjS3lbXwd3dGVXIQUMWmMzJVUgBR9aYDQ7Hw==" data-reactid="349"/><meta itemprop="width" content="193" data-reactid="350"/><meta itemprop="height" content="60" data-reactid="351"/></div><meta itemprop="name" content="WP Moto" data-reactid="352"/></div><meta itemprop="datePublished" content="2018-03-19T08:51:00.000Z" data-reactid="353"/></div><div data-st-area="article-header" data-reactid="354"><div class="_3KaUVlr" data-reactid="355"><div class="_3mfrBxN" data-reactid="356"><div class="_2XbI6sD _2iR_8W5" data-reactid="357"><span class="KKyV23D" data-reactid="358"><a href="http://www.dw.com/pl/start/s-11394" title="Deutsche Welle" target="_blank" rel="noopener noreferrer" data-reactid="359"><img src="https://v.wpimg.pl/Mjk5NDUxJANEemE8Y0hiDkVCPi04H2MaBxp8dGJIfl5cDXhyeEl_XVMEf3JsQHpFB1opK3gcKB8fRi0sMFU6DwdZK2o_CCo=" alt="Deutsche Welle" data-reactid="360"/></a></span></div></div><a href="/tag/volkswagen" data-reactid="361"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="362">volkswagen</div></a><div class="_3pj5t1m ThEub2I" data-reactid="363"><div class="_1TS8ZGX _2er1oZR" data-reactid="364"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="365"><!-- react-text: 366 -->+<!-- /react-text --><!-- react-text: 367 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="368"><div class="_3v0El6z" data-reactid="369"><div class="subjectsList--overlay _3msLBK9" data-reactid="370"><div class="czXPGR_" data-reactid="371"><a class="subjectsList--link _3c2fokE" href="/tag/dieselgate" data-reactid="372">dieselgate</a></div></div></div></div></div></div><span data-reactid="373"><div class="_2OP5BaX _2H_x0a9 _1lB8WUU signature" data-reactid="374"><div class="signature--when _2VIX-Kh desktop" data-reactid="375"><span data-reactid="376">3 min. temu</span></div></div><div data-reactid="377"></div></span></div></div><div class="jOqPE5L" data-reactid="378"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="379"><!-- react-text: 380 -->Przełomowy wyrok ws. silników diesla. Kierowca dostanie nowy samochód<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="381">Sąd w Hamburgu przyznał rację właścicielowi Volkswagena Tiguana, który wniósł skargę w związku z fałszowaniem wysokości emisji spalin. Dostanie od koncernu nowe auto.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="382"><div class="_3caRABC" data-reactid="383"><div class="_2QfedaS _1sWqqFP" data-reactid="384"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="385"><div class="_1tfrDS7" data-reactid="386"><div class="GgQLrpF" data-reactid="387"><div class="_21hwsg8" data-reactid="388"><span class="" data-reactid="389"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="390">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="391"><div class="_1tfrDS7" data-reactid="392"><div class="GgQLrpF" data-reactid="393"><div class="_21hwsg8" data-reactid="394"><span class="" data-reactid="395"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="396">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="397"><div class="_2K3khpQ" data-reactid="398"><div class="yslXS0p" data-reactid="399"><span class="" data-reactid="400"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="401">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="402"><div class="_1TiOmT3 _2yL0woT" data-reactid="403"><div class="_1tZz0d9" data-reactid="404">Opinie</div><div class="b0slQwY" data-reactid="405"><span class="" data-reactid="406"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="407"><figure class="_1O8neci" data-reactid="408"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:68.47826086956522%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="409"><img alt="To pierwszy taki wyrok przeciwko producentowi volkswagenów" width="644" src="https://v.wpimg.pl/Mjk5NDUxJANEemFyYUw1Xl8EYSB7Dz0DBlJgNDlXe1xSBXt9bExgWFoBen1gS3tcXxoqLTALKAZFXz4j" height="441" class="_3BQvntU" data-reactid="410"/><div data-reactid="411"><meta itemprop="url" content="https://v.wpimg.pl/Mjk5NDUxJA5EA3h9ZU10U18YfHVhTHRfWAN4cHocJA8YUCJqPwgq" data-reactid="412"/><meta itemprop="width" content="1280" data-reactid="413"/><meta itemprop="height" content="877" data-reactid="414"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="415">To pierwszy taki wyrok przeciwko producentowi volkswagenów (PAP, Fot: DPA/Stefan Puchner)</small><!-- react-empty: 416 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="417"><p>Trzy lata temu mężczyzna kupił Tiguana, który jak się okazało, należał do wielu pojazdów <a href="https://moto.wp.pl/eksperymentowano-na-malpach-ale-nie-na-ludziach-wyjasniamy-metody-badawcze-niemieckich-producentow-6216046271555713a">marki Volkswage</a>n z oprogramowaniem <a href="https://moto.wp.pl/pierwsza-rozprawa-przeciw-volkswagenowi-za-nami-czy-rzeczywiscie-mozna-uzyskac-odszkodowanie-za-wadliwy-silnik-6187634282067585a">fałszującym stopień</a> emisji spalin. Sąd przyznał mu prawo do odszkodowania, co w praktyce oznacza, że dostanie nowe auto od producenta.</p></div><!-- react-empty: 418 --><div class="_2xUHwx3" data-reactid="419"><div class="_1a4ecl" data-reactid="420"><!-- react-empty: 421 --><div class="_1a95hm _1atpsr _189z0d" data-reactid="422"><div class="_1grrp4" data-reactid="423"></div><img class="_1a8wiy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="424"/><div class="_1l5akg" data-reactid="425"><b data-reactid="426"><b><b><var></var></b></b></b></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="427"><p>Zdaniem adwokata, który reprezentował w sądzie skarżącego, wyrok ten może mieć znaczący wpływ na kolejne wyroki zapadające w związku z dieselgate. Jeszcze nigdy do tej pory żaden sąd nie przyznał poszkodowanemu racji w tak wielu punktach. Właściciel auta zaktualizował wprawdzie pierwotne oprogramowanie, jednak sąd uznał, że prowadzi ono do szybszego zużywania się samochodu, stąd decyzja o prawie do otrzymania przez niego odszkodowania od producenta.</p></div><div id="secondaryRelatedVideoPlayer" data-reactid="428"></div><div class="_1a4ecl" data-reactid="429"><!-- react-empty: 430 --><div class="_1a95hm _1atpsr _1a2aas _18a0ac" data-reactid="431"><div class="_1grrp4" data-reactid="432"></div><img class="_1a8wiy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="433"/><div class="_1l5akg" data-reactid="434"><b data-reactid="435"><b><b><strong></strong></b></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="436"><p><strong>Zobacz też, co czeka Polaków mieszkających w blokach z wielkiej płyty:</strong></p></div><!-- react-empty: 437 --><div class="_3-XtjyH _1EvE0ES" data-reactid="438"><div id="video-player-575126960" data-reactid="439"></div><!-- react-empty: 440 --><!-- react-empty: 441 --></div><!-- react-empty: 442 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="443"><p>W wielu innych sądach w Niemczech toczą się podobne procesy. Zdarza się też, że zanim sprawa trafi na wokandę, producent proponuje ugodę. Sąd w Koblencji oświadczył, że w minionym tygodniu nastąpiło to w trzech z czterech rozpatrywanych właśnie przypadków.</p></div><!-- react-empty: 444 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="445"><p>Skarżący to właściciele aut marki VW, Audi i Skoda, którzy w związku z manipulacją poziomem wydzielania tlenku azotu zażądali unieważnienia umów sprzedaży lub odszkodowania.</p></div><div class="_1a4ecl" data-reactid="446"><!-- react-empty: 447 --><div class="_1a95hm _1atpsr _19zm13 _1a2aas _190vnh" data-reactid="448"><div class="_1grrp4" data-reactid="449"></div><img class="_1a8wiy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="450"/><div class="_1l5akg" data-reactid="451"><b data-reactid="452"><b><samp><cite></cite></samp></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="453"><p>dpa / Monika Sieradzka</p></div></div><div class="_1Qq9oHQ" data-reactid="454"><div class="B0Inlt_ ZTudHEy" data-reactid="455"><div class="_25Y3Zxm" data-reactid="456"><!-- react-text: 457 -->Polub <!-- /react-text --><!-- react-text: 458 -->WP Moto<!-- /react-text --></div><div class="_3XKakPc" data-reactid="459"></div><div class="fb-like" data-href="https://www.facebook.com/motowppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="460"></div></div></div><!-- react-empty: 461 --></article></div></div></div><div class="_2TqTFZv" data-reactid="462"><div class="hiCifJ8 _1ZVNGs5" data-reactid="463"><div class="_30SROfM" data-reactid="464"><div class="hiCifJ8 _1ZVNGs5" data-reactid="465"><div class="_30SROfM" data-reactid="466"><div style="height:745px;position:relative;opacity:0;" data-reactid="467"><div class="_1a4ecl" data-reactid="468"><!-- react-empty: 469 --><div class="_1a95hm _1atpsr _1922fl" data-reactid="470"><div class="_1grrp4" data-reactid="471"></div><img class="_1a8wiy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="472"/><div class="_1l5akg" data-reactid="473"><b data-reactid="474"><b><strong><samp></samp></strong></b></b></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="475"><div data-reactid="476"></div></div><div style="opacity:0;" data-reactid="477"><div class="_18b38o" data-reactid="478"><div data-reactid="479"><div class="_1a4ecl" data-reactid="480"><!-- react-empty: 481 --><div class="_1a95hm _1atpsr _19v69a _19232l" data-reactid="482"><div class="_1grrp4" data-reactid="483"></div><img class="_1a8wiy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="484"/><div class="_1l5akg" data-reactid="485"><b data-reactid="486"><b><strong><em></em></strong></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="487"><div class="EanFVXt" data-reactid="488"><div class="_3s-mP2l" data-reactid="489"></div><div class="_1t26d10" data-reactid="490"><div class="hiCifJ8" data-reactid="491"><div class="_30SROfM" data-reactid="492"><div class="_3WA51MZ _1W2VvN5" data-reactid="493"><div data-reactid="494"></div><div class="_1BbcvOI" data-reactid="495"><div class="_1-VIjxl" data-reactid="496"></div><div class="gIyVIC4" data-reactid="497"><div class="_3k3s6kF" data-reactid="498"><div class="_87Fumc_ _1mwAZX3" data-reactid="499"><div class="_2vhwu4j" data-reactid="500">0</div><div class="_1GyBPzT" data-reactid="501"><div class="_1_b-OBg" data-reactid="502">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="503"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="504"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="505"><div data-reactid="506"><div class="_11eOWSB" data-reactid="507"></div></div><div class="_1tfrDS7" data-reactid="508"><div class="GgQLrpF" data-reactid="509"><div class="_21hwsg8" data-reactid="510"><span class="" data-reactid="511"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="512">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="513"><div data-reactid="514"><div class="_11eOWSB" data-reactid="515"></div></div><div class="_1tfrDS7" data-reactid="516"><div class="GgQLrpF" data-reactid="517"><div class="_21hwsg8" data-reactid="518"><span class="" data-reactid="519"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="520">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="521"><div class="_39tMEdf _1bbDOt6" data-reactid="522"><div class="_3ILvni7 kZwcODC" data-reactid="523"><div class="_1cYeTap" data-reactid="524">0</div><div class="_1B4gOH5" data-reactid="525"></div><div class="_2YgLw5O" data-reactid="526"><div class="Qcg0gcw" data-reactid="527">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="528"><div class="_1cYeTap" data-reactid="529">0</div><div class="_1B4gOH5" data-reactid="530"></div><div class="_2YgLw5O" data-reactid="531"><div class="Qcg0gcw" data-reactid="532">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="533"><div class="_1cYeTap" data-reactid="534">0</div><div class="_1B4gOH5" data-reactid="535"></div><div class="_2YgLw5O" data-reactid="536"><div class="Qcg0gcw" data-reactid="537">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="538"><div class="_1cYeTap" data-reactid="539">0</div><div class="_1B4gOH5" data-reactid="540"></div><div class="_2YgLw5O" data-reactid="541"><div class="Qcg0gcw" data-reactid="542">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="543"><div class="dLGbQpo" data-reactid="544"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="545"><div class="_2QHpjSt" data-reactid="546">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="547">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="548">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="549">.</div></div></div></a><div data-reactid="550"></div></div></div></div><div class="FVs88n5" data-reactid="551"><div class="_2ou3Gvs" data-reactid="552"><div class="_1a4ecl" data-reactid="553"><!-- react-empty: 554 --><div class="_1a95hm _1atpsr _19v69a _1921sm" data-reactid="555"><div class="_1grrp4" data-reactid="556"></div><img class="_1a8wiy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="557"/><div class="_1l5akg" data-reactid="558"><b data-reactid="559"><b><strong><b></b></strong></b></b></div></div></div></div></div><div class="hiCifJ8" data-reactid="560"><div class="_30SROfM" data-reactid="561"><div data-reactid="562"></div></div></div></div><!-- react-empty: 563 --></div></div></div></div></td></tr><tr data-reactid="564"><td class="_3Fr7j02" data-reactid="565"><div class="_14gugvC" data-reactid="566"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="567"><div class="_1LNJWaA" data-reactid="568"><span data-reactid="569"><!-- react-text: 570 -->© 1995-<!-- /react-text --><!-- react-text: 571 -->2018<!-- /react-text --><!-- react-text: 572 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="573">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="574">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="575">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="576">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="577">Regulamin</a></div></div></div><b data-reactid="578"><b><samp><samp></samp></samp></b></b><b data-reactid="579"><b><var><var></var></var></b></b><b data-reactid="580"><b><var><cite></cite></var></b></b><span data-reactid="581"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://moto.wp.pl/Mjk5NDUxKQVER3xyYk17Xl4MeHx6CyUFHBspLTNHPhgdCCMrIRdrCwhBJys7RScZCVkhJz4dKUwbWXM0NBMiTB0Ie2ph";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://moto.wp.pl/Mjk5NDUxKQVER3xyYk17Xl4MeHx6CyUFHBspLTNHPhgdCCMrIRdrCwhBJys7RScZBFMoYiUUcBoKXiFiI0V4RF8=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  