
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="otjwxfji">
        
        <title data-react-helmet="true">Bez prawa jazdy i nalepki. Idą kolejne ułatwienia dla kierowców - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/bez-prawa-jazdy-i-nalepki-ida-kolejne-ulatwienia-dla-kierowcow-6307313654093953a"/><meta data-react-helmet="true" name="keywords" content="przepisy, prawo, prawo jazdy, ministerstwo cyfryzacji, ministerstwo infrastrukruktury, rejestracja samochodu"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/bez-prawa-jazdy-i-nalepki-ida-kolejne-ulatwienia-dla-kierowcow-6307313654093953a"/><meta data-react-helmet="true" property="article:published_time" content="2018-10-18T14:05:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-10-18T15:48:13.000Z"/><meta data-react-helmet="true" property="artice:tag" content="przepisy, prawo, prawo jazdy, ministerstwo cyfryzacji, ministerstwo infrastrukruktury, rejestracja samochodu"/><meta data-react-helmet="true" name="news_keywords" content="przepisy, prawo, prawo jazdy, ministerstwo cyfryzacji, ministerstwo infrastrukruktury, rejestracja samochodu"/><meta data-react-helmet="true" name="author" content="Tomasz Budzik"/><meta data-react-helmet="true" name="description" content="Resorty cyfryzacji i infrastruktury planują wprowadzenie opracowanego wspólnie pakietu dla kierowców. Jeśli to więcej niż tylko zachęta przed wyborami, zmotoryzowani mają na co czekać, bo zmiany znacznie"/><meta data-react-helmet="true" property="twitter:description" content="Resorty cyfryzacji i infrastruktury planują wprowadzenie opracowanego wspólnie pakietu dla kierowców. Jeśli to więcej niż tylko zachęta przed wyborami, zmotoryzowani mają na co czekać, bo zmiany znacznie"/><meta data-react-helmet="true" property="og:title" content="Bez prawa jazdy i nalepki. Idą kolejne ułatwienia dla kierowców"/><meta data-react-helmet="true" property="og:description" content="Resorty cyfryzacji i infrastruktury planują wprowadzenie opracowanego wspólnie pakietu dla kierowców. Jeśli to więcej niż tylko zachęta przed wyborami, zmotoryzowani mają na co czekać, bo zmiany znacznie"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1733193441-1663827976/policja-dokumenty.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTEzMjY0JDBqS3pZagF0Z3FOfEdoBntnfUh6U24GYiQqFiQJM1FgMCoROAc8XjktaxA9DQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/bez-prawa-jazdy-i-nalepki-ida-kolejne-ulatwienia-dla-kierowcow-6307313654093953a"/>
        <style data-react-helmet="true" >div._mhnht1 {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._mhors3 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._n9qx11 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._n9rk0k {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._n9qa1i {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://moto.wp.pl/bez-prawa-jazdy-i-nalepki-ida-kolejne-ulatwienia-dla-kierowcow-6307313654093953a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/MTEzMjY0PiAkDiQJdgNjY2tDekU0USQ6axk-GWZvcAsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUS" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '234830';
          window.habahaba = 'bxemxsampxstrongxixcitexvar';
          window.habawide = true;
          window.appVersion = '3.7.97-3.7.97';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6307313654093953","ctype":"article","cdate":"2018-10-18","cpageno":1,"cpagemax":1,"ctags":"przepisy,prawo,prawo%20jazdy,ministerstwo%20cyfryzacji,ministerstwo%20infrastrukruktury,rejestracja%20samochodu","cauthor":"Tomasz%20Budzik","csubtype":"0","ciab":"IAB2"}; 
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"moto","bunches":{"index":"234812","category":"234827","author":"234833","article":"234830","articlePremium":"235382","gallery":"234831","galleryVertical":"234832","quizone":"234865","quizindex":"234865","others":"234833","infinity":"234823","collectionrecord":"234834","liveblog":"234835","video":"235517","ranking":"235696"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B8Lg9GO_Y_upxYwRpRzG6pPanO_GLQv3i5gjHRA0ttv.o7","najnowsze":"p8Y6D3L976HUdpM8mURDqtVp7AjBXCxvzGRGhVTKFsb..7","popularne":"nXqQavsBI8JJOvyQbjTW5cbiTKlkCuyTAUqWZS7RFr..17","inne":".XCab_sG.9sZoNMyFrKDnfU57J_RVSxjzBdGRHTxPuz.K7","wiadomosci":"p8YwC3L9E4nUELxVYbKe0dVpXovBXAcpRs4571TK23H.e7","samochody-nowe":".XCQbesGIvkZOfxOlodePPU5.s2RVUb0RoEJxpz9k9L.E7","samochody-uzywane":"ndo6DvuB76I.ATNP.fOr7Mew.oNkw0b457Apqv9uqzz.K7","fascynacje":"ndo6EPuB79lJ25OaNkJDG8ew7Olkwyxfh9bMY9biFi7.17","technika":"p8YwrXL9E0F_q7xlmcQWktVpTDLBXOyvRu4ctf2Jviz._7","porady":"p8aacXL9.xHUcNOSGZoLhtTJ7H7BHCxTporMsEzCPtP.d7","wideo":"ndowrPuBE0Gfu1v8tmn_8sewXqxkwwc5hvev6FcVsKP.h7","motocykle":".XCQzesGI3lvafw_lhzWrfU5TDORVeyvRmscth0hltv.77","katalog-samochodow":".RA6EeuG79lvyt0BzmGHZPTZ.mORlUboRhEJAx0gEz7.U7"}}},"mobile":{"dot":{"base":"moto","bunches":{"index":"234836","category":"234837","author":"234841","article":"234838","articlePremium":"235383","gallery":"234839","galleryVertical":"234840","quizone":"234863","quizindex":"234863","others":"234841","infinity":"234853","collectionrecord":"234854","liveblog":"234844","video":"235519","ranking":"235711"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B2Y6sWMQ71lOrXKg_e7WWtU7XovB4wcpzKeWtVVj0yD.T7","najnowsze":".RCa0euG.5J54ng13kZpLMcQTBNkg_yfYYpZh37LfiP.c7","popularne":"B8YwrWOQE0DurlDWsTTlZdWb7AjBoyxvpgQJ9CW21rT.z7","inne":"pzA6sXMK71jUzzgdYdshMacTTBOUEOyfRv5ZCdd6fnf.C7","wiadomosci":".RCaz_uG.1rPbXiVXlrhzccQXqxkgwc5AbF2gNcqm6D.47","samochody-nowe":"B8YwC2OQE4pE2.EbMXJNBtWb.mLBo0boRmtmf.2LE5r.B7","samochody-uzywane":"pzA6r3MK7yJ00zi9iXWpoKcTXqyUEAc557CWhwdkK4v.47","fascynacje":".RCQa_uGI8HP09slJhVpa8ew7H9kwyxTAXcJ4ddJffT.d7","technika":"B8aaz2OQ.1tEcrJaaa8eXNWbTDLBo_yvpiRZ58zv1lz.M7","porady":"p9AwC3OKE4p_pJstmcchmKdF7OmUVyxfR8cJlFdFfiP.E7","wideo":".RA6r_uG7yIZA3KClivW6cewTDNkw_yv53pZ56dQ1rT.P7","motocykle":"B8aab2OQ.9ruqLJqMQSWLNWb.szBo0b0RktG91TMU7n..7","katalog-samochodow":"nXAwrPt0E0GfXvYrbtBD2scQ7J9kgyxjAQbsytcB1lL.Y7"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/MTEzMjY0PiAkDiQJdgNjY2tDekU6XCQxKw5jACoPEmkaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiU=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://moto.wp.pl/MzloZ3g1PxFDCDtVSVs-RR4ZZwJBQygRBQspDlUCeUJfX3xsWl45EBsXPFkOFz0SGAI2DgpeORVCGCodF11oSCoNP0lKQT8bGw53WQZLKQNBBnddBl0oCgcGd1oDUGARAwM_WQlUYA8ADi5EDlQjEw1CPl8GHCYTCR01RAReOldaXGoEVAB-TFlbagpUCHhJDUkKZCZuLB4OC2cVAV0-Dg0bM1daRCMeCQkzXQJVawkcBjQOCEUnDRQJMFpBUCkMPwM1RxQMfUtcSQUOOG4SJTMwBWw4bhIlMzAFbDhuEiUzMAVsOG4SJTMwBWw4bhIlMzAFbDhuEiUzMAVsOG4SJTMwBWw4bhIlMzAFbDhuEiUzMAVsOG4SJTMwBWw4bhIlMzAFbDhuEiUzMAVsOG4SJTMwBWw4bhIlMzAFbDhuEiUzMAVsOG4SJTMwBWw4bhIlMzA="></script>
        <script crossorigin src="https://moto.wp.pl/MTEzMjY0LDBqKABFG181eyZVL0UwXiE9Kx9iAzdcJDogVyAFLV8SZnVLe0QzQ3ILeCUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bg=="></script>
        <script crossorigin id="wpjslib" src="https://moto.wp.pl/MTEzMjY0LiQtJT4ePR86JC8JIQM7HzokLwkhAzsdPjMkCmMAKg8SaRolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI="></script>
        <script defer src="https://moto.wp.pl/MTEzMjY0PiAkDiQJdgNjY2tDekUxVSwwaxA-VQYNEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQ=="></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/MTEzMjY0PiAkDiQJdgNjY2tDekVvVC42dB59W2FUK2F8HngPOFQuZSQfelk9ByxnJE58D3dZLjt6JXA1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQZvEgsaJRI1Bm8SCxolEjUGbxILGiUSNQ==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJfbkh4Y2oeYx0pWSAzawohRWoDfWJzSX9eah1gYXNLf1NtBHxiahwsHDBTIjpoS3RYIQF0ZmgNJQMtVWMkKx0=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJcaUh7ZGoeYx0pWSAzawohRWoDfWJzSX9eah1gYXNLf1NtBHxiahwsHDBTIjpoS3RYIQF0ZmgNJQMtVWMkKx0=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJda0h6ZmoeYx0pWSAzawohRWoDfWJzSX9eah1gYXNLf1NtBHxiahwsHDBTIjpoS3RYIQF0ZmgNJQMtVWMkKx0=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJdb0h6YmoeYx0pWSAzawohRWoDfWJzSX9eah1gYXNLf1NtBHxiahwsHDBTIjpoS3RYIQF0ZmgNJQMtVWMkKx0=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJbaAQ1ZXROYg53Rz09KB1jGjUffmd1THtZawR-eWhPe1trCXlgdExiDDhGJDcqFGBbYAI1ZXxIYB0xWTkxawojDQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJbawA1ZXdKYg53Rz09KB1jGjUffmd1THtZawR-eWhPe1trCXlgdExiDDhGJDcqFGBbYAI1ZXxIYB0xWTkxawojDQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJbbQQ1ZXFOYg53Rz09KB1jGjUffmd1THtZawR-eWhPe1trCXlgdExiDDhGJDcqFGBbYAI1ZXxIYB0xWTkxawojDQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJbbAI1ZXBIYg53Rz09KB1jGjUffmd1THtZawR-eWhPe1trCXlgdExiDDhGJDcqFGBbYAI1ZXxIYB0xWTkxawojDQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJbYQA1ZX1KYg53Rz09KB1jGjUffmd1THtZawR-eWhPe1trCXlgdExiDDhGJDcqFGBbYAI1ZXxIYB0xWTkxawojDQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJbb0h8YmoeYx0pWSAzawohRW4JfWx3TXleYR1gYnNLfl5uAH1sahciHjYePToi">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJZa0h-ZmoeYx0pWSAzawohRW4JfWx3TXleYR1gYnNLfl5uAH1sahciHjYePToi">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJTb0h0YmoeYx0pWSAzawohRW4JfWx3TXleYR1gYnNLfl5uAH1sahciHjYePToi">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJbbwA1ZXNKYg53Rz09KB1jGjUfem11Qn9dbQR1eWhMe1tqBHpkdUJiBzZEIno1FCo=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTEzMjY0JD1qNWJbYAI1ZXxIYg53Rz09KB1jGjUfem11Qn9dbQR1eWhMe1tqBHpkdUJiBzZEIno1FCo=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTEzMjY0JD1qNWJbbQQ1ZXFOYg53Rz09KB1jGjUfem11Qn9dbQR1eWhMe1tqBHpkdUJiBzZEIno1FCo=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#f35008">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="506102710"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b data-reactid="7"><b><b><samp></samp></b></b></b><b data-reactid="8"><b><b><var></var></b></b></b><b data-reactid="9"><b><em><strong></strong></em></b></b><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Moto</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Popularne</div></a><div class="N7HB2--" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="49"><!-- react-empty: 50 --><!-- react-empty: 51 --><!-- react-empty: 52 --><!-- react-empty: 53 --><!-- react-empty: 54 --><!-- react-empty: 55 --><!-- react-empty: 56 --><!-- react-empty: 57 --><!-- react-empty: 58 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="59"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="60"><nav class="dta_phy" data-reactid="61"><ul class="_2w3LUIf" data-reactid="62"><li class="_38GvZfl" data-reactid="63"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="64">Wiadomości</a></li><li class="_38GvZfl" data-reactid="65"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="66">Sport</a></li><li class="_38GvZfl" data-reactid="67"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="68">Finanse</a></li><li class="_38GvZfl" data-reactid="69"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="70">Kobieta</a></li><li class="_38GvZfl" data-reactid="71"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="72">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="73"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="74">Zdrowie</a></li><li class="_38GvZfl" data-reactid="75"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="76">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="77"><span class="_1ynwMQO" data-reactid="78">Moto</span></li><li class="_38GvZfl" data-reactid="79"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="80">Tech</a></li><li class="_38GvZfl" data-reactid="81"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="82">Gry</a></li><li class="_38GvZfl" data-reactid="83"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="84">Opinie</a></li><li class="_38GvZfl" data-reactid="85"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="86">Turystyka</a></li><li class="_38GvZfl" data-reactid="87"><button class="_1ynwMQO" data-reactid="88">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="89"><div class="_1AaFVhn" data-reactid="90"><div class="_1Xj4d3L" data-reactid="91"><h3 class="oU7NkZI" data-reactid="92">Informacje</h3><ul data-reactid="93"><li class="_14bKRgr" data-reactid="94"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="95">Pogoda</a></li><li class="_14bKRgr" data-reactid="96"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="97">Historia</a></li><li class="_14bKRgr" data-reactid="98"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="99">Program TV</a></li><li class="_14bKRgr" data-reactid="100"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="101">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="102"><h3 class="oU7NkZI" data-reactid="103">Sport</h3><ul data-reactid="104"><li class="_14bKRgr" data-reactid="105"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="106">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="107"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="108">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="109"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="110">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="111"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="112">Koszykówka</a></li><li class="_14bKRgr" data-reactid="113"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="114">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="115"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="116">Moto</a></li><li class="_14bKRgr" data-reactid="117"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="118">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="119"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="120">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="122">Siatkówka</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="124">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="126">Sporty walki</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="128">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="130">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="132">Zimowe</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="134">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="135"><h3 class="oU7NkZI" data-reactid="136">Finanse</h3><ul data-reactid="137"><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="139">Banki</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="141">BizTok</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="143">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="145">Finanse</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="147">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="149">Giełda</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="151">PIT 2016</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="153">Podatki</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="155">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="157">Praca</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="159">Waluty</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="161">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="162"><h3 class="oU7NkZI" data-reactid="163">Rozrywka i styl</h3><ul data-reactid="164"><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="166">Dom</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="168">Facet</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="170">Film</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="172">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="174">GryOnline</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="176">Gry</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="178">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="180">Kafeteria</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="182">Kobieta</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="184">Książki</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="186">Kuchnia</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="188">Moto</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="190">Tech</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="192">Teleshow</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="194">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="195"><h3 class="oU7NkZI" data-reactid="196">Zdrowie i dziecko</h3><ul data-reactid="197"><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="199">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="201">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="203">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="205">Parenting</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="207">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="209">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="211">Trening</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="213">Zdrowie</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="215">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="217">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="218"><h3 class="oU7NkZI" data-reactid="219">Turystyka</h3><ul data-reactid="220"><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="222">Turystyka</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="224">Narty</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="226">Wakacje</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="228">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="229"><h3 class="oU7NkZI" data-reactid="230">Zakupy i inne</h3><ul data-reactid="231"><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="233">Allani</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="http://biore.to" data-reactid="235">Biore.to</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="237">Ceneo</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="239">Domodi</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="241">Hosting</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="243">Irlandia</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="245">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="247">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="249">Multikurs</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="251">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="253">Saloon gier</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="255">wpFoto</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="257">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 258 --><div id="aSlot3" data-reactid="259"></div><div class="content _2d9_HLt" data-reactid="260"><div data-reactid="261"><div class="_3gatTWV" style="background-color:#f35008;" data-reactid="262"><a href="http://wp.pl" class="_19ixFWg" data-st-area="back-WP" data-reactid="263"><div class="_1QQ3r9i" data-reactid="264"><span class="" data-reactid="265"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div><div class="_1-dRe6M _1Rr33Tq" data-reactid="266"><span class="" data-reactid="267"><!-- react-text: 268 -->przejdź<!-- /react-text --><!-- react-text: 269 --> do<!-- /react-text --><!-- react-text: 270 --> <!-- /react-text --></span><span style="width:38px;height:38px;" class="" data-reactid="271"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a></div></div><div data-reactid="272"><div data-reactid="273"><div class="EanFVXt" data-reactid="274"><div class="_3s-mP2l" data-reactid="275"><div class="hiCifJ8" data-reactid="276"><div class="_30SROfM" data-reactid="277"><div class="RQvycma" data-st-area="Menu-left" data-reactid="278"><a class="sectionsMenu _1H56GIO" href="/wiadomosci" data-reactid="279"><figure class="_3bBevUs" data-reactid="280"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="281"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJebEh5YWoeYx0pWSAzawohRWgEeWx3TnpYax18ZXZOe1NsAHpkaioCOBh0FB0RPw4iF3kGFRpLdFghAXRmawojDQ==" class="_17NH_Hy" data-reactid="282"/></span></figure><div class="_1lXcfrU" data-reactid="283">Wiadomości</div></a><a class="sectionsMenu _1H56GIO" href="/samochody-nowe" data-reactid="284"><figure class="_3bBevUs" data-reactid="285"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="286"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJebEh5YWoeYx0pWSAzawohRWgGeWJ1Sn1bYR1gYXFPf1tvA3xgaikMJxZzBRsBIwMlDnUSZXxINVtgAmMkKx0=" class="_17NH_Hy" data-reactid="287"/></span></figure><div class="_1lXcfrU" data-reactid="288">Samochody nowe</div></a><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="289"><figure class="_3bBevUs" data-reactid="290"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="291"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJebEh5YWoeYx0pWSAzawohRWwBdWV2S3VTah1_ZH1IfVNqCXhlaikMJxZzBRsBIxgwAGcMGgAlfFNrSHxtd1Q9BD4=" class="_17NH_Hy" data-reactid="292"/></span></figure><div class="_1lXcfrU" data-reactid="293">Samochody używane</div></a><a class="sectionsMenu _1H56GIO" href="/fascynacje" data-reactid="294"><figure class="_3bBevUs" data-reactid="295"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="296"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJebEh5YWoeYx0pWSAzawohRWsAf2J0SHtSbwJgbXFCeF9qA3lmajwMORppAxUGMAg1aAl_LHRDf0QpXio=" class="_17NH_Hy" data-reactid="297"/></span></figure><div class="_1lXcfrU" data-reactid="298">Fascynacje</div></a><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="299"><figure class="_3bBevUs" data-reactid="300"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="301"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJebEh5YWoeYx0pWSAzawohRWgEeWx3TnpYax18ZXZOe1NsAHpkaioCOBh0FB0RPw4iF3kGFRpLdFghAXRmawojDQ==" class="_17NH_Hy" data-reactid="302"/></span></figure><div class="_1lXcfrU" data-reactid="303">Poradniki i mechanika</div></a><a class="sectionsMenu _1H56GIO" href="/biznes" data-reactid="304"><figure class="_3bBevUs" data-reactid="305"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="306"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJebEh5YWoeYx0pWSAzawohRWgHdGx3QntSbAJgeXRKfV9vB3pmd0liOAB-CB8aS3RYIQF0ZmsKIw0=" class="_17NH_Hy" data-reactid="307"/></span></figure><div class="_1lXcfrU" data-reactid="308">Biznes</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="309"><figure class="_3bBevUs" data-reactid="310"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="311"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJebEh5YWoeYx0pWSAzawohRW4DfGx1Sn1bdB18YHJMfVxqCHpkajwEJhRpEmV8SDVbYAJjJCsd" class="_17NH_Hy" data-reactid="312"/></span></figure><div class="_1lXcfrU" data-reactid="313">Wideo</div></a><a class="sectionsMenu _1H56GIO" href="/motocykle" data-reactid="314"><figure class="_3bBevUs" data-reactid="315"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="316"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJebEh5YWoeYx0pWSAzawohRWgJfGB8Tn1aagZgZXxCel5uA31tcFUAJQ1_Dg0ONgg1aAl_LHRDf0QpXio=" class="_17NH_Hy" data-reactid="317"/></span></figure><div class="_1lXcfrU" data-reactid="318">Motocykle</div></a><a href="http://autokult.pl/products/" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="319"><figure class="_3bBevUs" data-reactid="320"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="321"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJebEh5YWoeYx0pWSAzawohRWEJfWx2TnhcaR1-YHZIel1uCXh7DjsZKxV_ChUQLhJbYAI1ZXxIYxo3Vw==" class="_17NH_Hy" data-reactid="322"/></span></figure><div class="_1lXcfrU" data-reactid="323">Katalog samochodów</div></a><div data-reactid="324"></div><!-- react-empty: 325 --></div></div></div></div><div class="_1t26d10" data-reactid="326"><div class="hiCifJ8" data-reactid="327"><div class="_30SROfM" data-reactid="328"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="329"><!-- react-empty: 330 --><div data-reactid="331"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://moto.wp.pl//bez-prawa-jazdy-i-nalepki-ida-kolejne-ulatwienia-dla-kierowcow-6307313654093953a" data-reactid="332"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="333"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="334"><meta itemprop="url" content="https://v.wpimg.pl/MTEzMjY0JDBqQnxZYAV-bXFCYFtvA3llcUh0WmkfITsiFWAdKR0gOzEVYxo3Vw==" data-reactid="335"/><meta itemprop="width" content="193" data-reactid="336"/><meta itemprop="height" content="60" data-reactid="337"/></div><meta itemprop="name" content="WP Moto" data-reactid="338"/></div><meta itemprop="datePublished" content="2018-10-18T14:05:00.000Z" data-reactid="339"/></div><div data-st-area="article-header" data-reactid="340"><div class="_3KaUVlr" data-reactid="341"><div class="_3mfrBxN" data-reactid="342"><div class="_2XbI6sD _2iR_8W5" data-reactid="343"></div></div><a href="/tag/przepisy" data-reactid="344"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="345">przepisy</div></a><div class="_3pj5t1m ThEub2I" data-reactid="346"><div class="_1TS8ZGX _2er1oZR" data-reactid="347"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="348"><!-- react-text: 349 -->+<!-- /react-text --><!-- react-text: 350 -->5<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="351"><div class="_3v0El6z" data-reactid="352"><div class="subjectsList--overlay _3msLBK9" data-reactid="353"><div class="czXPGR_" data-reactid="354"><a class="subjectsList--link _3c2fokE" href="/tag/prawo" data-reactid="355">prawo</a><a class="subjectsList--link _3c2fokE" href="/tag/prawo%20jazdy" data-reactid="356">prawo jazdy</a><a class="subjectsList--link _3c2fokE" href="/tag/ministerstwo%20cyfryzacji" data-reactid="357">ministerstwo cyfryzacji</a><a class="subjectsList--link _3c2fokE" href="/tag/ministerstwo%20infrastrukruktury" data-reactid="358">ministerstwo infrastrukruktury</a><a class="subjectsList--link _3c2fokE" href="/tag/rejestracja%20samochodu" data-reactid="359">rejestracja samochodu</a></div></div></div></div></div></div><span data-reactid="360"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="361"><a class="_21Hub9j" href="/autor/tomasz-budzik/6081888639033985" data-reactid="362"><div class="u7xf8ZL" data-reactid="363"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="364"><div class="_1IDXUQA" data-reactid="365"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="366">Tomasz Budzik</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="367"><span data-reactid="368">3h temu</span></div></div><div data-reactid="369"></div></span></div></div><div class="jOqPE5L" data-reactid="370"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="371"><!-- react-text: 372 -->Bez prawa jazdy i nalepki. Idą kolejne ułatwienia dla kierowców<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="373">Resorty cyfryzacji i infrastruktury planują wprowadzenie opracowanego wspólnie pakietu dla kierowców. Jeśli to więcej niż tylko zachęta przed wyborami, zmotoryzowani mają na co czekać, bo zmiany znacznie ułatwią im życie.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="374"><div class="_3caRABC" data-reactid="375"><div class="_2QfedaS _1sWqqFP" data-reactid="376"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="377"><div class="_1tfrDS7" data-reactid="378"><div class="GgQLrpF" data-reactid="379"><div class="_21hwsg8" data-reactid="380"><span class="" data-reactid="381"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="382">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="383"><div class="_1tfrDS7" data-reactid="384"><div class="GgQLrpF" data-reactid="385"><div class="_21hwsg8" data-reactid="386"><span class="" data-reactid="387"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="388">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="389"><div class="_2K3khpQ" data-reactid="390"><div class="yslXS0p" data-reactid="391"><span class="" data-reactid="392"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="393">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="394"><div class="_1TiOmT3 _2yL0woT" data-reactid="395"><div class="_1tZz0d9" data-reactid="396">Opinie</div><div class="b0slQwY" data-reactid="397"><span class="" data-reactid="398"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="399"><figure class="_1O8neci" data-reactid="400"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:67.3913043478261%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="401"><img alt="Prawo jazdy też będziemy mogli zostawić w domu" width="644" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJcbQQ1YHZOYg53Rz09KB1jGjUffGN2SXxTagR5ZWhLe1xqCH9jfE17RSlfIT0mECxHPV8mISgfIx4gHickIg==" height="434" class="_3BQvntU" data-reactid="402"/><div data-reactid="403"><meta itemprop="url" content="https://v.wpimg.pl/MTEzMjY0JDBqS3pZagF0Z3FOfEdoBntnfUh6U24GYiQqFiQJM1FgMCoROAc8XjktaxA9DQ==" data-reactid="404"/><meta itemprop="width" content="1212" data-reactid="405"/><meta itemprop="height" content="816" data-reactid="406"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="407">Prawo jazdy też będziemy mogli zostawić w domu (East News, Fot: Piotr Jedzura/REPORTER)</small><div class="_2xUHwx3" data-reactid="408"><div class="_oc2u0y" data-reactid="409"><!-- react-empty: 410 --><div class="_ogtz1v _p1ea6s _mhnht1" data-reactid="411"><div class="_uzg6k4" data-reactid="412"></div><img class="_ogl0d9" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJfb0h5YWoTYx0pHj04ahtiA3ZDOTNqCiYMdlIqejUUKg==" alt="WP" data-reactid="413"/><div class="_zcz1va" data-reactid="414"><b data-reactid="415"><b><b><strong></strong></b></b></b></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="416"><p>Od 1 października kierowcy mogą korzystać z zarejestrowanych w Polsce pojazdów <strong>bez wożenia ze sobą <a href="https://moto.wp.pl/mozna-jezdzic-bez-dowodu-rejestracyjnego-w-razie-stluczki-narazimy-sie-jednak-na-klopoty-6301191018588289a">dowodu rejestracyjnego</a> i potwierdzenia zawarcia polisy OC</strong>. Okazuje się, że to jednak tylko początek. Jak informuje na swojej stronie internetowej Ministerstwo Cyfryzacji, przygotowano "pakiet deregulacyjny" dla kierowców. Przewiduje on szereg ułatwień. Najważniejsza to zniesienie kar za nieposiadanie przy sobie <a href="https://moto.wp.pl/odmiejscowienie-prawa-jazdy-jest-mozliwe-na-przeszkodzie-stoi-az-jeden-system-6298739554920577a">prawa jazdy</a>. <strong>Dziś za brak dokumentu grozi mandat w wysokości 50 zł.</strong> Jak podczas konferencji tłumaczył minister cyfryzacji, pierwszym krokiem ma być depenalizacja tego wykroczenia, a drugim odstąpienie od obowiązku posiadania dokumentu przy sobie. Kierowca musiałby wtedy wozić w kieszeni jedynie dowód osobisty. W razie kontroli policja za pomocą bazy <a href="https://moto.wp.pl/kierowcy-sie-uciesza-latwo-sprawdza-dane-o-swoim-aucie-6220955582650497a">CEPIK 2.0</a> otrzymywałaby wszystkie informacje na temat kierowcy i samochodu.</p></div><!-- react-empty: 417 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="418"><p>Inną ważną zmianą będzie <strong>rezygnacja z obowiązku posiadania na przedniej szybie nalepki z numerem rejestracyjnym samochodu</strong>. Dziś trzeba ją odklejać po zakupie używanego auta, a w razie uszkodzenia przedniej szyby występować o duplikat w urzędzie.</p></div><!-- react-empty: 419 --><div id="secondaryRelatedVideoPlayer" data-reactid="420"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="421"><p>Planowana jest również <strong>rezygnacja z obowiązku wymiany <a href="https://moto.wp.pl/mniejsze-tablice-rejestracyjne-juz-w-urzedach-nowe-rozporzadzenie-weszlo-w-zycie-6269023310297217a">tablic rejestracyjnych</a></strong>, jeśli samochód zostanie sprzedany osobie zamieszkałej w innym województwie. W dobie samochodów firmowych i dostępu policji do bazy CEPiK z każdego radiowozu ten przepis rzeczywiście jest archaiczny. Będzie również korzystny dla zmotoryzowanych. Przy dokonywaniu przerejestrowania pojazdu bez wymiany tablic i bez wydawania naklejki nie będzie trzeba wydawać 99,50 zł. Dodatkowe 75,50 zł zaoszczędzimy przy okazji kolejnego usprawnienia. <strong>Będzie nim rezygnacja z Karty pojazdu.</strong></p></div><div class="_oc2u0y" data-reactid="422"><!-- react-empty: 423 --><div class="_ogtz1v _p1ea6s _o9ys7f _mhors3" data-reactid="424"><div class="_uzg6k4" data-reactid="425"></div><img class="_ogl0d9" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJfb0h5YWoTYx0pHj04ahtiA3ZDOTNqCiYMdlIqejUUKg==" alt="WP" data-reactid="426"/><div class="_zcz1va" data-reactid="427"><b data-reactid="428"><b><b><cite></cite></b></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="429"><p>Przedstawiony przez ministrów pakiet deregulacyjny przewiduje również nowe e-usługi, a wśród nich <strong>możliwość rejestracji pojazdu online</strong>. Raport wygenerowany w usłudze "Mój pojazd" (dostępnej na obywatel.gov.pl) stanie się dokumentem urzędowym. Zniesiony zostanie także obowiązek wydawania tymczasowego dowodu rejestracyjnego.</p></div><!-- react-empty: 430 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="431"><p>"Pakiet deregulacyjny" przewiduje także odstąpienie od obowiązkowych szkoleń po zdaniu egzaminu na prawo jazdy dla wszystkich kierowców. Zamiast tego na szkolenia będą musieli się udać ci kierowcy, którzy w okresie próbnym popełnią dwa wykroczenia.</p></div><!-- react-empty: 432 --></div><div class="_1Qq9oHQ" data-reactid="433"><div class="B0Inlt_ ZTudHEy" data-reactid="434"><div class="_25Y3Zxm" data-reactid="435"><!-- react-text: 436 -->Polub <!-- /react-text --><!-- react-text: 437 -->WP Moto<!-- /react-text --></div><div class="_3XKakPc" data-reactid="438"></div><div class="fb-like" data-href="https://www.facebook.com/motowppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="439"></div></div></div><div data-reactid="440"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="441"><div id="relatedVideoPlayer" data-reactid="442"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="443"><div class="hiCifJ8 _1ZVNGs5" data-reactid="444"><div class="_30SROfM" data-reactid="445"><div class="hiCifJ8 _1ZVNGs5" data-reactid="446"><div class="_30SROfM" data-reactid="447"><div style="height:745px;position:relative;opacity:0;" data-reactid="448"><div class="_oc2u0y" data-reactid="449"><!-- react-empty: 450 --><div class="_ogtz1v _p1ea6s _n9qx11" data-reactid="451"><div class="_uzg6k4" data-reactid="452"></div><img class="_ogl0d9" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJfb0h5YWoTYx0pHj04ahtiA3ZDOTNqCiYMdlIqejUUKg==" alt="WP" data-reactid="453"/><div class="_zcz1va" data-reactid="454"><b data-reactid="455"><b><cite><em></em></cite></b></b></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="456"><div data-reactid="457"></div></div><div style="opacity:0;" data-reactid="458"><div class="_mirq3b" data-reactid="459"><div data-reactid="460"><div class="_oc2u0y" data-reactid="461"><!-- react-empty: 462 --><div class="_ogtz1v _p1ea6s _o2uqpe _n9rk0k" data-reactid="463"><div class="_uzg6k4" data-reactid="464"></div><img class="_ogl0d9" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJfb0h5YWoTYx0pHj04ahtiA3ZDOTNqCiYMdlIqejUUKg==" alt="WP" data-reactid="465"/><div class="_zcz1va" data-reactid="466"><b data-reactid="467"><b><cite><samp></samp></cite></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="468"><div class="EanFVXt" data-reactid="469"><div class="_3s-mP2l" data-reactid="470"></div><div class="_1t26d10" data-reactid="471"><div class="hiCifJ8" data-reactid="472"><div class="_30SROfM" data-reactid="473"><div class="_3WA51MZ _1W2VvN5" data-reactid="474"><div data-reactid="475"></div><div class="_1BbcvOI" data-reactid="476"><div class="_1-VIjxl" data-reactid="477"></div><div class="gIyVIC4" data-reactid="478"><div class="_3k3s6kF" data-reactid="479"><div class="_87Fumc_ _1mwAZX3" data-reactid="480"><div class="_2vhwu4j" data-reactid="481">0</div><div class="_1GyBPzT" data-reactid="482"><div class="_1_b-OBg" data-reactid="483">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="484"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="485"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="486"><div data-reactid="487"><div class="_11eOWSB" data-reactid="488"></div></div><div class="_1tfrDS7" data-reactid="489"><div class="GgQLrpF" data-reactid="490"><div class="_21hwsg8" data-reactid="491"><span class="" data-reactid="492"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="493">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="494"><div data-reactid="495"><div class="_11eOWSB" data-reactid="496"></div></div><div class="_1tfrDS7" data-reactid="497"><div class="GgQLrpF" data-reactid="498"><div class="_21hwsg8" data-reactid="499"><span class="" data-reactid="500"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="501">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="502"><div class="_39tMEdf _1bbDOt6" data-reactid="503"><div class="_3ILvni7 kZwcODC" data-reactid="504"><div class="_1cYeTap" data-reactid="505">0</div><div class="_1B4gOH5" data-reactid="506"></div><div class="_2YgLw5O" data-reactid="507"><div class="Qcg0gcw" data-reactid="508">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="509"><div class="_1cYeTap" data-reactid="510">0</div><div class="_1B4gOH5" data-reactid="511"></div><div class="_2YgLw5O" data-reactid="512"><div class="Qcg0gcw" data-reactid="513">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="514"><div class="_1cYeTap" data-reactid="515">0</div><div class="_1B4gOH5" data-reactid="516"></div><div class="_2YgLw5O" data-reactid="517"><div class="Qcg0gcw" data-reactid="518">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="519"><div class="_1cYeTap" data-reactid="520">0</div><div class="_1B4gOH5" data-reactid="521"></div><div class="_2YgLw5O" data-reactid="522"><div class="Qcg0gcw" data-reactid="523">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="524"><div class="dLGbQpo" data-reactid="525"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="526"><div class="_2QHpjSt" data-reactid="527">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="528">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="529">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="530">.</div></div></div></a><div data-reactid="531"></div></div></div></div><div class="FVs88n5" data-reactid="532"><div class="_2ou3Gvs" data-reactid="533"><div class="_oc2u0y" data-reactid="534"><!-- react-empty: 535 --><div class="_ogtz1v _p1ea6s _o2uqpe _n9qa1i" data-reactid="536"><div class="_uzg6k4" data-reactid="537"></div><img class="_ogl0d9" src="https://v.wpimg.pl/MTEzMjY0JD1qNWJfb0h5YWoTYx0pHj04ahtiA3ZDOTNqCiYMdlIqejUUKg==" alt="WP" data-reactid="538"/><div class="_zcz1va" data-reactid="539"><b data-reactid="540"><b><cite><b></b></cite></b></b></div></div></div></div></div><div class="hiCifJ8" data-reactid="541"><div class="_30SROfM" data-reactid="542"><div data-reactid="543"></div></div></div></div><!-- react-empty: 544 --></div></div></div></div></td></tr><tr data-reactid="545"><td class="_3Fr7j02" data-reactid="546"><div class="_14gugvC" data-reactid="547"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="548"><div class="_1LNJWaA" data-reactid="549"><span data-reactid="550"><!-- react-text: 551 -->© 1995-<!-- /react-text --><!-- react-text: 552 -->2018<!-- /react-text --><!-- react-text: 553 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="554">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="555">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="556">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="557">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="558">Regulamin</a></div></div></div><b data-reactid="559"><b><em><em></em></em></b></b><b data-reactid="560"><b><strong><strong></strong></strong></b></b><b data-reactid="561"><b><strong><i></i></strong></b></b><span data-reactid="562"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://moto.wp.pl/MTEzMjY0KTtqCHxZbAh_bHxNfll2QyU7MlQqAz8PPiYzRyAFLV9rNSYOJAU3DScnJxYiCTJVKXI1FnAaOFsicjNHeERt";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://moto.wp.pl/MTEzMjY0KTtqCHxZbAh_bHxNfll2QyU7MlQqAz8PPiYzRyAFLV9rNSYOJAU3DScnKhwrTClccCQkESJMLw14enE=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  