
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="cmuvcyct">
        
        <title data-react-helmet="true">Jak ochronić samochód przed gradem? - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://video.wp.pl/jak-ochronic-samochod-przed-gradem-6397881557391489v"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://video.wp.pl/jak-ochronic-samochod-przed-gradem-6397881557391489v"/><meta data-react-helmet="true" property="article:published_time" content="2019-07-01T12:49:42.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-07-01T12:07:41.000Z"/><meta data-react-helmet="true" property="artice:tag" content=""/><meta data-react-helmet="true" name="news_keywords" content=""/><meta data-react-helmet="true" name="description" content="Synoptycy zapowiadają gwałtowne burze z opadami gradu. Warto zabezpieczyć auto, bo straty spowodowane lecącymi z nieba kulkami lodu mogą być dotkliwe."/><meta data-react-helmet="true" property="twitter:description" content="Synoptycy zapowiadają gwałtowne burze z opadami gradu. Warto zabezpieczyć auto, bo straty spowodowane lecącymi z nieba kulkami lodu mogą być dotkliwe."/><meta data-react-helmet="true" property="og:title" content="Jak ochronić samochód przed gradem?"/><meta data-react-helmet="true" property="og:description" content="Synoptycy zapowiadają gwałtowne burze z opadami gradu. Warto zabezpieczyć auto, bo straty spowodowane lecącymi z nieba kulkami lodu mogą być dotkliwe."/><meta data-react-helmet="true" property="og:image" content="https://wptv-upload-api.wpcdn.pl/616bd510-5c46-43d6-99e3-33a2468861a3.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBkXHxEjNUQ4VxIHIjskVGMbFx5seGdFbEBFWHhlc1IqT1ZHY2EmBHhXU0QqYmgJdx9UWn1nJAJ6TF9PeGUkA2AQFxBsKQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://video.wp.pl/jak-ochronic-samochod-przed-gradem-6397881557391489v"/>
        <style data-react-helmet="true" >div._33pnjs {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._33plmt {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._34hns2 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._34hpp1 {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._35os42{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._35fb8l{min-width:200px}._3c7ebk{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(240,240,243,0.9602300124534108)}._35os42 ._35oj5d{position:absolute;top:50%;left:50%;margin:-22px -28px}._3gkx6v{pointer-events:auto}._36jeu3{background-color:transparent}._3720ye{padding:10px 0}._3hm80f{margin:.5rem 1rem .5rem 0}._35f8nj{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._3csv8x{min-height:0!important;padding:0}._3hs5c3>ins:first-child,._3hs5c3>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._35asvp{padding:4px}._35yld2{margin-left:-2rem;margin-right:-2rem}._3b1jde{margin-left:-1rem}._35hwx8{margin-top:23px;margin-bottom:23px}._33qpv3{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._35p4i0{opacity:0}@media(max-width:1279px){._35elya{margin-left:0}}._3i77av{margin:0 0 16px -10px}._369cf7._3i77av{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._369cf7._3i77av._35igcp{margin-left:-5306px;margin-bottom:40px}body.has-screening ._369cf7._3i77av{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._369cf7._3i77av._33qt7u ._3gkx6v{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._369cf7._3i77av{padding-left:56px}._369cf7._3i77av._35igcp{margin-left:-5250px;padding-left:0}body.has-screening ._369cf7._3i77av{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._369cf7._3i77av{margin-left:-10px}}._33qt7u::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._33qt7u::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._33qt7u::before,body.has-screening ._33qt7u::after{content:none}._35os42+._35os42{margin-top:10px}._35pbzb{pointer-events:none}._35pbzb+._35pbzb{margin-top:10px}._34fxd7 ._35os42{margin-top:-42px}._35k0z1{pointer-events:none}._3j8t3c{margin:auto;padding:0}._3j8t3c ._3c7ebk,._3j8t3c ._35oj5d{display:none}
        </style>
        <link rel="stylesheet" href="https://moto.wp.pl/NTE0NzgwYTUkUjhJSAxsC2cKbCU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxoSYlgSVXR2akM6GxMeLXt2HnlUVkN2eyhRJxRJFD0nZ00=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '235517';
          window.habahaba = 'emxstrongxsampxixvarxcitexb';
          window.habawide = true;
          window.appVersion = '3.7.148-3.7.148';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6397881557391489","ctype":"stream","cdate":"2019-07-01","cpageno":1,"cpagemax":1,"ccategory":"Wideo","abtest":"pako|wpsPreloadTest_B__withpreload:539:1554|B"};
          
          window.vhb = {"#video-player-2039649":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2039649,"duration":102,"minimalAge":0,"advTags":"IAB2,IAB25,IAB24","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"moto","bunches":{"index":"234812","category":"234827","author":"234833","article":"234830","articlePremium":"235382","gallery":"234831","galleryVertical":"234832","quizone":"234865","quizindex":"234865","others":"234833","infinity":"234823","collectionrecord":"234834","liveblog":"234835","video":"235517","ranking":"235696"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B8Lg9GO_Y_upxYwRpRzG6pPanO_GLQv3i5gjHRA0ttv.o7","najnowsze":"p8Y6D3L976HUdpM8mURDqtVp7AjBXCxvzGRGhVTKFsb..7","popularne":"nXqQavsBI8JJOvyQbjTW5cbiTKlkCuyTAUqWZS7RFr..17","inne":".XCab_sG.9sZoNMyFrKDnfU57J_RVSxjzBdGRHTxPuz.K7","wiadomosci":"p8YwC3L9E4nUELxVYbKe0dVpXovBXAcpRs4571TK23H.e7","samochody-nowe":".XCQbesGIvkZOfxOlodePPU5.s2RVUb0RoEJxpz9k9L.E7","samochody-uzywane":"ndo6DvuB76I.ATNP.fOr7Mew.oNkw0b457Apqv9uqzz.K7","fascynacje":"ndo6EPuB79lJ25OaNkJDG8ew7Olkwyxfh9bMY9biFi7.17","technika":"p8YwrXL9E0F_q7xlmcQWktVpTDLBXOyvRu4ctf2Jviz._7","porady":"p8aacXL9.xHUcNOSGZoLhtTJ7H7BHCxTporMsEzCPtP.d7","wideo":"ndowrPuBE0Gfu1v8tmn_8sewXqxkwwc5hvev6FcVsKP.h7","motocykle":".XCQzesGI3lvafw_lhzWrfU5TDORVeyvRmscth0hltv.77","katalog-samochodow":".RA6EeuG79lvyt0BzmGHZPTZ.mORlUboRhEJAx0gEz7.U7"}}},"mobile":{"dot":{"base":"moto","bunches":{"index":"234836","category":"234837","author":"234841","article":"234838","articlePremium":"235383","gallery":"234839","galleryVertical":"234840","quizone":"234863","quizindex":"234863","others":"234841","infinity":"234853","collectionrecord":"234854","liveblog":"234844","video":"235519","ranking":"235711"}},"ga":{"gaid":"UA-5826846-46"},"gemius":{"hit":{"index":"B2Y6sWMQ71lOrXKg_e7WWtU7XovB4wcpzKeWtVVj0yD.T7","najnowsze":".RCa0euG.5J54ng13kZpLMcQTBNkg_yfYYpZh37LfiP.c7","popularne":"B8YwrWOQE0DurlDWsTTlZdWb7AjBoyxvpgQJ9CW21rT.z7","inne":"pzA6sXMK71jUzzgdYdshMacTTBOUEOyfRv5ZCdd6fnf.C7","wiadomosci":".RCaz_uG.1rPbXiVXlrhzccQXqxkgwc5AbF2gNcqm6D.47","samochody-nowe":"B8YwC2OQE4pE2.EbMXJNBtWb.mLBo0boRmtmf.2LE5r.B7","samochody-uzywane":"pzA6r3MK7yJ00zi9iXWpoKcTXqyUEAc557CWhwdkK4v.47","fascynacje":".RCQa_uGI8HP09slJhVpa8ew7H9kwyxTAXcJ4ddJffT.d7","technika":"B8aaz2OQ.1tEcrJaaa8eXNWbTDLBo_yvpiRZ58zv1lz.M7","porady":"p9AwC3OKE4p_pJstmcchmKdF7OmUVyxfR8cJlFdFfiP.E7","wideo":".RA6r_uG7yIZA3KClivW6cewTDNkw_yv53pZ56dQ1rT.P7","motocykle":"B8aab2OQ.9ruqLJqMQSWLNWb.szBo0b0RktG91TMU7n..7","katalog-samochodow":"nXAwrPt0E0GfXvYrbtBD2scQ7J9kgyxjAQbsytcB1lL.Y7"}}}};
          window.siteVersion = 'B';
          window.wp_abtest = {"application":{"WPabtests":"cool"}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/NTE0NzgwYTUkUjhJSAxsC2cKbCU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRC2ccbA9FTWx7NkQvDg4UYWdrB2BLU09hNylZKxQTWSQnZ00=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://moto.wp.pl/c2cxb2dpTFMCGhQBSwtBRkFCQEAPUk8QPFpYEDsvPG08Jz1tOy88bTwnPW07LzxtPCc9bTsvPG08Jz1tOy88bTwnPW07LzxtPCc9bTsvPG08Jz1tOy88bTwnPW07LzxtPCc9bTsvPG08Jz1tOy88bTwnPW07LzxtPCc9bTsvPG08Jz1tOy88bTwnPW07LzxtPCc9bTsvPG08Jz1tOy88bTwnPW07LzxtPCc9bTsvPG08Jz1tOy88bTwnPW07LzxtPCdAHkYFQQhBVwVTAl4JQVwKFA9VVhFXCBEGQVlCUAdWSVUUO00AXxYOAUsHBEVCCwwPXlkdDEYMVhVCSgAPF1E-CFMPXQxRCwoNXA0TTkECFQ1RDB8HHxMKGFcAXQRAAhwHX0lGUAtUQFoDUUVUAVpJVgpdBkViNDk9UwASBw9FHg5BEBEXWwdFF1wAFQVbDR0GFBcAClxeGw9HEhMaURdeA1YSIw9dFwtfAlVAQU8="></script>
        <script crossorigin src="https://moto.wp.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBsDVWJ2GhJ0WDgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvEVhLVTt2fxJhKCpYDDs9Hy1VBVgnOilZIB9IHiA4LF4rVwoYOjsaAn5LUVkkJ2dN"></script>
        <script crossorigin id="wpjslib" src="https://moto.wp.pl/MzYxNThNYhs4GjhnRzVvDntCbDcYJhIJLRxseEoRb0B7JxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzcREiUGJxELNxESJQYnEQs3ERIlBicRCzdsYVgsWnR2Rzk9ECoUJzZHOT0QKhQnNkU9KhspViQnSjM="></script>
        <script defer src="https://moto.wp.pl/NTE0NzgwYTUkUjhJSAxsC2cKbCU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvbFZFAmxuZx89DgYDJzdqA2BNSUZ6bGpYKxsDWSQnZ00="></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/NTE0NzgwYTUkUjhJSAxsC2cKbCU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOCgRCxpvESU4KBELGm8RJTgoEQsabxElOFVidjASdFhIBDo1MVktVVRZeXp0BHZVURMtNnRUfktfEyhhfFR7HwYTLWUkVXlJA0AvZyQEfx9JHi07Z00=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWFySHtNSBNgIzVZIx1JByJ7dgN-TFFEfGB2HWNPUUZ8bXEEf0xIES8iLFMhFEpGd2Y9AXdISgAmPTFVYAoJEGwp">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWJ1SHhKSBNgIzVZIx1JByJ7dgN-TFFEfGB2HWNPUUZ8bXEEf0xIES8iLFMhFEpGd2Y9AXdISgAmPTFVYAoJEGwp">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWN3SHlISBNgIzVZIx1JByJ7dgN-TFFEfGB2HWNPUUZ8bXEEf0xIES8iLFMhFEpGd2Y9AXdISgAmPTFVYAoJEGwp">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWNzSHlMSBNgIzVZIx1JByJ7dgN-TFFEfGB2HWNPUUZ8bXEEf0xIES8iLFMhFEpGd2Y9AXdISgAmPTFVYAoJEGwp">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWV0BDZLVkNhMGtHPhMKEGAkKR99SVdBeGd3BH1XSkJ4ZXcJek5WQWEyJEYnGQgZY2V8AjZLXkVjIy1ZOh9JByAzZ00=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWV3ADZLVUdhMGtHPhMKEGAkKR99SVdBeGd3BH1XSkJ4ZXcJek5WQWEyJEYnGQgZY2V8AjZLXkVjIy1ZOh9JByAzZ00=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWVxBDZLU0NhMGtHPhMKEGAkKR99SVdBeGd3BH1XSkJ4ZXcJek5WQWEyJEYnGQgZY2V8AjZLXkVjIy1ZOh9JByAzZ00=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWVwAjZLUkVhMGtHPhMKEGAkKR99SVdBeGd3BH1XSkJ4ZXcJek5WQWEyJEYnGQgZY2V8AjZLXkVjIy1ZOh9JByAzZ00=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWV9ADZLX0dhMGtHPhMKEGAkKR99SVdBeGd3BH1XSkJ4ZXcJek5WQWEyJEYnGQgZY2V8AjZLXkVjIy1ZOh9JByAzZ00=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWVzSH9MSBNgIzVZIx1JByJ7cgl-QlVAemB9HWNMUUZ9YHIAfkJIGiEgKh4-FABVMw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWd3SH1ISBNgIzVZIx1JByJ7cgl-QlVAemB9HWNMUUZ9YHIAfkJIGiEgKh4-FABVMw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YW1zSHdMSBNgIzVZIx1JByJ7cgl-QlVAemB9HWNMUUZ9YHIAfkJIGiEgKh4-FABVMw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWVzADZLUUdhMGtHPhMKEGAkKR95Q1dPfGNxBHZXSkF4ZXYEeUpXT2E5KkQhVBcZKXY4">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWV8AjZLXkVhMGtHPhMKEGAkKR95Q1dPfGNxBHZXSkF4ZXYEeUpXT2E5KkQhVBcZKXY4">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWVxBDZLU0NhMGtHPhMKEGAkKR95Q1dPfGNxBHZXSkF4ZXYEeUpXT2E5KkQhVBcZKXY4">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cecf806478384000c091f78.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1829022562"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="wwb2e2e20e" data-reactid="7"><em><em><samp></samp></em></em></em><div class="_35k0z1" data-reactid="8"><!-- react-empty: 9 --><div class="_35os42 _369cf7 _3j8t3c _33pnjs mmq6m0m60d" data-reactid="10"><div class="_3c7ebk" data-reactid="11"></div><img class="_35oj5d" src="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWFzSHpPSB5gIzUePhZIFmE9akM6HUgHJTJqUilUFxkpdjg=" alt="WP" data-reactid="12"/><div class="_3gkx6v" data-reactid="13"><em class="mmq6m0m60e" data-reactid="14"><em><em><b></b></em></em></em></div></div></div><em class="ccg10u1u100e" data-reactid="15"><em><strong><i></i></strong></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Moto</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="46"></div><div class="_2hTb87M menuItemDesktop" data-reactid="47">Popularne</div></a><div class="N7HB2--" data-reactid="48"><div class="_2FyDZeL" data-reactid="49"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="50"></div><span class="_72-6D3n menuItemDesktop" data-reactid="51">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="52"><span class="" data-reactid="53"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="54"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="55"><!-- react-empty: 56 --><!-- react-empty: 57 --><!-- react-empty: 58 --><!-- react-empty: 59 --><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="65"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="66"><nav class="dta_phy" data-reactid="67"><ul class="_2w3LUIf" data-reactid="68"><li class="_38GvZfl" data-reactid="69"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="70">Wiadomości</a></li><li class="_38GvZfl" data-reactid="71"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="72">Sport</a></li><li class="_38GvZfl" data-reactid="73"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="74">Biznes</a></li><li class="_38GvZfl" data-reactid="75"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="76">Kobieta</a></li><li class="_38GvZfl" data-reactid="77"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="78">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="79"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="80">Zdrowie</a></li><li class="_38GvZfl" data-reactid="81"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="82">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="83"><span class="_1ynwMQO" data-reactid="84">Moto</span></li><li class="_38GvZfl" data-reactid="85"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="86">Tech</a></li><li class="_38GvZfl" data-reactid="87"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="88">Gry</a></li><li class="_38GvZfl" data-reactid="89"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="90">Opinie</a></li><li class="_38GvZfl" data-reactid="91"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="92">Turystyka</a></li><li class="_38GvZfl" data-reactid="93"><button class="_1ynwMQO" data-reactid="94">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="95"><div class="_1AaFVhn" data-reactid="96"><div class="_1Xj4d3L" data-reactid="97"><h3 class="oU7NkZI" data-reactid="98">Informacje</h3><ul data-reactid="99"><li class="_14bKRgr" data-reactid="100"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="101">Pogoda</a></li><li class="_14bKRgr" data-reactid="102"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="103">Historia</a></li><li class="_14bKRgr" data-reactid="104"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="105">Program TV</a></li><li class="_14bKRgr" data-reactid="106"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="107">Video WP</a></li><li class="_14bKRgr" data-reactid="108"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="109">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="110"><h3 class="oU7NkZI" data-reactid="111">Sport</h3><ul data-reactid="112"><li class="_14bKRgr" data-reactid="113"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="114">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="115"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="116">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="117"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="118">Koszykówka</a></li><li class="_14bKRgr" data-reactid="119"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="120">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="122">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="124">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="126">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="128">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="130">Siatkówka</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="132">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="134">Sporty walki</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="136">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="138">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="140">F1</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="142">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="143"><h3 class="oU7NkZI" data-reactid="144">Finanse</h3><ul data-reactid="145"><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="147">Banki</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="149">BizTok</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="151">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="153">Firma</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="155">Finanse</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="157">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="159">Giełda</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="161">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="163">Chwilówki</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="165">Kursy walut</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="167">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="169">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="171">Podatki</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="173">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="175">Praca</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="177">Waluty</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="179">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="180"><h3 class="oU7NkZI" data-reactid="181">Rozrywka i styl</h3><ul data-reactid="182"><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="184">Dom</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="186">Facet</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="188">Filmy</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="190">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="192">GryOnline</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="194">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="196">Kafeteria</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="198">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="200">Książki</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="202">Kuchnia</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="204">Pudelek</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="206">Seriale</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="208">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="209"><h3 class="oU7NkZI" data-reactid="210">Zdrowie i dziecko</h3><ul data-reactid="211"><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="213">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="215">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="217">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="219">Trening</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="221">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="223">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="224"><h3 class="oU7NkZI" data-reactid="225">Turystyka</h3><ul data-reactid="226"><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="228">Narty</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="230">Wakacje</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="232">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="233"><h3 class="oU7NkZI" data-reactid="234">Zakupy i inne</h3><ul data-reactid="235"><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="237">Allani</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="239">Domodi</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="241">Hosting</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="243">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="245">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="247">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 248 --><div class="_35k0z1" data-reactid="249"><!-- react-empty: 250 --><div class="_35os42 _369cf7 _33plmt hhl3g0g30d" data-reactid="251"><div class="_3c7ebk" data-reactid="252"></div><img class="_35oj5d" src="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWFzSHpPSB5gIzUePhZIFmE9akM6HUgHJTJqUilUFxkpdjg=" alt="WP" data-reactid="253"/><div class="_3gkx6v" data-reactid="254"><em class="hhl3g0g30e" data-reactid="255"><em><em><i></i></em></em></em></div></div></div><div class="content _2d9_HLt" data-reactid="256"><div data-reactid="257"><div data-reactid="258"><div class="NpG5hhy _1p6Aa4S" data-reactid="259"><article class="article desktop videoView _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="260"><span itemscope="" itemtype="http://schema.org/Movie" data-reactid="261"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Jak ochronić samochód przed gradem?" data-reactid="262"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Synoptycy zapowiadają gwałtowne burze z opadami gradu. Warto zabezpieczyć auto, bo straty spowodowane lecącymi z nieba kulkami lodu mogą być dotkliwe." data-reactid="263"/></span><!-- react-empty: 264 --><div data-reactid="265"><div class="_2-WMjDs" data-reactid="266"><div class="_3-XtjyH _1EvE0ES" data-reactid="267"><div id="video-player-2039649" data-reactid="268"></div><!-- react-empty: 269 --><!-- react-empty: 270 --></div></div><div class="Ps0uenq" data-reactid="271"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="272"><div class="scroll-box__viewport" data-reactid="273"><div data-st-area="article-header" data-reactid="274"><div class="_3KaUVlr" data-reactid="275"><div class="_3mfrBxN" data-reactid="276"><div class="_2XbI6sD _2iR_8W5" data-reactid="277"></div></div><a href="/wideo" data-reactid="278"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="279">Wideo</div></a><span data-reactid="280"><div class="_2OP5BaX _2H_x0a9 _1lB8WUU signature buVrMpG" data-reactid="281"><div class="signature--when _2VIX-Kh desktop" data-reactid="282"><time datetime="2019-07-01 14:49" data-reactid="283">wczoraj (14:49)</time></div></div><div data-reactid="284"></div></span></div></div><h1 class="_3eKhnyS" itemprop="headline" data-reactid="285"><!-- react-text: 286 -->Jak ochronić samochód przed gradem?<!-- /react-text --></h1><div class="_3iJTJ6k" data-reactid="287"><!-- react-text: 288 -->Synoptycy zapowiadają gwałtowne burze z opadami gradu. Warto zabezpieczyć auto, bo straty spowodowane lecącymi z nieba kulkami lodu mogą być dotkliwe.<!-- /react-text --></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="289"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="290"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="291"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="292"></div></div></div><div class="_35k0z1" data-reactid="293"><!-- react-empty: 294 --><div class="_35os42 _369cf7 _35asvp _34hns2 rrv34s1s340d" data-reactid="295"><div class="_3c7ebk" data-reactid="296"></div><img class="_35oj5d" src="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWFzSHpPSB5gIzUePhZIFmE9akM6HUgHJTJqUilUFxkpdjg=" alt="WP" data-reactid="297"/><div class="_3gkx6v" data-reactid="298"><em class="rrv34s1s340e" data-reactid="299"><em><var><b></b></var></em></em></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="300"><div class="kkEynDd" data-reactid="301"></div><div class="_3moh_xl" data-reactid="302"><div class="hiCifJ8" data-reactid="303"><div class="_30SROfM" data-reactid="304"><div data-reactid="305"></div></div></div></div><div class="XJMTNZi" data-reactid="306"><div class="hiCifJ8 _1ZVNGs5" data-reactid="307"><div class="_30SROfM" data-reactid="308"><div class="_33qpv3" data-reactid="309"><div data-reactid="310"><div class="_35k0z1" data-reactid="311"><!-- react-empty: 312 --><div class="_35os42 _369cf7 _35asvp _34hpp1 oos37y1y370d" data-reactid="313"><div class="_3c7ebk" data-reactid="314"></div><img class="_35oj5d" src="https://v.wpimg.pl/NTE0NzgwYTUkUjhJSAxsIGcKbBMOVWJ2MBJ0WEg4YWFzSHpPSB5gIzUePhZIFmE9akM6HUgHJTJqUilUFxkpdjg=" alt="WP" data-reactid="315"/><div class="_3gkx6v" data-reactid="316"><em class="oos37y1y370e" data-reactid="317"><em><cite><samp></samp></cite></em></em></div></div></div></div></div></div></div></div></div><!-- react-empty: 318 --></div></div></div></td></tr><tr data-reactid="319"><td class="_3Fr7j02" data-reactid="320"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="321"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="322"><div class="_1LNJWaA" data-reactid="323"><span data-reactid="324"><!-- react-text: 325 -->© 1995-<!-- /react-text --><!-- react-text: 326 -->2019<!-- /react-text --><!-- react-text: 327 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="328">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="329">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="330">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="331">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="332">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="333">Regulamin dodawania opinii</a></div></div></div><em class="hhl8q2q80e" data-reactid="334"><em><strong><strong></strong></strong></em></em><em class="rrv24x0x240e" data-reactid="335"><em><i><i></i></i></em></em><em class="ccg25a1a250e" data-reactid="336"><em><i><var></var></i></em></em><span data-reactid="337"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://moto.wp.pl/NTE0NzgwYTUkUjhJSAxsIGcKbB4IVWJ2MBJ0WEgFeGNwA39IXkJ_YGpDJhUQWSk9Iw89CBFKIzsxX2gbBAMnOysNJAkFGyE3LlUqXBcbcyQkWyFcEUp7enESMw==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".hhl03g0g30e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.wwb2e2e20e','','false');rs(3,'.hhl3g0g30e','.hhl3g0g30d','false');rs(6,'.mmq6m0m60e','.mmq6m0m60d','{"padding":10}');rs(8,'.hhl8q2q80e','','false');rs(10,'.ccg10u1u100e','','false');rs(24,'.rrv24x0x240e','','false');rs(25,'.ccg25a1a250e','','false');rs(34,'.rrv34s1s340e','.rrv34s1s340d','false');rs(37,'.oos37y1y370e','.oos37y1y370d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            const t = type === 'box' ? 'box' : 'container';
            const elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              const params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(() => window.WP.pwp.registerBox(item, params))
              } else {
                window.WP.push(() => window.WP.pwp.registerContainer(params))
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://moto.wp.pl/NTE0NzgwYTUkUjhJSAxsIGcKbB4IVWJ2MBJ0WEgFeGNwA39IXkJ_YGpDJhUQWSk9Iw89CBFKIzsxX2gbBAMnOysNJAkIEShyNVxzCgYcIXIzDXtUU1Uz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  