
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Co czeka nas w motoryzacji? Na czoło wysuną się dwa kierunki - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/co-czeka-nas-w-motoryzacji-na-czolo-wysuna-sie-dwa-kierunki-6204365310994049a"/><meta data-react-helmet="true" name="keywords" content="honda, bmw, toyota, autonomiczne samochody, elektryczne auto"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/co-czeka-nas-w-motoryzacji-na-czolo-wysuna-sie-dwa-kierunki-6204365310994049a"/><meta data-react-helmet="true" property="article:published_time" content="2017-12-31T16:27:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2017-12-31T16:27:05.000Z"/><meta data-react-helmet="true" property="artice:tag" content="honda, bmw, toyota, autonomiczne samochody, elektryczne auto"/><meta data-react-helmet="true" name="news_keywords" content="honda, bmw, toyota, autonomiczne samochody, elektryczne auto"/><meta data-react-helmet="true" name="author" content="Tomasz Budzik"/><meta data-react-helmet="true" name="description" content="Wszystko wskazuje na to, że w najbliższych latach będziemy świadkami rewolucyjnych zmian w motoryzacji. Ewolucja samochodów zwolni nas z obowiązku prowadzenia, a także pozwoli odetchnąć naszym płucom. Skutek"/><meta data-react-helmet="true" property="twitter:description" content="Wszystko wskazuje na to, że w najbliższych latach będziemy świadkami rewolucyjnych zmian w motoryzacji. Ewolucja samochodów zwolni nas z obowiązku prowadzenia, a także pozwoli odetchnąć naszym płucom. Skutek"/><meta data-react-helmet="true" property="og:title" content="Co czeka nas w motoryzacji? Na czoło wysuną się dwa kierunki"/><meta data-react-helmet="true" property="og:description" content="Wszystko wskazuje na to, że w najbliższych latach będziemy świadkami rewolucyjnych zmian w motoryzacji. Ewolucja samochodów zwolni nas z obowiązku prowadzenia, a także pozwoli odetchnąć naszym płucom. Skutek"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjI2MTQyJw5mA3VlY0t5XngDfXl8S3dSegJ8ZWhKYR4mSyIgMFQnRypdIzc0CTpEI0Iq"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjI2MTQyJw5mA3VlY0t5XngDfXl8S3dSegJ8ZWhKYR4mSyIgMFQnRypdIzc0CTpEI0Iq"/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/co-czeka-nas-w-motoryzacji-na-czolo-wysuna-sie-dwa-kierunki-6204365310994049a"/>
        <style data-react-helmet="true" >div._4h8o4x {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._4h8pew {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4hzks1 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4i0qa6 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4i0s75 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._4i0qx6 {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfhQvAyccLiciRhFXFm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4m" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.wp_sn = 'moto';
          window.rekid = '234830';
          window.habahaba = 'emxvarxcitexstrongxsampxbxi';
          window.habawide = true;
          window.appVersion = '3.7.36';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6204365310994049","ctype":"article","cdate":"2017-12-31","cpageno":1,"cpagemax":1,"ctags":"honda,bmw,toyota,autonomiczne%20samochody,elektryczne%20auto","cauthor":"Tomasz%20Budzik","csubtype":"0","ciab":"IAB2"}; 
          window.vhb = {};
        </script>
        <script src="https://moto.wp.pl/NjI2MTQyLw5mYAB7ExY2RSodL3s4FyIDJ1diPT8VJwQsHyA7JRYRWHkDe3o7CnE1dG0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYR"></script>
        <script crossorigin="anonymous" id="wpjslib" src="https://moto.wp.pl/NjI2MTQyJwtmU2I9fgo6DWZFPT4iFScIZFEiJjRXJBl2bXALDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4m"></script>
        <script defer src="https://moto.wp.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfhErCy0cJyduJnM1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0="></script>
        <link rel="shortcut icon" href="https://v.wpimg.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfk8qCSsDKWRgQSoMfAspYTQYKgl4UyhjYh15C3pTeWU0VycJJg==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJhZgF7XWZWYyMhECMNZ0Ihe2JKflx_AX9gYlRjX38Df21lTX9cZlQsIjgaIQRkA3RmKUh3WGRFJT0lHGAaJ1U=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJiYQF4WmZWYyMhECMNZ0Ihe2JKflx_AX9gYlRjX38Df21lTX9cZlQsIjgaIQRkA3RmKUh3WGRFJT0lHGAaJ1U=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJjYwF5WGZWYyMhECMNZ0Ihe2JKflx_AX9gYlRjX38Df21lTX9cZlQsIjgaIQRkA3RmKUh3WGRFJT0lHGAaJ1U=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJjZwF5XGZWYyMhECMNZ0Ihe2JKflx_AX9gYlRjX38Df21lTX9cZlQsIjgaIQRkA3RmKUh3WGRFJT0lHGAaJ1U=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJlYE02W3gGYjB_Dj4DJFVjJD1WfVl5BHtnY019R2QHe2VjQHpeeARiMjAPJwkmXGBlaEs2W3AAYCM5EDoPZ0IjMw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJlY0k2W3sCYjB_Dj4DJFVjJD1WfVl5BHtnY019R2QHe2VjQHpeeARiMjAPJwkmXGBlaEs2W3AAYCM5EDoPZ0IjMw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJlZU02W30GYjB_Dj4DJFVjJD1WfVl5BHtnY019R2QHe2VjQHpeeARiMjAPJwkmXGBlaEs2W3AAYCM5EDoPZ0IjMw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJlZEs2W3wAYjB_Dj4DJFVjJD1WfVl5BHtnY019R2QHe2VjQHpeeARiMjAPJwkmXGBlaEs2W3AAYCM5EDoPZ0IjMw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJlaUk2W3ECYjB_Dj4DJFVjJD1WfVl5BHtnY019R2QHe2VjQHpeeARiMjAPJwkmXGBlaEs2W3AAYCM5EDoPZ0IjMw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJlZwF_XGZWYyMhECMNZ0Ihe2ZAflJ7BXlgaVRjXH8DfmBmSX5SZl8iID5XPgQu">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJnYwF9WGZWYyMhECMNZ0Ihe2ZAflJ7BXlgaVRjXH8DfmBmSX5SZl8iID5XPgQu">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJtZwF3XGZWYyMhECMNZ0Ihe2ZAflJ7BXlgaVRjXH8DfmBmSX5SZl8iID5XPgQu">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJlZ0k2W38CYjB_Dj4DJFVjJD1WeVN5Cn9jZU12R2QEe2ViTXlaeQpiOT4NIUQ5XCo=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjI2MTQyJwNmfWJlaEs2W3AAYjB_Dj4DJFVjJD1WeVN5Cn9jZU12R2QEe2ViTXlaeQpiOT4NIUQ5XCo=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjI2MTQyJwNmfWJlZU02W30GYjB_Dj4DJFVjJD1WeVN5Cn9jZU12R2QEe2ViTXlaeQpiOT4NIUQ5XCo=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#f35008">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1236269557"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em data-reactid="7"><em><em><cite></cite></em></em></em><em data-reactid="8"><em><em><i></i></em></em></em><em data-reactid="9"><em><var><strong></strong></var></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Moto</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Popularne</div></a><div class="N7HB2--" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="49"><div class="FuPAz2D D4ZFS4Q" data-reactid="50"><a class="_37-OV8V" href="/wiadomosci" data-reactid="51"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjI2MTQyJw5mAH1kZ0x9X3AFfHl8Sn1eewN-bWBPYSsCZhgVHTcBOQp7EmVlSjZTexw9OjY=);" data-reactid="52"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="53">Aktualności</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="54"><a class="_37-OV8V" href="/samochody-nowe" data-reactid="55"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjI2MTQyJw5mAXRhZk59XXsKYHlgTn9begZ0Z2dWHSsEfQ4cHj0XJAZlCAtgTX0ScABjJD8e);" data-reactid="56"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="57">Samochody Nowe</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="58"><a href="http://autokult.pl/c/6,samochody-uzywane" class="_37-OV8V" target="_blank" data-reactid="59"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjI2MTQyJw5mA39iYEB9W3wCe3l8TX5fcAF6ZGFNYTkIfwIXGTYKMxxoFAMQNws1eAZ-LGhLYBonVQ==);" data-reactid="60"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="61">Samochody używane</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="62"><a class="_37-OV8V" href="/fascynacje" data-reactid="63"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjI2MTQyJw5mA3ljZUF7XXsHfHlgTXhceAN8YGlNYSwIYQ4NHzgNIAxtfGBiAXdYZ0IjMw==);" data-reactid="64"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="65">Fascynacje</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="66"><a href="http://autokult.pl/c/8,poradniki-i-mechanika" class="_37-OV8V" target="_blank" data-reactid="67"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjI2MTQyJw5mA3RiY0B7XXkCdXljSX9ceAB-YGFIYToGYAwQCDAaLwp6Ax0aOBFbfQE1bWNXPgQu);" data-reactid="68"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="69">Poradniki i mechanika</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="70"><a class="_37-OV8V" href="/biznes" data-reactid="71"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjI2MTQyJw5mAH1tYUx2XXkLfnl8SHtdcAZ8YmBMd0UbawMRGiZ_XnpKdGZ_CSAN);" data-reactid="72"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="73">Biznes</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="74"><a class="_37-OV8V" href="/wideo" data-reactid="75"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjI2MTQyJw5mAH1maE56X34BeHljSXhZcAp5Z2RKYSwAfgANDiZ_XnpKdGZ_CSAN);" data-reactid="76"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="77">Wideo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="78"><a class="_37-OV8V" href="/motocykle" data-reactid="79"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjI2MTQyJw5mA3pnZk59XXkAenl8QXZSeQR4Z2dMYScGZgIXCDICLxYDeWcpQHxEOVwq);" data-reactid="80"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="81">Motocykle</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="82"><a href="http://autokult.pl/products/" class="_37-OV8V" target="_blank" data-reactid="83"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NjI2MTQyJw5mAH1tZU96WH8Bfnl8SHpbfQd6ZmVLf0UCcxkVHTYJKxxmEmVlSjZTexw9OjY=);" data-reactid="84"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="85">Katalog Samochodów</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="86"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="87"><nav class="dta_phy" data-reactid="88"><ul class="_2w3LUIf" data-reactid="89"><li class="_38GvZfl" data-reactid="90"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="91">Wiadomości</a></li><li class="_38GvZfl" data-reactid="92"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="93">Sport</a></li><li class="_38GvZfl" data-reactid="94"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="95">Finanse</a></li><li class="_38GvZfl" data-reactid="96"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="97">Kobieta</a></li><li class="_38GvZfl" data-reactid="98"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="99">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="100"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="101">Zdrowie</a></li><li class="_38GvZfl" data-reactid="102"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="103">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="104"><span class="_1ynwMQO" data-reactid="105">Moto</span></li><li class="_38GvZfl" data-reactid="106"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="107">Tech</a></li><li class="_38GvZfl" data-reactid="108"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="109">Gry</a></li><li class="_38GvZfl" data-reactid="110"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="111">Opinie</a></li><li class="_38GvZfl" data-reactid="112"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="113">Turystyka</a></li><li class="_38GvZfl" data-reactid="114"><button class="_1ynwMQO" data-reactid="115">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="116"><div class="_1AaFVhn" data-reactid="117"><div class="_1Xj4d3L" data-reactid="118"><h3 class="oU7NkZI" data-reactid="119">Informacje</h3><ul data-reactid="120"><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="122">Pogoda</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="124">Historia</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="126">Program TV</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="128">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="129"><h3 class="oU7NkZI" data-reactid="130">Sport</h3><ul data-reactid="131"><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="133">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="134"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="135">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="136"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="137">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="139">Koszykówka</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="141">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="143">Moto</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="145">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="147">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="149">Siatkówka</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="151">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="153">Sporty walki</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="155">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="157">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="159">Zimowe</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="161">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="162"><h3 class="oU7NkZI" data-reactid="163">Finanse</h3><ul data-reactid="164"><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="166">Banki</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="168">BizTok</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="170">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="172">Finanse</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="174">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="176">Giełda</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="178">PIT 2016</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="180">Podatki</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="182">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="184">Praca</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="186">Waluty</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="188">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="189"><h3 class="oU7NkZI" data-reactid="190">Rozrywka i styl</h3><ul data-reactid="191"><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="193">Dom</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="195">Facet</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="197">Film</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="199">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="201">GryOnline</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="203">Gry</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="205">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="207">Kafeteria</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="209">Kobieta</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="211">Książki</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="213">Kuchnia</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="215">Moto</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="217">Tech</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="219">Teleshow</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="221">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="222"><h3 class="oU7NkZI" data-reactid="223">Zdrowie i dziecko</h3><ul data-reactid="224"><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="226">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="228">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="230">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="232">Parenting</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="234">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="236">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="238">Trening</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="240">Zdrowie</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="242">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="244">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="245"><h3 class="oU7NkZI" data-reactid="246">Turystyka</h3><ul data-reactid="247"><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="249">Turystyka</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="251">Narty</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="253">Wakacje</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="255">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="256"><h3 class="oU7NkZI" data-reactid="257">Zakupy i inne</h3><ul data-reactid="258"><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="http://biore.to" data-reactid="260">Biore.to</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="262">Ceneo</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="264">Domodi</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="266">Hosting</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="268">Irlandia</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="270">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="272">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="274">Multikurs</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="276">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="278">Saloon gier</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="280">wpFoto</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="282">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 283 --><div class="_4j33h5" data-reactid="284"><!-- react-empty: 285 --><div class="_4j7um6 _4jsexb _4h8o4x" data-reactid="286"><div class="_4pqgto" data-reactid="287"></div><img class="_4j7lnh" src="https://moto.wp.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfkEoDCsEKWQ0T3dfKlF1Y2VMelt9Bnk1aUp_C3sDeGVnVz4ELg==" data-reactid="288"/><div class="_4u3zoz" data-reactid="289"><em data-reactid="290"><em><em><strong></strong></em></em></em></div></div></div><div class="content _2d9_HLt" data-reactid="291"><!-- react-empty: 292 --><div data-reactid="293"><div data-reactid="294"><div class="EanFVXt" data-reactid="295"><div class="_3s-mP2l" data-reactid="296"><div class="hiCifJ8" data-reactid="297"><div class="_30SROfM" data-reactid="298"><div class="RQvycma" data-st-area="Menu-left" data-reactid="299"><a class="sectionsMenu _1H56GIO" href="/wiadomosci" data-reactid="300"><figure class="_3bBevUs" data-reactid="301"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="302"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJgZAF6X2ZWYyMhECMNZ0Ihe2BNelJ7BnpmY1R_W3oGe21kSXlaZmICBhA9FyMddw4cHzAFKxYDdGYpSHdYZ0IjMw==" class="_17NH_Hy" data-reactid="303"/></span></figure><div class="_1lXcfrU" data-reactid="304">Wiadomości</div></a><a class="sectionsMenu _1H56GIO" href="/samochody-nowe" data-reactid="305"><figure class="_3bBevUs" data-reactid="306"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="307"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJgZAF6X2ZWYyMhECMNZ0Ihe2BPelx5An1laVRjX30Hf2VnSn9eZmEMGR46BiUNawMbBjwRW3AANWVoS2AaJ1U=" class="_17NH_Hy" data-reactid="308"/></span></figure><div class="_1lXcfrU" data-reactid="309">Samochody nowe</div></a><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="310"><figure class="_3bBevUs" data-reactid="311"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="312"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJgZAF6X2ZWYyMhECMNZ0Ihe2RIdlt6A3VtYlR8WnEAfW1iQHtbZmEMGR46BiUNaxgOCC4PJAxtfG1jAX9Texw9OjY=" class="_17NH_Hy" data-reactid="313"/></span></figure><div class="_1lXcfrU" data-reactid="314">Samochody używane</div></a><a class="sectionsMenu _1H56GIO" href="/fascynacje" data-reactid="315"><figure class="_3bBevUs" data-reactid="316"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="317"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJgZAF6X2ZWYyMhECMNZ0Ihe2NJfFx4AHtsZ0tjU30KeGFiSnpYZnQMBxIgACsKeAgLYEB8EngLf3ohFyk=" class="_17NH_Hy" data-reactid="318"/></span></figure><div class="_1lXcfrU" data-reactid="319">Fascynacje</div></a><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="320"><figure class="_3bBevUs" data-reactid="321"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="322"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJgZAF6X2ZWYyMhECMNZ0Ihe2BNelJ7BnpmY1R_W3oGe21kSXlaZmICBhA9FyMddw4cHzAFKxYDdGYpSHdYZ0IjMw==" class="_17NH_Hy" data-reactid="323"/></span></figure><div class="_1lXcfrU" data-reactid="324">Poradniki i mechanika</div></a><a class="sectionsMenu _1H56GIO" href="/biznes" data-reactid="325"><figure class="_3bBevUs" data-reactid="326"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="327"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJgZAF6X2ZWYyMhECMNZ0Ihe2BOd1J7CntsZEtjR3gCfWFnTnlYewFiBgg3CyEWA3RmKUh3WGdCIzM=" class="_17NH_Hy" data-reactid="328"/></span></figure><div class="_1lXcfrU" data-reactid="329">Biznes</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="330"><figure class="_3bBevUs" data-reactid="331"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="332"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJgZAF6X2ZWYyMhECMNZ0Ihe2ZKf1J5An1lfFR_Xn4EfWJiQXlaZnQEGBwgEVtwADVlaEtgGidV" class="_17NH_Hy" data-reactid="333"/></span></figure><div class="_1lXcfrU" data-reactid="334">Wideo</div></a><a class="sectionsMenu _1H56GIO" href="/motocykle" data-reactid="335"><figure class="_3bBevUs" data-reactid="336"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="337"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJgZAF6X2ZWYyMhECMNZ0Ihe2BAf15wBn1kYk9jW3AKemBmSn5TfB0AGwU2DTMCfggLYEB8EngLf3ohFyk=" class="_17NH_Hy" data-reactid="338"/></span></figure><div class="_1lXcfrU" data-reactid="339">Motocykle</div></a><a href="http://autokult.pl/products/" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="340"><figure class="_3bBevUs" data-reactid="341"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="342"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJgZAF6X2ZWYyMhECMNZ0Ihe2lAflJ6BnhiYVR9XnoAemNmQHtFAnMZFR02CSscZhJlaEs2W3AAYyQ_Hg==" class="_17NH_Hy" data-reactid="343"/></span></figure><div class="_1lXcfrU" data-reactid="344">Katalog samochodów</div></a><!-- react-empty: 345 --></div></div></div></div><div class="_1t26d10" data-reactid="346"><div class="hiCifJ8" data-reactid="347"><div class="_30SROfM" data-reactid="348"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="349"><!-- react-empty: 350 --><div data-reactid="351"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://moto.wp.pl//co-czeka-nas-w-motoryzacji-na-czolo-wysuna-sie-dwa-kierunki-6204365310994049a" data-reactid="352"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="353"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="354"><meta itemprop="url" content="https://v.wpimg.pl/NjI2MTQyJw5mCnxnaEx9U30KYGVnSnpbfQB0ZGFWIgUuXWAjIVQjBT1dYyQ_Hg==" data-reactid="355"/><meta itemprop="width" content="193" data-reactid="356"/><meta itemprop="height" content="60" data-reactid="357"/></div><meta itemprop="name" content="WP Moto" data-reactid="358"/></div><meta itemprop="datePublished" content="2017-12-31T16:27:00.000Z" data-reactid="359"/></div><div data-st-area="article-header" data-reactid="360"><div class="_3KaUVlr" data-reactid="361"><div class="_3mfrBxN" data-reactid="362"><div class="_2XbI6sD _2iR_8W5" data-reactid="363"></div></div><a href="/tag/honda" data-reactid="364"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="365">honda</div></a><div class="_3pj5t1m ThEub2I" data-reactid="366"><div class="_1TS8ZGX _2er1oZR" data-reactid="367"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="368"><!-- react-text: 369 -->+<!-- /react-text --><!-- react-text: 370 -->4<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="371"><div class="_3v0El6z" data-reactid="372"><div class="subjectsList--overlay _3msLBK9" data-reactid="373"><div class="czXPGR_" data-reactid="374"><a class="subjectsList--link _3c2fokE" href="/tag/bmw" data-reactid="375">bmw</a><a class="subjectsList--link _3c2fokE" href="/tag/toyota" data-reactid="376">toyota</a><a class="subjectsList--link _3c2fokE" href="/tag/autonomiczne%20samochody" data-reactid="377">autonomiczne samochody</a><a class="subjectsList--link _3c2fokE" href="/tag/elektryczne%20auto" data-reactid="378">elektryczne auto</a></div></div></div></div></div></div><span data-reactid="379"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="380"><a class="_21Hub9j" href="/autor/tomasz-budzik/6081888639033985" data-reactid="381"><div class="u7xf8ZL" data-reactid="382"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="383"><div class="_1IDXUQA" data-reactid="384"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="385">Tomasz Budzik</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="386"><span data-reactid="387">wczoraj (17:27)</span></div></div><div data-reactid="388"></div></span></div></div><div class="jOqPE5L" data-reactid="389"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="390"><!-- react-text: 391 -->Co czeka nas w motoryzacji? Na czoło wysuną się dwa kierunki<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="392">Wszystko wskazuje na to, że w najbliższych latach będziemy świadkami rewolucyjnych zmian w motoryzacji. Ewolucja samochodów zwolni nas z obowiązku prowadzenia, a także pozwoli odetchnąć naszym płucom. Skutek może być zaskakujący.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="393"><div class="_3caRABC" data-reactid="394"><div class="_2QfedaS _1sWqqFP" data-reactid="395"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="396"><div class="_1tfrDS7" data-reactid="397"><div class="GgQLrpF" data-reactid="398"><div class="_21hwsg8" data-reactid="399"><span class="" data-reactid="400"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="401">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="402"><div class="_1tfrDS7" data-reactid="403"><div class="GgQLrpF" data-reactid="404"><div class="_21hwsg8" data-reactid="405"><span class="" data-reactid="406"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="407">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="408"><div class="_2K3khpQ" data-reactid="409"><div class="yslXS0p" data-reactid="410"><span class="" data-reactid="411"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="412">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="413"><div class="_1TiOmT3 _2yL0woT" data-reactid="414"><div class="_1tZz0d9" data-reactid="415">Opinie</div><div class="b0slQwY" data-reactid="416"><span class="" data-reactid="417"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="418"><figure class="_1O8neci" data-reactid="419"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:71.11801242236025%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="420"><img alt="W najbliższych latach samochodów będziemy używać zupełnie inaczej" width="644" src="https://v.wpimg.pl/NjI2MTQyJwNmfWJiZU02XnwKYjB_Dj4DJFVjJD1Wf1J4AH9jZUh_WmQff21pSn5beAt-eyUWNwU9U2A9fBohBCpXPSB_Ez4N" height="458" class="_3BQvntU" data-reactid="421"/><div data-reactid="422"><meta itemprop="url" content="https://v.wpimg.pl/NjI2MTQyJw5mA3VlY0t5XngDfXl8S3dSegJ8ZWhKYR4mSyIgMFQnRypdIzc0CTpEI0Iq" data-reactid="423"/><meta itemprop="width" content="1446" data-reactid="424"/><meta itemprop="height" content="1028" data-reactid="425"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="426">W najbliższych latach samochodów będziemy używać zupełnie inaczej (Materiały prasowe)</small><!-- react-empty: 427 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="428"><h3>Wykluczyć człowieka</h3></div><!-- react-empty: 429 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="430"><p>Od kilku lat najpoważniejsi gracze rynku motoryzacyjnego usilnie pracują nad technologią autonomicznych pojazdów. Wśród najbardziej zaawansowanych można wymienić T**eslę, <a href="https://moto.wp.pl/volvo-6062003143169153c">Volvo</a>, <a href="https://moto.wp.pl/mercedes-6062003103224449c">Mercedesa</a>, <a href="https://moto.wp.pl/audi-6062002992747649c">Audi</a>, <a href="https://moto.wp.pl/bmw-6062002995623041c">BMW</a> i <a href="https://moto.wp.pl/toyota-6062003137082497c">Toyotę</a>**. Przedstawiciele ostatniej z tych marek w grudniu przybliżyli swoje plany w kwestii autonomii i wiele wskazuje na to, że inni producenci mogą podążyć tą samą drogą.</p></div><div id="secondaryRelatedVideoPlayer" data-reactid="431"></div><div class="_4j33h5" data-reactid="432"><!-- react-empty: 433 --><div class="_4j7um6 _4jsexb _4j0zfc _4h8pew" data-reactid="434"><div class="_4pqgto" data-reactid="435"></div><img class="_4j7lnh" src="https://moto.wp.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfkEoDCsEKWQ0T3dfKlF1Y2VMelt9Bnk1aUp_C3sDeGVnVz4ELg==" data-reactid="436"/><div class="_4u3zoz" data-reactid="437"><em data-reactid="438"><em><em><b></b></em></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="439"><p>Toyota będzie oferować <strong>dwa tryby działania autonomicznego trybu jazdy</strong>. Pierwszy z nich ma przejmować obowiązek jazdy wtedy, gdy człowiek nie chce lub nie może prowadzić. Drugi tryb wspomaga kierowcę, ale pozwala mu czerpać radość z jazdy. Te dwa tryby to nie tyle ukłon w stronę potencjalnego nabywcy, który może nie być w pełni przekonany, że złożenie swojego życia w ręce elektroniki to dobry pomysł, ile sposób na dostosowanie swojego produktu do lokalnych przepisów.</p></div><!-- react-empty: 440 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="441"><p>W najbliższych latach wiele państw będą tworzyć i uchwalać przepisy dopuszczające do ruchu autonomiczne samochody. Producenci nie są jednak w stanie przewidzieć, jakie rozwiązania zostaną przyjęte w poszczególnych krajach. Najlepszym rozwiązaniem jest więc zaoferowanie dwóch trybów jazdy. Tam, gdzie nie będzie możliwe przekazanie pałeczki komputerowi, systemy autonomiczne będą wchodzić do gry wtedy, gdy wystąpi zagrożenie wypadkiem. Już dziś <strong>92 proc. samochodów Toyoty sprzedaje się z systemem zapobiegania kolizjom</strong>, który jest elementem wykorzystywanym przez autonomiczne auta.</p></div><!-- react-empty: 442 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="443"><h3>Krocząca elektryfikacja</h3></div><!-- react-empty: 444 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="445"><p>Wszystko wskazuje na to, że najbliższe lata - przynajmniej w naszej części świata - będą stały pod znakiem <strong>elektryfikacji samochodów</strong>. Chodzi nie tylko o rozszerzenie gamy w pełni elektrycznych modeli, ale też oferowanie już istniejących modeli z takim napędem lub jednostką hybrydową. Nie jest to tylko kwestia mody, ale przede wszystkim przepisów. Ograniczenia w emisji CO2, które w najbliższych latach ma wprowadzić Unia Europejska, będą tak restrykcyjne, że dla wielu producentów okażą się niemożliwe do osiągnięcia bez wykorzystania opcji hybrydowych lub elektrycznych.</p></div><div class="_4j33h5" data-reactid="446"><!-- react-empty: 447 --><div class="_4j7um6 _4jsexb _4iyb5n _4j0zfc _4hzks1" data-reactid="448"><div class="_4pqgto" data-reactid="449"></div><img class="_4j7lnh" src="https://moto.wp.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfkEoDCsEKWQ0T3dfKlF1Y2VMelt9Bnk1aUp_C3sDeGVnVz4ELg==" data-reactid="450"/><div class="_4u3zoz" data-reactid="451"><em data-reactid="452"><em><var><samp></samp></var></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="453"><p>Mari motoryzacyjne już się zbroją. Do 2025 roku w pełni zelektryfikowana ma być gama Toyoty i Lexusa. <strong>Japończycy w 2030 roku chcą sprzedać 5,5 mln zelektryfikowanych aut, w tym milion bezemisyjnych. BMW określa sprzedaż zelektryfikowanych pojazdów w 2019 roku na pół miliona egzemplarzy</strong>. Bawarczycy w 2025 roku mają mieć w swojej gamie 12 modeli elektrycznych o zasięgu określanym na 700 km. Tak naprawdę jednak podobne plany ma każdy większy producent.</p></div><!-- react-empty: 454 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="455"><p>Elektryczne samochody są ciche, charakteryzują się imponującym przyspieszeniem i są czystsze niż spalinowe. Mają jednak poważną wadę - ich naładowanie wciąż nie jest tak szybkie, jak byśmy sobie tego życzyli, a baterie są cięższe niż chcieliby inżynierowie. Wszystko może zmienić się wraz z pojawieniem się <strong>akumulatorów o elektrolicie w stałym stopniu skupienia</strong>. Najbardziej zaawansowane prace w tej kwestii należą do Toyoty, która obiecuje gotowy produkt na 2020 rok. To samo rozwiązanie chce wprowadzić w samochodach <a href="https://moto.wp.pl/honda-6062003014993025c">Honda</a>.</p></div><!-- react-empty: 456 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="457"><h3>Czy będziemy chcieli takich aut?</h3></div><!-- react-empty: 458 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="459"><p>Elektryfikacja samochodów będzie doskonale współgrała z z czynieniem ich coraz bardziej autonomicznymi. Jeśli jednak w przyszłości nie będziemy prowadzić aut, a poszczególnych modeli nie będzie odróżniać od siebie dźwięk silnika, spalanie czy sprawność pracy skrzyni biegów, to czy będziemy chcieli posiadać samochody? Być może rozwój technologii doprowadzi do tego, że <strong>przekonamy się do korzystania ze współdzielonych pojazdów autonomicznych</strong>. Wówczas wystarczy wezwać auto jak taksówkę i poprosić o przewiezienie nas do celu. Może więc jesteśmy ostatnim pokoleniem, które w pełni zasmakuje tak zwanej prawdziwej motoryzacji?</p></div></div><div class="_1Qq9oHQ" data-reactid="460"><div class="B0Inlt_ ZTudHEy" data-reactid="461"><div class="_25Y3Zxm" data-reactid="462"><!-- react-text: 463 -->Polub <!-- /react-text --><!-- react-text: 464 -->WP Moto<!-- /react-text --></div><div class="_3XKakPc" data-reactid="465"></div><div class="fb-like" data-href="https://www.facebook.com/motowppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="466"></div></div></div><div data-reactid="467"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="468"><div id="relatedVideoPlayer" data-reactid="469"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="470"><div class="hiCifJ8 _1ZVNGs5" data-reactid="471"><div class="_30SROfM" data-reactid="472"><div style="margin-bottom:10px;" data-reactid="473"><div class="_4j33h5" data-reactid="474"><!-- react-empty: 475 --><div class="_4j7um6 _4jsexb _4itvdt _4i0qa6" data-reactid="476"><div class="_4pqgto" data-reactid="477"></div><img class="_4j7lnh" src="https://moto.wp.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfkEoDCsEKWQ0T3dfKlF1Y2VMelt9Bnk1aUp_C3sDeGVnVz4ELg==" data-reactid="478"/><div class="_4u3zoz" data-reactid="479"><em data-reactid="480"><em><samp><i></i></samp></em></em></div></div></div></div><div class="_4h9sd7" data-reactid="481"><div data-reactid="482"><div class="_4j33h5" data-reactid="483"><!-- react-empty: 484 --><div class="_4j7um6 _4jsexb _4itvdt _4i0s75" data-reactid="485"><div class="_4pqgto" data-reactid="486"></div><img class="_4j7lnh" src="https://moto.wp.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfkEoDCsEKWQ0T3dfKlF1Y2VMelt9Bnk1aUp_C3sDeGVnVz4ELg==" data-reactid="487"/><div class="_4u3zoz" data-reactid="488"><em data-reactid="489"><em><b><cite></cite></b></em></em></div></div></div></div></div></div></div></div><div class="FVs88n5" data-reactid="490"><div class="_2ou3Gvs" data-reactid="491"><div class="_4j33h5" data-reactid="492"><!-- react-empty: 493 --><div class="_4j7um6 _4jsexb _4itvdt _4i0qx6" data-reactid="494"><div class="_4pqgto" data-reactid="495"></div><img class="_4j7lnh" src="https://moto.wp.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfkEoDCsEKWQ0T3dfKlF1Y2VMelt9Bnk1aUp_C3sDeGVnVz4ELg==" data-reactid="496"/><div class="_4u3zoz" data-reactid="497"><em data-reactid="498"><em><b><em></em></b></em></em></div></div></div><div class="-oM4ssg" data-reactid="499"></div></div></div></div><div class="_1jIbOo6" data-reactid="500"><div class="EanFVXt" data-reactid="501"><div class="_3s-mP2l" data-reactid="502"></div><div class="_1t26d10" data-reactid="503"><div class="hiCifJ8" data-reactid="504"><div class="_30SROfM" data-reactid="505"><div class="_3WA51MZ _1W2VvN5" data-reactid="506"><div data-reactid="507"></div><div class="_1BbcvOI" data-reactid="508"><div class="_1-VIjxl" data-reactid="509"></div><div class="gIyVIC4" data-reactid="510"><div class="_3k3s6kF" data-reactid="511"><div class="_87Fumc_ _1mwAZX3" data-reactid="512"><div class="_2vhwu4j" data-reactid="513">0</div><div class="_1GyBPzT" data-reactid="514"><div class="_1_b-OBg" data-reactid="515">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="516"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="517"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="518"><div data-reactid="519"><div class="_11eOWSB" data-reactid="520"></div></div><div class="_1tfrDS7" data-reactid="521"><div class="GgQLrpF" data-reactid="522"><div class="_21hwsg8" data-reactid="523"><span class="" data-reactid="524"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="525">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="526"><div data-reactid="527"><div class="_11eOWSB" data-reactid="528"></div></div><div class="_1tfrDS7" data-reactid="529"><div class="GgQLrpF" data-reactid="530"><div class="_21hwsg8" data-reactid="531"><span class="" data-reactid="532"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="533">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="534"><div class="_39tMEdf _1bbDOt6" data-reactid="535"><div class="_3ILvni7 kZwcODC" data-reactid="536"><div class="_1cYeTap" data-reactid="537">0</div><div class="_1B4gOH5" data-reactid="538"></div><div class="_2YgLw5O" data-reactid="539"><div class="Qcg0gcw" data-reactid="540">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="541"><div class="_1cYeTap" data-reactid="542">0</div><div class="_1B4gOH5" data-reactid="543"></div><div class="_2YgLw5O" data-reactid="544"><div class="Qcg0gcw" data-reactid="545">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="546"><div class="_1cYeTap" data-reactid="547">0</div><div class="_1B4gOH5" data-reactid="548"></div><div class="_2YgLw5O" data-reactid="549"><div class="Qcg0gcw" data-reactid="550">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="551"><div class="_1cYeTap" data-reactid="552">0</div><div class="_1B4gOH5" data-reactid="553"></div><div class="_2YgLw5O" data-reactid="554"><div class="Qcg0gcw" data-reactid="555">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="556"><div class="dLGbQpo" data-reactid="557"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="558"><div class="_2QHpjSt" data-reactid="559">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="560">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="561">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="562">.</div></div></div></a><div data-reactid="563"></div></div></div></div><div class="_2TqTFZv" data-reactid="564"><div data-reactid="565"></div></div><div class="hiCifJ8" data-reactid="566"><div class="_30SROfM" data-reactid="567"><div data-reactid="568"></div></div></div></div><!-- react-empty: 569 --></div></div></div></div></td></tr><tr data-reactid="570"><td class="_3Fr7j02" data-reactid="571"><div class="_14gugvC" data-reactid="572"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="573"><div class="_1LNJWaA" data-reactid="574"><span data-reactid="575"><!-- react-text: 576 -->© 1995-<!-- /react-text --><!-- react-text: 577 -->2018<!-- /react-text --><!-- react-text: 578 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="579">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="580">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="581">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="582">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="583">Regulamin</a></div></div></div><em data-reactid="584"><em><var><var></var></var></em></em><em data-reactid="585"><em><strong><strong></strong></strong></em></em><em data-reactid="586"><em><strong><samp></samp></strong></em></em><span data-reactid="587"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script defer src="https://moto.wp.pl/NjI2MTQyPR4oRiQ3fkpgXWcBeXpgS39feAFgZnweLFgtAi5gfhoiAyxcOXo7CnE1dG0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4mETUWbRILDiYRNRZtEgsOJhE1Fm0SCw4="></script>
        <script>
          if (!window.WP) {
            new Image().src = "https://moto.wp.pl/NjI2MTQyKgVmQHRjZUF-WngEf2J-CiYFPhwqPTdGPRg_DyA7JRZoCypGJDs_RCQZK14iNzocKkw5XnAkMBIhTD8PeHpl";
          }
        </script>
        <noscript>
          <img src="https://moto.wp.pl/NjI2MTQyKgVmQHRjZUF-WngEf2J-CiYFPhwqPTdGPRg_DyA7JRZoCypGJDs_RCQZJlQrciEVcxooWSJyJ0R7RH0=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  