
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="jutqvhgi">
        
        <title data-react-helmet="true">Zakup samochodu na licytacji komorniczej - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g"/><meta data-react-helmet="true" name="keywords" content="komornik, licytacja auta"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g"/><meta data-react-helmet="true" property="article:published_time" content="2019-09-27T13:37:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-09-27T14:52:53.000Z"/><meta data-react-helmet="true" property="artice:tag" content="komornik, licytacja auta"/><meta data-react-helmet="true" name="news_keywords" content="komornik, licytacja auta"/><meta data-react-helmet="true" name="author" content="Tomasz Budzik"/><meta data-react-helmet="true" name="description" content="Większość Polaków może sobie pozwolić jedynie na zakup używanego samochodu, a i tak wydaje na ten cel wielokrotność swojej wypłaty. Jest jednak sposób na to, by zaoszczędzić. Na licytacji komorniczej za samochód zapłacić można nawet tylko połowę ceny."/><meta data-react-helmet="true" property="og:title" content="Zakup samochodu na licytacji komorniczej"/><meta data-react-helmet="true" property="twitter:description" content="Większość Polaków może sobie pozwolić jedynie na zakup używanego samochodu, a i tak wydaje na ten cel wielokrotność swojej wypłaty. Jest jednak sposób na to, by zaoszczędzić. Na licytacji komorniczej za samochód zapłacić można nawet tylko połowę ceny."/><meta data-react-helmet="true" property="og:description" content="Większość Polaków może sobie pozwolić jedynie na zakup używanego samochodu, a i tak wydaje na ten cel wielokrotność swojej wypłaty. Jest jednak sposób na to, by zaoszczędzić. Na licytacji komorniczej za samochód zapłacić można nawet tylko połowę ceny."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1898704430--929947523/licytacja-samochodow.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://d.wpimg.pl/1898704430--929947523/licytacja-samochodow.jpg"/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g"/><link data-react-helmet="true" rel="next" href="https://moto.wp.pl/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g/2"/>
        <style data-react-helmet="true" >div.ycipk-1qbsi0 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-1qbql1 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-1qbrv0 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-1r3sqa {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-1r3un9 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-1r3bhn {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-1r3c4m {
      min-height:200px;
    }</style>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/ODQyOTc0YCUwGzlnTEttG3NDbQs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw5bY3YWEnVmfgo7NRdZLGtiV3h6Ugl7azwYJjpNUzw3cwQ=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '234831';
          window.habahaba = 'emxbxixstrongxcitexvarxsamp';
          window.habawide = true;
          window.appVersion = '3.7.194-3.7.194';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6429045070399105","ctype":"gallery","cdate":"2019-09-27","cpageno":1,"cpagemax":10,"ctags":"komornik,licytacja%20auta","ctauthor":"Tomasz%20Budzik","cpremium":0,"cpsource":"East%20News","ciab":"IAB2"};
          
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"moto","bunches":{"index":"234812","category":"234827","author":"234833","article":"234830","articlePremium":"235382","gallery":"234831","galleryVertical":"234832","quizone":"234865","quizindex":"234865","others":"234833","infinity":"234823","collectionrecord":"234834","liveblog":"234835","video":"235517","ranking":"235696"}},"gemius":{"hit":{"index":"B8Lg9GO_Y_upxYwRpRzG6pPanO_GLQv3i5gjHRA0ttv.o7","najnowsze":"p8Y6D3L976HUdpM8mURDqtVp7AjBXCxvzGRGhVTKFsb..7","popularne":"nXqQavsBI8JJOvyQbjTW5cbiTKlkCuyTAUqWZS7RFr..17","inne":".XCab_sG.9sZoNMyFrKDnfU57J_RVSxjzBdGRHTxPuz.K7","wiadomosci":"p8YwC3L9E4nUELxVYbKe0dVpXovBXAcpRs4571TK23H.e7","samochody-nowe":".XCQbesGIvkZOfxOlodePPU5.s2RVUb0RoEJxpz9k9L.E7","samochody-uzywane":"ndo6DvuB76I.ATNP.fOr7Mew.oNkw0b457Apqv9uqzz.K7","fascynacje":"ndo6EPuB79lJ25OaNkJDG8ew7Olkwyxfh9bMY9biFi7.17","technika":"p8YwrXL9E0F_q7xlmcQWktVpTDLBXOyvRu4ctf2Jviz._7","porady":"p8aacXL9.xHUcNOSGZoLhtTJ7H7BHCxTporMsEzCPtP.d7","wideo":"ndowrPuBE0Gfu1v8tmn_8sewXqxkwwc5hvev6FcVsKP.h7","motocykle":".XCQzesGI3lvafw_lhzWrfU5TDORVeyvRmscth0hltv.77","katalog-samochodow":".RA6EeuG79lvyt0BzmGHZPTZ.mORlUboRhEJAx0gEz7.U7"}}},"mobile":{"dot":{"base":"moto","bunches":{"index":"234836","category":"234837","author":"234841","article":"234838","articlePremium":"235383","gallery":"234839","galleryVertical":"234840","quizone":"234863","quizindex":"234863","others":"234841","infinity":"234853","collectionrecord":"234854","liveblog":"234844","video":"235519","ranking":"235711"}},"gemius":{"hit":{"index":"B2Y6sWMQ71lOrXKg_e7WWtU7XovB4wcpzKeWtVVj0yD.T7","najnowsze":".RCa0euG.5J54ng13kZpLMcQTBNkg_yfYYpZh37LfiP.c7","popularne":"B8YwrWOQE0DurlDWsTTlZdWb7AjBoyxvpgQJ9CW21rT.z7","inne":"pzA6sXMK71jUzzgdYdshMacTTBOUEOyfRv5ZCdd6fnf.C7","wiadomosci":".RCaz_uG.1rPbXiVXlrhzccQXqxkgwc5AbF2gNcqm6D.47","samochody-nowe":"B8YwC2OQE4pE2.EbMXJNBtWb.mLBo0boRmtmf.2LE5r.B7","samochody-uzywane":"pzA6r3MK7yJ00zi9iXWpoKcTXqyUEAc557CWhwdkK4v.47","fascynacje":".RCQa_uGI8HP09slJhVpa8ew7H9kwyxTAXcJ4ddJffT.d7","technika":"B8aaz2OQ.1tEcrJaaa8eXNWbTDLBo_yvpiRZ58zv1lz.M7","porady":"p9AwC3OKE4p_pJstmcchmKdF7OmUVyxfR8cJlFdFfiP.E7","wideo":".RA6r_uG7yIZA3KClivW6cewTDNkw_yv53pZ56dQ1rT.P7","motocykle":"B8aab2OQ.9ruqLJqMQSWLNWb.szBo0b0RktG91TMU7n..7","katalog-samochodow":"nXAwrPt0E0GfXvYrbtBD2scQ7J9kgyxjAQbsytcB1lL.Y7"}}}};
          window.siteVersion = 'B';
          window.wp_abtest = {"application":{"FAPO-325":"B"}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/ODQyOTc0YCUwGzlnTEttG3NDbQs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QG3NVbSFBCm1rIg0uIApTYHd_TmFlWgRgJz0QKjoXHiU3cwQ=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://moto.wp.pl/ZjZlbHp6dQs7DhR7X014HnhWQDobFHZIBU5Yai9pBTUFMz0XL2kFNQUzPRcvaQU1BTM9Fy9pBTUFMz0XL2kFNQUzPRcvaQU1BTM9Fy9pBTUFMz0XL2kFNQUzPRcvaQU1BTM9Fy9pBTUFMz0XL2kFNQUzPRcvaQU1BTM9Fy9pBTUFMz0XL2kFNQUzPRcvaQU1BTM9Fy9pBTUFMz0XL2kFNQUzPRcvaQU1BTM9Fy9pBTUFMz0XL2kFNQUzPRdSGngfeFZAZxdXPEQwH106BgtrTCgJCSEURWdYaVhae0EQBVcwGRY5Bl49A3wcCjwdWmcHNRgNZgdGdBo2SVAOClcxHypBESkdWTkCNQgXZR5XdwYzDxs8EVUwA3cHDSUfRDQDORYHIl0AblhjXFZ9QAFqWWNVU3hFUXw6DS09KRRUPld8Cg47BFcuAz5RFyYUUzwDNAkGbgNGMwRnBhc8AUAyDTNKAywGZTYFLh9feEEGeBc="></script>
        <script crossorigin src="https://moto.wp.pl/ODQyOTc0YCUwGzlnTEttMHNDbTUHEmNmDlt1djxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEHZPEjpma1tgBi4fDSspVix7AR8mKj0QITFMWSEoOBcqeQ5fOysOS39lVR4lN3ME"></script>
        <script crossorigin nomodule id="wpjslib" src="https://moto.wp.pl/MzYzMjlNYhs4GDtZQzVvDntAbwkcJhIJLR5vRk4Rb0B7JRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNU5ibw97QG9FGz4nCTUTL0UbPicJNRMvRw09NBQ6VCcZTjM="></script>
<script crossorigin type="module" id="wpjslib6" src="https://moto.wp.pl/MzYzMjlNYhs4GDtZQzVvDntAbwkcJhIJLR5vRk4Rb0B7JRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSSEBsOFhjWGIdHCQ-FjAYe0UbPicJNRMvRw09NBQ6VCcZTjM="></script>
        <script defer src="https://moto.wp.pl/ODQyOTc0YCUwGzlnTEttG3NDbQs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mbXhBRW1-c1Y8IAJEJid-SmFjTQF2cH4RKjUHHiU3cwQ="></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/ODQyOTc0YCUwGzlnTEttG3NDbQs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPG8QGw4mEAs8bxAbDiYQCzxvEBsOJhALPBJjZiRbdXZMQzslJRAse1AeeGpgQHt7VVQsJmAdf2VbVClxaB16MQJULHUwHHhnBwcudzBNfjFNWSwrcwQ=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHFmAXpjTFRhMyEQIjNNQCNrYkp_YlUDfXBiVGJhVQF9fWVNfmJMVi4yOBogOk4BdnYpSHZmTkcnLSUcYSQNV205">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHJhAXlkTFRhMyEQIjNNQCNrYkp_YlUDfXBiVGJhVQF9fWVNfmJMVi4yOBogOk4BdnYpSHZmTkcnLSUcYSQNV205">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHNjAXhmTFRhMyEQIjNNQCNrYkp_YlUDfXBiVGJhVQF9fWVNfmJMVi4yOBogOk4BdnYpSHZmTkcnLSUcYSQNV205">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHNnAXhiTFRhMyEQIjNNQCNrYkp_YlUDfXBiVGJhVQF9fWVNfmJMVi4yOBogOk4BdnYpSHZmTkcnLSUcYSQNV205">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHVgTTdlUgRgIH8OPz0OV2E0PVZ8Z1MGeXdjTXx5TgV5dWNAe2BSBmAiMA8mNwxeYnVoSzdlWgJiMzkQOzFNQCEjcwQ=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHVjSTdlUQBgIH8OPz0OV2E0PVZ8Z1MGeXdjTXx5TgV5dWNAe2BSBmAiMA8mNwxeYnVoSzdlWgJiMzkQOzFNQCEjcwQ=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHVlTTdlVwRgIH8OPz0OV2E0PVZ8Z1MGeXdjTXx5TgV5dWNAe2BSBmAiMA8mNwxeYnVoSzdlWgJiMzkQOzFNQCEjcwQ=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHVkSzdlVgJgIH8OPz0OV2E0PVZ8Z1MGeXdjTXx5TgV5dWNAe2BSBmAiMA8mNwxeYnVoSzdlWgJiMzkQOzFNQCEjcwQ=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHVpSTdlWwBgIH8OPz0OV2E0PVZ8Z1MGeXdjTXx5TgV5dWNAe2BSBmAiMA8mNwxeYnVoSzdlWgJiMzkQOzFNQCEjcwQ=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHVnAX5iTFRhMyEQIjNNQCNrZkB_bFEHe3BpVGJiVQF8cGZJf2xMXSAwPlc_OgQSMg==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHdjAXxmTFRhMyEQIjNNQCNrZkB_bFEHe3BpVGJiVQF8cGZJf2xMXSAwPlc_OgQSMg==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YH1nAXZiTFRhMyEQIjNNQCNrZkB_bFEHe3BpVGJiVQF8cGZJf2xMXSAwPlc_OgQSMg==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHVnSTdlVQBgIH8OPz0OV2E0PVZ4bVMIfXNlTXd5TgZ5dWJNeGRTCGApPg0gehNeKGYs">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHVoSzdlWgJgIH8OPz0OV2E0PVZ4bVMIfXNlTXd5TgZ5dWJNeGRTCGApPg0gehNeKGYs">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHVlTTdlVwRgIH8OPz0OV2E0PVZ4bVMIfXNlTXd5TgZ5dWJNeGRTCGApPg0gehNeKGYs">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cecf806478384000c091f78.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1749556872"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="dbdmg2084e" data-reactid="7"><em><em><i></i></em></em></em><div class="ycipk-1s65x9" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-1sax2a ycipk-1svhdf ycipk-25uy1k ycipk-1qbsi0 dqsls60252d" data-reactid="10"><div class="ycipk-1ytj9s" data-reactid="11"></div><img class="ycipk-1sao3l" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHFnAXthTFlhMyFXPzhMUWAtfgo7M0xAJCJ-Gyh6E14oZiw=" alt="ycipk-1sbhjg" data-reactid="12"/><div class="ycipk-237253" data-reactid="13"><em class="dqsls60252e" data-reactid="14"><em><em><samp></samp></em></em></em></div></div></div><div class="header header--gallery" data-reactid="15"><div class="ycipk-26noRI6 ycipk-3yJiZTy" data-reactid="16"><div class="ycipk-P3IApo0" data-reactid="17"><h2 class="ycipk-3Q4XG47" data-st-area="Header" data-reactid="18"><a href="/" data-reactid="19"><span class="ycipk-2Vibnpp" data-reactid="20"><span class="" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></span><span class="ycipk-1kVIGia" data-reactid="22"><span class="" data-reactid="23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></span></a></h2><div class="ycipk-s81lwIe" data-reactid="24"><a class="ycipk-3c3gFEo ycipk-1vmDDrR ycipk-2Lu_bZG" data-st-area="gtop-first" href="/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g" data-reactid="25"><span class="" data-reactid="26"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><a class="ycipk-1vmDDrR ycipk-2Lu_bZG" data-st-area="gtop-prev" href="/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g" data-reactid="27"><span class="" data-reactid="28"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><div class="ycipk-2GkcKv8" data-reactid="29"><span class="ycipk-1zjqXvH ycipk-1uq1Q_x" data-reactid="30"><span data-reactid="31"><span data-reactid="32">1</span><span class="ycipk-16GOoxQ" data-reactid="33">z</span><span data-reactid="34">10</span></span></span></div><a class="ycipk-3kDZCvR" data-st-area="gtop-next" href="/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g/2" data-reactid="35"><span class="ycipk-1ADpKK1" data-reactid="36">Dalej</span><span class="ycipk-1TrA8FW" data-reactid="37"><span class="" data-reactid="38"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a><div class="ycipk-3xevmK2 ycipk-2gY30r8" data-reactid="39"></div></div><a href="https://www.wp.pl" data-st-area="gtop-close" class="ycipk-1XnrYRo" data-reactid="40"><span class="" data-reactid="41"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span><span class="" data-reactid="42"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div></div><!-- react-empty: 43 --><div class="ycipk-1s65x9" data-reactid="44"><!-- react-empty: 45 --><div class="ycipk-1sax2a ycipk-1svhdf ycipk-1qbql1 dlnsj31126d" data-reactid="46"><div class="ycipk-1ytj9s" data-reactid="47"></div><img class="ycipk-1sao3l" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHFnAXthTFlhMyFXPzhMUWAtfgo7M0xAJCJ-Gyh6E14oZiw=" alt="ycipk-1sbhjg" data-reactid="48"/><div class="ycipk-237253" data-reactid="49"><em class="dlnsj31126e" data-reactid="50"><em><em><strong></strong></em></em></em></div></div></div><div class="content ycipk-2d9_HLt" data-reactid="51"><div data-reactid="52"><div data-reactid="53"><div class="ycipk-EanFVXt" data-reactid="54"><div class="ycipk-3s-mP2l" data-reactid="55"><div class="ycipk-hiCifJ8" data-reactid="56"><div class="ycipk-30SROfM" data-reactid="57"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:11,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="58"><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/wiadomosci&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wiadomosci" data-reactid="59"><figure class="ycipk-3bBevUs" data-reactid="60"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="61"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHBkAXthTFRhMyEQIjNNQCNrYE17bFEEeHZjVH5lUAR5fWRJeGRMYAAWED0WHTd1DAwfMAQVPAF2dilIdmZNQCEjcwQ=" class="ycipk-17NH_Hy" data-reactid="62"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="63">Wiadomości</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/samochody-nowe&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/samochody-nowe" data-reactid="64"><figure class="ycipk-3bBevUs" data-reactid="65"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="66"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHBkAXthTFRhMyEQIjNNQCNrYE97YlMAf3VpVGJhVwV9dWdKfmBMYw4JHjoHGydpAQsGPBBlWgI3dWhLYSQNV205" class="ycipk-17NH_Hy" data-reactid="67"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="68">Samochody nowe</div></a><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" rel="noopener nofollow" class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;http://autokult.pl/c/6,samochody-uzywane&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" data-reactid="69"><figure class="ycipk-3bBevUs" data-reactid="70"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHBkAXthTFRhMyEQIjNNQCNrZEh3ZVABd31iVH1kWwJ_fWJAemVMYw4JHjoHGydpGh4ILg4aJm9-fWMBfm1RHj8qNlsy" class="ycipk-17NH_Hy" data-reactid="72"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="73">Samochody używane</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/fascynacje&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/fascynacje" data-reactid="74"><figure class="ycipk-3bBevUs" data-reactid="75"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHBkAXthTFRhMyEQIjNNQCNrY0l9YlICeXxnS2JtVwh6cWJKe2ZMdg4XEiABFSB6ChtgQH0sUgl9aiEXKHYe" class="ycipk-17NH_Hy" data-reactid="77"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="78">Fascynacje</div></a><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" rel="noopener nofollow" class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;http://autokult.pl/c/8,poradniki-i-mechanika&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" data-reactid="79"><figure class="ycipk-3bBevUs" data-reactid="80"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHBkAXthTFRhMyEQIjNNQCNrYE17bFEEeHZjVH5lUAR5fWRJeGRMYAAWED0WHTd1DAwfMAQVPAF2dilIdmZNQCEjcwQ=" class="ycipk-17NH_Hy" data-reactid="82"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="83">Poradniki i mechanika</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/biznes&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/biznes" data-reactid="84"><figure class="ycipk-3bBevUs" data-reactid="85"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHBkAXthTFRhMyEQIjNNQCNrYE52bFEIeXxkS2J5UgB_cWdOeGZRA2AWCDcKHzwBdnYpSHZmTUAhI3ME" class="ycipk-17NH_Hy" data-reactid="87"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="88">Biznes</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/wideo&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="89"><figure class="ycipk-3bBevUs" data-reactid="90"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHBkAXthTFRhMyEQIjNNQCNrZkp-bFMAf3V8VH5gVAZ_cmJBeGRMdgYIHCAQZVoCN3VoS2EkDVdtOQ==" class="ycipk-17NH_Hy" data-reactid="92"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="93">Wideo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/motocykle&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/motocykle" data-reactid="94"><figure class="ycipk-3bBevUs" data-reactid="95"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHBkAXthTFRhMyEQIjNNQCNrYEB-YFoEf3RiT2JlWgh4cGZKf21WHwILBTYMDSh8ChtgQH0sUgl9aiEXKHYe" class="ycipk-17NH_Hy" data-reactid="97"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="98">Motocykle</div></a><a href="http://autokult.pl/products/" target="_blank" rel="noopener nofollow" class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;http://autokult.pl/products/&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" data-reactid="99"><figure class="ycipk-3bBevUs" data-reactid="100"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHBkAXthTFRhMyEQIjNNQCNraUB_bFAEenJhVHxgUAJ4c2ZAensocRsFHTYIFTZkEHVoSzdlWgJhND8ebSk=" class="ycipk-17NH_Hy" data-reactid="102"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="103">Katalog samochodów</div></a><div data-reactid="104"></div><div class="ycipk-2MDbV6M" data-reactid="105"></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="106"><div class="ycipk-hiCifJ8" data-reactid="107"><div class="ycipk-30SROfM" data-reactid="108"><article class="gallery" itemscope="" itemtype="http://schema.org/NewsArticle" data-st-area="article-article" data-reactid="109"><!-- react-empty: 110 --><div data-reactid="111"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://moto.wp.pl/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g" data-reactid="112"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="113"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="114"><meta itemprop="url" content="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0HEmNmJFt1dkwIfndoTHxtVwhidWdKe2VXAnZ0YVYjOwRfYjMhVCI7F19hND8ebSk=" data-reactid="115"/><meta itemprop="width" content="193" data-reactid="116"/><meta itemprop="height" content="60" data-reactid="117"/></div><meta itemprop="name" content="WP Moto" data-reactid="118"/></div><meta itemprop="datePublished" content="2019-09-27T15:37:00+02:00" data-reactid="119"/></div><div data-reactid="120"><div class="ycipk-2pSm3lM" data-reactid="121"><div class="ycipk-1_Atv1v" data-st-area="gallery-header" data-reactid="122"><div class="ycipk-3KaUVlr" data-reactid="123"><div class="ycipk-3mfrBxN" data-reactid="124"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="125"></div></div><a href="/tag/komornik" data-reactid="126"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="127">komornik</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="128"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="129"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="130"><!-- react-text: 131 -->+<!-- /react-text --><!-- react-text: 132 -->1<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="133"><div class="ycipk-3v0El6z" data-reactid="134"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="135"><div class="ycipk-czXPGR_" data-reactid="136"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/licytacja%20auta" data-reactid="137">licytacja auta</a></div></div></div></div></div></div><span data-reactid="138"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="139"><a class="ycipk-21Hub9j" href="/autor/tomasz-budzik/6081888639033985" data-reactid="140"><div class="ycipk-u7xf8ZL" data-reactid="141"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="142"><div class="ycipk-1IDXUQA" data-reactid="143"></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="144">Tomasz Budzik</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="145"><time datetime="2019-09-27 15:37" data-reactid="146">wczoraj (15:37)</time></div></div><div data-reactid="147"></div></span></div></div><div class="ycipk-18_qUhK" data-reactid="148"><span class="ycipk-1zjqXvH" data-reactid="149"><span data-reactid="150"><span data-reactid="151">1</span><span class="ycipk-16GOoxQ" data-reactid="152">z</span><span data-reactid="153">10</span></span></span><h1 class="ycipk-27C6eyf" data-reactid="154">Zakup samochodu na licytacji komorniczej</h1><h2 class="ycipk-1bjUsSV ycipk-3Fd-dCg" data-reactid="155">Można trafić na okazję</h2></div><div class="ycipk-3Ik9pvc" data-reactid="156">Większość Polaków może sobie pozwolić jedynie na zakup używanego samochodu, a i tak wydaje na ten cel wielokrotność swojej wypłaty. Jest jednak sposób na to, by zaoszczędzić. Na licytacji komorniczej za samochód zapłacić można nawet tylko połowę ceny.</div><div class="ycipk-1pkXJAr" data-reactid="157"><div class="ycipk-3bv9ljB ycipk-1AQPSvq ycipk-2ulgS69" data-reactid="158"><div class="ycipk-2te6rH-" data-reactid="159"><figure class="ycipk-1pySktw" id="1006297545" data-reactid="160"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:60.869565217391305%;width:644px;" data-reactid="161"><img width="644" alt="Można trafić na okazję" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHJlTTdnWgJgIH8OPz0OV2E0PVZ-bFoIeHRlTXxkTh12dmhAe2NWAnxrPRAsLRdRLC4wVDw1Dl8sLD4dICNNWj8jcwQ=" height="392" class="ycipk-3BQvntU" data-reactid="162"/></span><small class="article--photoSource ycipk-3uQhJ7L desktop" data-reactid="163"><!-- react-text: 164 --> <!-- /react-text --><!-- react-text: 165 --> <!-- /react-text --><!-- react-text: 166 -->East News<!-- /react-text --><!-- react-text: 167 --> <!-- /react-text --></small><div class="ycipk-1t9YzVA ycipk-1qr8loK ycipk-3e11efl ycipk-QC0mhTN" data-reactid="168"><div class="ycipk-2K3khpQ" data-reactid="169"><div class="ycipk-yslXS0p" data-reactid="170"><span class="" data-reactid="171"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="172">Podziel się</strong></div></div></figure><!-- react-empty: 173 --><a class="ycipk-3PwLt3u" href="/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g/2" data-st-area="gallery-next" data-reactid="174"><span class="" data-reactid="175"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div><!-- react-empty: 176 --></div><div data-reactid="177"><!-- react-text: 178 --> <!-- /react-text --><div data-reactid="179"><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="180"><h3>Jak to działa?</h3></div><div class="ycipk-1s65x9" data-reactid="181"><!-- react-empty: 182 --><div class="ycipk-1sax2a ycipk-1svhdf ycipk-1s41vf ycipk-1qbrv0 ilnfp51210d" data-reactid="183"><div class="ycipk-1ytj9s" data-reactid="184"></div><img class="ycipk-1sao3l" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHFnAXthTFlhMyFXPzhMUWAtfgo7M0xAJCJ-Gyh6E14oZiw=" alt="ycipk-1sbhjg" data-reactid="185"/><div class="ycipk-237253" data-reactid="186"><em class="ilnfp51210e" data-reactid="187"><em><em><var></var></em></em></em></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="188"><p>Na licytacje trafiają pojazdy należące do firm lub osób, które są niewypłacalne. Uzyskane w ten sposób pieniądze mają pomóc w zadośćuczynieniu ich wierzycielom. Ogłoszenia pojawiają się w internetowym serwisie Krajowej Rady Komorniczej. Jeśli zdecydujesz się na udział w licytacji, <strong>musisz liczyć się z koniecznością wpłacenia wadium. Zwykle wynosi ono 10 proc. oszacowanej wartości pojazdu</strong>. Osoba, która wygra licytację, za auto zapłaci kwotę pomniejszoną o wadium. Pozostali uczestnicy licytacji otrzymają zwrot wadium.</p></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="189"><p><strong>Cena wywoławcza wynosi 75 proc. oszacowanej wartości samochodu w pierwszej licytacji i 50 proc. w drugiej</strong>. Dochodzi do niej, jeśli za pierwszym razem nikt nie zechce kupić pojazdu. W sprzyjających okolicznościach można więc kupić samochód za połowę jego rynkowej ceny.</p></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="190"><p>Co ważne, mamy bardzo ograniczony czas na zapłacenie za wylicytowany samochód. Zwycięzca postępowania musi uiścić należność najpóźniej <strong>do godziny 12.00 następnego dnia</strong>. Jeśli ten warunek nie zostanie spełniony, zwycięzcy przepada rękojmia, a on sam zostaje wykluczony z udziału w kolejnej licytacji.</p></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="191"><p>Zobaczmy, jakie okazje przyniosą ze sobą najbliższe licytacje.</p></div></div><div class="ycipk-2dPE1Cn" data-reactid="192"><a href="/zakup-samochodu-na-licytacji-komorniczej-6429045070399105g/2" class="ycipk-1RA8hwF" data-st-area="gbot-next" data-reactid="193"><span class="ycipk-2oa8E5Y" data-reactid="194">Dalej</span><span class="ycipk-29nZ9q6" data-reactid="195"><span class="" data-reactid="196"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a></div></div></div></article><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="197"><div class="ycipk-1BbcvOI" data-reactid="198"><div class="ycipk-1-VIjxl" data-reactid="199"></div><div class="ycipk-gIyVIC4" data-reactid="200"><div class="ycipk-3k3s6kF" data-reactid="201"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="202"><div class="ycipk-2vhwu4j" data-reactid="203">0</div><div class="ycipk-1GyBPzT" data-reactid="204"><div class="ycipk-1_b-OBg" data-reactid="205">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="206"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="207"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="208"><div data-reactid="209"><div class="ycipk-11eOWSB" data-reactid="210"></div></div><div class="ycipk-1tfrDS7" data-reactid="211"><div class="ycipk-GgQLrpF" data-reactid="212"><div class="ycipk-21hwsg8" data-reactid="213"><span class="" data-reactid="214"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="215">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="216"><div data-reactid="217"><div class="ycipk-11eOWSB" data-reactid="218"></div></div><div class="ycipk-1tfrDS7" data-reactid="219"><div class="ycipk-GgQLrpF" data-reactid="220"><div class="ycipk-21hwsg8" data-reactid="221"><span class="" data-reactid="222"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="223">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="224"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="225"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="226"><div class="ycipk-1cYeTap" data-reactid="227">0</div><div class="ycipk-1B4gOH5" data-reactid="228"></div><div class="ycipk-2YgLw5O" data-reactid="229"><div class="ycipk-Qcg0gcw" data-reactid="230">Wow!</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="231"><div class="ycipk-1cYeTap" data-reactid="232">0</div><div class="ycipk-1B4gOH5" data-reactid="233"></div><div class="ycipk-2YgLw5O" data-reactid="234"><div class="ycipk-Qcg0gcw" data-reactid="235">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="236"><div class="ycipk-1cYeTap" data-reactid="237">0</div><div class="ycipk-1B4gOH5" data-reactid="238"></div><div class="ycipk-2YgLw5O" data-reactid="239"><div class="ycipk-Qcg0gcw" data-reactid="240">Słabe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="241"><div class="ycipk-1cYeTap" data-reactid="242">0</div><div class="ycipk-1B4gOH5" data-reactid="243"></div><div class="ycipk-2YgLw5O" data-reactid="244"><div class="ycipk-Qcg0gcw" data-reactid="245">Straszne</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="246"><div class="ycipk-dLGbQpo" data-reactid="247"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="248"><div class="ycipk-2QHpjSt" data-reactid="249">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="250">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="251">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="252">.</div></div></div></a><br data-reactid="253"/></div></div></div><div class="ycipk-2TqTFZv" data-reactid="254"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="255"><div class="ycipk-30SROfM" data-reactid="256"><div style="margin-bottom:10px;" data-reactid="257"><div class="ycipk-1s65x9" data-reactid="258"><!-- react-empty: 259 --><div class="ycipk-1sax2a ycipk-1svhdf ycipk-1rwxtx ycipk-1r3sqa mprec3401428d" data-reactid="260"><div class="ycipk-1ytj9s" data-reactid="261"></div><img class="ycipk-1sao3l" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHFnAXthTFlhMyFXPzhMUWAtfgo7M0xAJCJ-Gyh6E14oZiw=" alt="ycipk-1sbhjg" data-reactid="262"/><div class="ycipk-237253" data-reactid="263"><em class="mprec3401428e" data-reactid="264"><em><cite><samp></samp></cite></em></em></div></div></div></div><div class="ycipk-1qcutb" data-reactid="265"><div data-reactid="266"><div class="ycipk-1s65x9" data-reactid="267"><!-- react-empty: 268 --><div class="ycipk-1sax2a ycipk-1svhdf ycipk-1rwxtx ycipk-1r3un9 psuwl3711554d" data-reactid="269"><div class="ycipk-1ytj9s" data-reactid="270"></div><img class="ycipk-1sao3l" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHFnAXthTFlhMyFXPzhMUWAtfgo7M0xAJCJ-Gyh6E14oZiw=" alt="ycipk-1sbhjg" data-reactid="271"/><div class="ycipk-237253" data-reactid="272"><em class="psuwl3711554e" data-reactid="273"><em><var><i></i></var></em></em></div></div></div></div></div></div></div></div><div class="ycipk-FVs88n5" data-reactid="274"><div class="ycipk-2ou3Gvs" data-reactid="275"><div class="ycipk-1s65x9" data-reactid="276"><!-- react-empty: 277 --><div class="ycipk-1sax2a ycipk-1svhdf ycipk-1s1dlr ycipk-1rwxtx ycipk-1r3bhn gjlsj2801176d" data-reactid="278"><div class="ycipk-1ytj9s" data-reactid="279"></div><img class="ycipk-1sao3l" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHFnAXthTFlhMyFXPzhMUWAtfgo7M0xAJCJ-Gyh6E14oZiw=" alt="ycipk-1sbhjg" data-reactid="280"/><div class="ycipk-237253" data-reactid="281"><em class="gjlsj2801176e" data-reactid="282"><em><cite><em></em></cite></em></em></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="283"><div class="ycipk-30SROfM" data-reactid="284"><div class="ycipk-1s65x9" data-reactid="285"><!-- react-empty: 286 --><div class="ycipk-1sax2a ycipk-1svhdf ycipk-1s1dlr ycipk-1rwxtx ycipk-1s41vf ycipk-1qcy62 ycipk-1r3c4m hkmym2911218d" data-reactid="287"><div class="ycipk-1ytj9s" data-reactid="288"></div><img class="ycipk-1sao3l" src="https://v.wpimg.pl/ODQyOTc0YCUwGzlnTEttMHNDbT0KEmNmJFt1dkx_YHFnAXthTFlhMyFXPzhMUWAtfgo7M0xAJCJ-Gyh6E14oZiw=" alt="ycipk-1sbhjg" data-reactid="289"/><div class="ycipk-237253" data-reactid="290"><em class="hkmym2911218e" data-reactid="291"><em><cite><b></b></cite></em></em></div></div></div><div data-reactid="292"></div></div></div></div></div></div></div></td></tr><tr data-reactid="293"><td class="ycipk-3Fr7j02" data-reactid="294"><div class="ycipk-14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="295"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="296"><div class="ycipk-1LNJWaA" data-reactid="297"><span data-reactid="298"><!-- react-text: 299 -->© 1995-<!-- /react-text --><!-- react-text: 300 -->2019<!-- /react-text --><!-- react-text: 301 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="302">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="303">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="304">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="305">Popularne</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="306">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="307">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://moto.wp.pl/ODQyOTc0YCUwGzlnTEttMHNDbTAMEmNmJFt1dkxCfHNnTn9kUAJ7dH4KJzsUHigtN0Y8JhUNIislFmk1AEQmKz9EJScBXCAnOhwrchNccjQwEiByFQ16amVbMg==";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(function () {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".dlnsj031126e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              
              rs(2,'.dbdmg2084e','','false');rs(3,'.dlnsj31126e','.dlnsj31126d','false');rs(5,'.ilnfp51210e','.ilnfp51210d','false');rs(6,'.dqsls60252e','.dqsls60252d','{"padding":10}');rs(28,'.gjlsj2801176e','.gjlsj2801176d','false');rs(29,'.hkmym2911218e','.hkmym2911218d','false');rs(34,'.mprec3401428e','.mprec3401428d','false');rs(37,'.psuwl3711554e','.psuwl3711554d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://moto.wp.pl/ODQyOTc0YCUwGzlnTEttMHNDbTAMEmNmJFt1dkxCfHNnTn9kUAJ7dH4KJzsUHigtN0Y8JhUNIislFmk1AEQmKz9EJScMViliIRVyJAJbIGInRHp6VxIy" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  