
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">&quot;Przejeżdżam 100 tysięcy kilometrów rocznie. Polscy kierowcy to ofermy&quot;  - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/przejezdzam-100-tysiecy-kilometrow-rocznie-polscy-kierowcy-to-ofermy-6214567713294465a"/><meta data-react-helmet="true" name="keywords" content="kierowca, egzamin na prawo jazdy, polskie drogi, kurs na prawo jazdy"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/przejezdzam-100-tysiecy-kilometrow-rocznie-polscy-kierowcy-to-ofermy-6214567713294465a"/><meta data-react-helmet="true" property="article:published_time" content="2018-01-29T12:20:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-01-29T13:11:22.000Z"/><meta data-react-helmet="true" property="artice:tag" content="kierowca, egzamin na prawo jazdy, polskie drogi, kurs na prawo jazdy"/><meta data-react-helmet="true" name="news_keywords" content="kierowca, egzamin na prawo jazdy, polskie drogi, kurs na prawo jazdy"/><meta data-react-helmet="true" name="author" content="Jakub Tujaka"/><meta data-react-helmet="true" name="description" content="100 tys. kilometrów to dwa tysiące godzin za kierownicą, czyli więcej niż trwa pełny etat. W tym czasie spotyka się wielu „kierowników”, którzy trafili na drogę przypadkiem i powinni się cieszyć, jeśli"/><meta data-react-helmet="true" property="twitter:description" content="100 tys. kilometrów to dwa tysiące godzin za kierownicą, czyli więcej niż trwa pełny etat. W tym czasie spotyka się wielu „kierowników”, którzy trafili na drogę przypadkiem i powinni się cieszyć, jeśli"/><meta data-react-helmet="true" property="og:title" content="&quot;Przejeżdżam 100 tysięcy kilometrów rocznie. Polscy kierowcy to ofermy&quot; "/><meta data-react-helmet="true" property="og:description" content="100 tys. kilometrów to dwa tysiące godzin za kierownicą, czyli więcej niż trwa pełny etat. W tym czasie spotyka się wielu „kierowników”, którzy trafili na drogę przypadkiem i powinni się cieszyć, jeśli"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDAwODA3JCBuRnhxeAZ8dHNBfmlsAnR1cUF9cHcHYiYsAGEOEXQ="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDAwODA3JCBuRnhxeAZ8dHNBfmlsAnR1cUF9cHcHYiYsAGEOEXQ="/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/przejezdzam-100-tysiecy-kilometrow-rocznie-polscy-kierowcy-to-ofermy-6214567713294465a"/>
        <style data-react-helmet="true" >div._15vvfo {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._15vwpo {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._16ms2s {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._16msps {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._16mtcr {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._16nyuw {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._16nzhw {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._16ny7x {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbl4sLS9ZLDcyDBJ5HigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGw==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.wp_sn = 'moto';
          window.rekid = '234830';
          window.habahaba = 'emxstrongxvarxixbxsampxcite';
          window.habawide = true;
          window.appVersion = '3.7.41';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6214567713294465","ctype":"article","cdate":"2018-01-29","cpageno":1,"cpagemax":1,"ctags":"kierowca,egzamin%20na%20prawo%20jazdy,polskie%20drogi,kurs%20na%20prawo%20jazdy","cauthor":"Jakub%20Tujaka","csubtype":"0","ciab":"IAB2"}; 
          window.vhb = {};
          window.__wpApi = Object.assign(window.__wpApi || {}, {
            getAlternativeSlot: function wpApiGetAlternativeSlot(value) {return document.getElementById('aSlot' + value);},
          });
        </script>
        <script src="https://moto.wp.pl/MDAwODA3LCBuJQJrA1w1ayJYLWsoXSEtLxJgLS9fJCokWiIrNVwSdnFGeWorQHIbfCgQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwS"></script>
        <script crossorigin="anonymous" id="wpjslib" src="https://moto.wp.pl/MDAwODA3JCVuFmAtbkA5I24APy4yXyQmbBQgNiQdJzd-KHIbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhse"></script>
        <script defer src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lblsoJSVZJTd-bHAbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx4="></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbgUpJyNGK3RwCykidE4rcSRSKSdwFipzcld6JXIWe3UkHSQnLkgQeR5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQ" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDAwODA3JC1uOGBxdkt4c24TYTMxWiAjbwcja3IAfXJ3RH1wch5gcXdGfX11B3xybhEuMihQIipsRnZ2OQJ0dmwAJy01VmM0LxA=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDAwODA3JC1uOGBycUt7dG4TYTMxWiAjbwcja3IAfXJ3RH1wch5gcXdGfX11B3xybhEuMihQIipsRnZ2OQJ0dmwAJy01VmM0LxA=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDAwODA3JC1uOGBzc0t6dm4TYTMxWiAjbwcja3IAfXJ3RH1wch5gcXdGfX11B3xybhEuMihQIipsRnZ2OQJ0dmwAJy01VmM0LxA=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDAwODA3JC1uOGBzd0t6cm4TYTMxWiAjbwcja3IAfXJ3RH1wch5gcXdGfX11B3xybhEuMihQIipsRnZ2OQJ0dmwAJy01VmM0LxA=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDAwODA3JC1uOGB1cAc1dXBDYCBvRD0tLBBhNC0cfndxQXl3cwd-aWxCeXVzCnlwcEFgIiBFJCcuGWJ1eAE1dXhFYjMpWjkhbwchIw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDAwODA3JC1uOGB1cwM1dXNHYCBvRD0tLBBhNC0cfndxQXl3cwd-aWxCeXVzCnlwcEFgIiBFJCcuGWJ1eAE1dXhFYjMpWjkhbwchIw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDAwODA3JC1uOGB1dQc1dXVDYCBvRD0tLBBhNC0cfndxQXl3cwd-aWxCeXVzCnlwcEFgIiBFJCcuGWJ1eAE1dXhFYjMpWjkhbwchIw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDAwODA3JC1uOGB1dAE1dXRFYCBvRD0tLBBhNC0cfndxQXl3cwd-aWxCeXVzCnlwcEFgIiBFJCcuGWJ1eAE1dXhFYjMpWjkhbwchIw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDAwODA3JC1uOGB1eQM1dXlHYCBvRD0tLBBhNC0cfndxQXl3cwd-aWxCeXVzCnlwcEFgIiBFJCcuGWJ1eAE1dXhFYjMpWjkhbwchIw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDAwODA3JC1uOGB1d0t8cm4TYTMxWiAjbwcja3YKfXxzQHtweR5gcndGfHB2A318bhogMC4dPSom">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDAwODA3JC1uOGB3c0t-dm4TYTMxWiAjbwcja3YKfXxzQHtweR5gcndGfHB2A318bhogMC4dPSom">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDAwODA3JC1uOGB9d0t0cm4TYTMxWiAjbwcja3YKfXxzQHtweR5gcndGfHB2A318bhogMC4dPSom">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDAwODA3JC1uOGB1dwM1dXdHYCBvRD0tLBBhNC0cen1xT31zdQd1aWxBeXVyB3p0cU9gKS5HImoxGSg=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDAwODA3JC1uOGB1eAE1dXhFYCBvRD0tLBBhNC0cen1xT31zdQd1aWxBeXVyB3p0cU9gKS5HImoxGSg=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDAwODA3JC1uOGB1dQc1dXVDYCBvRD0tLBBhNC0cen1xT31zdQd1aWxBeXVyB3p0cU9gKS5HImoxGSg=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#f35008">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2050533256"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em data-reactid="7"><em><em><var></var></em></em></em><em data-reactid="8"><em><em><cite></cite></em></em></em><em data-reactid="9"><em><strong><i></i></strong></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Moto</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Popularne</div></a><div class="N7HB2--" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="49"><div class="FuPAz2D D4ZFS4Q" data-reactid="50"><a class="_37-OV8V" href="/wiadomosci" data-reactid="51"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAwODA3JCBuRX90dwZ-cXhAfmlsAH5wc0Z8fXAFYgUKIxoFDX0CFwI-EHV1ADV9c1k_KiY=);" data-reactid="52"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="53">Aktualności</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="54"><a class="_37-OV8V" href="/samochody-nowe" data-reactid="55"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAwODA3JCBuRHZxdgR-c3NPYmlwBHx1ckN2d3ccHgUMOAwMDncUCg4gChtwB348eEVhNC9U);" data-reactid="56"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="57">Samochody Nowe</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="58"><a href="http://autokult.pl/c/6,samochody-uzywane" class="_37-OV8V" target="_blank" data-reactid="59"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAwODA3JCBuRn1ycAp-dXRHeWlsB31xeER4dHEHYhcAOgAHCXwJHRQtFhMAfQgbcEN8PHgBYzQvEA==);" data-reactid="60"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="61">Samochody używane</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="62"><a class="_37-OV8V" href="/fascynacje" data-reactid="63"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAwODA3JCBuRntzdQt4c3NCfmlwB3tycEZ-cHkHYgIAJAwdD3IODgQofnByS3R2bwchIw==);" data-reactid="64"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="65">Fascynacje</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="66"><a href="http://autokult.pl/c/8,poradniki-i-mechanika" class="_37-OV8V" target="_blank" data-reactid="67"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAwODA3JCBuRnZycwp4c3FHd2lzA3xycEV8cHECYhQOJQ4AGHoZAQI_AQ0KchJ1dUQ3fXMdPSom);" data-reactid="68"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="69">Poradniki i mechanika</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="70"><a class="_37-OV8V" href="/biznes" data-reactid="71"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAwODA3JCBuRX99cQZ1c3FOfGlsAnhzeEN-cnAGdGsTLgEBCmx8cHIPdnZvQyMj);" data-reactid="72"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="73">Biznes</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="74"><a class="_37-OV8V" href="/wideo" data-reactid="75"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAwODA3JCBuRX92eAR5cXZEemlzA3t3eE97d3QAYgIIOwIdHmx8cHIPdnZvQyMj);" data-reactid="76"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="77">Wideo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="78"><a class="_37-OV8V" href="/motocykle" data-reactid="79"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAwODA3JCBuRnh3dgR-c3FFeGlsC3V8cUF6d3cGYgkOIwAHGHgBAR5Ge3c5Cn9qMRko);" data-reactid="80"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="81">Motocykle</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="82"><a href="http://autokult.pl/products/" class="_37-OV8V" target="_blank" data-reactid="83"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDAwODA3JCBuRX99dQV5dndEfGlsAnl1dUJ4dnUBfGsKNhsFDXwKBRQjEHV1ADV9c1k_KiY=);" data-reactid="84"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="85">Katalog Samochodów</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="86"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="87"><nav class="dta_phy" data-reactid="88"><ul class="_2w3LUIf" data-reactid="89"><li class="_38GvZfl" data-reactid="90"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="91">Wiadomości</a></li><li class="_38GvZfl" data-reactid="92"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="93">Sport</a></li><li class="_38GvZfl" data-reactid="94"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="95">Finanse</a></li><li class="_38GvZfl" data-reactid="96"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="97">Kobieta</a></li><li class="_38GvZfl" data-reactid="98"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="99">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="100"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="101">Zdrowie</a></li><li class="_38GvZfl" data-reactid="102"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="103">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="104"><span class="_1ynwMQO" data-reactid="105">Moto</span></li><li class="_38GvZfl" data-reactid="106"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="107">Tech</a></li><li class="_38GvZfl" data-reactid="108"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="109">Gry</a></li><li class="_38GvZfl" data-reactid="110"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="111">Opinie</a></li><li class="_38GvZfl" data-reactid="112"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="113">Turystyka</a></li><li class="_38GvZfl" data-reactid="114"><button class="_1ynwMQO" data-reactid="115">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="116"><div class="_1AaFVhn" data-reactid="117"><div class="_1Xj4d3L" data-reactid="118"><h3 class="oU7NkZI" data-reactid="119">Informacje</h3><ul data-reactid="120"><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="122">Pogoda</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="124">Historia</a></li><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="126">Program TV</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="128">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="129"><h3 class="oU7NkZI" data-reactid="130">Sport</h3><ul data-reactid="131"><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="133">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="134"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="135">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="136"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="137">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="139">Koszykówka</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="141">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="143">Moto</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="145">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="147">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="149">Siatkówka</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="151">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="153">Sporty walki</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="155">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="157">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="159">Zimowe</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="161">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="162"><h3 class="oU7NkZI" data-reactid="163">Finanse</h3><ul data-reactid="164"><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="166">Banki</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="168">BizTok</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="170">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="172">Finanse</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="174">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="176">Giełda</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="178">PIT 2016</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="180">Podatki</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="182">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="184">Praca</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="186">Waluty</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="188">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="189"><h3 class="oU7NkZI" data-reactid="190">Rozrywka i styl</h3><ul data-reactid="191"><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="193">Dom</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="195">Facet</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="197">Film</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="199">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="201">GryOnline</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="203">Gry</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="205">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="207">Kafeteria</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="209">Kobieta</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="211">Książki</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="213">Kuchnia</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="215">Moto</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="217">Tech</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="219">Teleshow</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="221">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="222"><h3 class="oU7NkZI" data-reactid="223">Zdrowie i dziecko</h3><ul data-reactid="224"><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="226">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="228">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="230">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="232">Parenting</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="234">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="236">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="238">Trening</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="240">Zdrowie</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="242">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="244">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="245"><h3 class="oU7NkZI" data-reactid="246">Turystyka</h3><ul data-reactid="247"><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="249">Turystyka</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="251">Narty</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="253">Wakacje</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="255">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="256"><h3 class="oU7NkZI" data-reactid="257">Zakupy i inne</h3><ul data-reactid="258"><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="http://biore.to" data-reactid="260">Biore.to</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="262">Ceneo</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="264">Domodi</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="266">Hosting</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="268">Irlandia</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="270">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="272">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="274">Multikurs</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="276">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="278">Saloon gier</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="280">wpFoto</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="282">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 283 --><div class="_17qarw" data-reactid="284"><!-- react-empty: 285 --><div class="_17v1wx _18fm82 _15vvfo" data-reactid="286"><div class="_1edo4g" data-reactid="287"></div><img class="_17usy9" src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbgsrIiNBK3QkBXRxIhR3c3UGeXV1Q3sleQB8JXNGenV3HT0qJkgQeR5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx4=" data-reactid="288"/><div class="_1ir6zr" data-reactid="289"><em data-reactid="290"><em><em><i></i></em></em></em></div></div></div><div id="aSlot3" data-reactid="291"></div><div class="content _2d9_HLt" data-reactid="292"><!-- react-empty: 293 --><div data-reactid="294"><div data-reactid="295"><div class="EanFVXt" data-reactid="296"><div class="_3s-mP2l" data-reactid="297"><div class="hiCifJ8" data-reactid="298"><div class="_30SROfM" data-reactid="299"><div class="RQvycma" data-st-area="Menu-left" data-reactid="300"><a class="sectionsMenu _1H56GIO" href="/wiadomosci" data-reactid="301"><figure class="_3bBevUs" data-reactid="302"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="303"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwODA3JC1uOGBwdEt5cW4TYTMxWiAjbwcja3AHeXxzQ3h2cx58dXJDeX10A3p0bicAFgB3FA0VMgwMD3oGBR5GdnY5AnR2bwchIw==" class="_17NH_Hy" data-reactid="304"/></span></figure><div class="_1lXcfrU" data-reactid="305">Wiadomości</div></a><a class="sectionsMenu _1H56GIO" href="/samochody-nowe" data-reactid="306"><figure class="_3bBevUs" data-reactid="307"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="308"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwODA3JC1uOGBwdEt5cW4TYTMxWiAjbwcja3AFeXJxR391eR5gcXVCfXV3AHxwbiQOCQ5wBQsFLgELFnYSdXhFN3V4AWM0LxA=" class="_17NH_Hy" data-reactid="309"/></span></figure><div class="_1lXcfrU" data-reactid="310">Samochody nowe</div></a><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="311"><figure class="_3bBevUs" data-reactid="312"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="313"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwODA3JC1uOGBwdEt5cW4TYTMxWiAjbwcja3QCdXVyRnd9ch5_dHlFf31yCnh1biQOCQ5wBQsFLhoeGGQMCgQofn1zS3x9c1k_KiY=" class="_17NH_Hy" data-reactid="314"/></span></figure><div class="_1lXcfrU" data-reactid="315">Samochody używane</div></a><a class="sectionsMenu _1H56GIO" href="/fascynacje" data-reactid="316"><figure class="_3bBevUs" data-reactid="317"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="318"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwODA3JC1uOGBwdEt5cW4TYTMxWiAjbwcja3MDf3JwRXl8dwFgfXVPenFyAHl2bjEOFwJqAwUCPQobcAp_PHBOfWoxXSo=" class="_17NH_Hy" data-reactid="319"/></span></figure><div class="_1lXcfrU" data-reactid="320">Fascynacje</div></a><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="321"><figure class="_3bBevUs" data-reactid="322"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="323"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwODA3JC1uOGBwdEt5cW4TYTMxWiAjbwcja3AHeXxzQ3h2cx58dXJDeX10A3p0bicAFgB3FA0VMgwMD3oGBR5GdnY5AnR2bwchIw==" class="_17NH_Hy" data-reactid="324"/></span></figure><div class="_1lXcfrU" data-reactid="325">Poradniki i mechanika</div></a><a class="sectionsMenu _1H56GIO" href="/biznes" data-reactid="326"><figure class="_3bBevUs" data-reactid="327"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="328"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwODA3JC1uOGBwdEt5cW4TYTMxWiAjbwcja3AEdHxzT3l8dAFgaXBHf3F3BHp2c0RgFhh9CA8eRnZ2OQJ0dm8HISM=" class="_17NH_Hy" data-reactid="329"/></span></figure><div class="_1lXcfrU" data-reactid="330">Biznes</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="331"><figure class="_3bBevUs" data-reactid="332"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="333"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwODA3JC1uOGBwdEt5cW4TYTMxWiAjbwcja3YAfHxxR391bB58cHZBf3JyC3p0bjEGCAxqEnV4RTd1eAFjNC8Q" class="_17NH_Hy" data-reactid="334"/></span></figure><div class="_1lXcfrU" data-reactid="335">Wideo</div></a><a class="sectionsMenu _1H56GIO" href="/motocykle" data-reactid="336"><figure class="_3bBevUs" data-reactid="337"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="338"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwODA3JC1uOGBwdEt5cW4TYTMxWiAjbwcja3AKfHB4Q390cgVgdXhPeHB2AH19dFgCCxV8Dh0KOwobcAp_PHBOfWoxXSo=" class="_17NH_Hy" data-reactid="339"/></span></figure><div class="_1lXcfrU" data-reactid="340">Motocykle</div></a><a href="http://autokult.pl/products/" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="341"><figure class="_3bBevUs" data-reactid="342"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="343"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwODA3JC1uOGBwdEt5cW4TYTMxWiAjbwcja3kKfXxyQ3pycR5-cHJFeHN2CnhrCjYbBQ18CgUUIxB1eAE1dXhFYTQvVA==" class="_17NH_Hy" data-reactid="344"/></span></figure><div class="_1lXcfrU" data-reactid="345">Katalog samochodów</div></a><!-- react-empty: 346 --></div></div></div></div><div class="_1t26d10" data-reactid="347"><div class="hiCifJ8" data-reactid="348"><div class="_30SROfM" data-reactid="349"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="350"><!-- react-empty: 351 --><div data-reactid="352"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://moto.wp.pl//przejezdzam-100-tysiecy-kilometrow-rocznie-polscy-kierowcy-to-ofermy-6214567713294465a" data-reactid="353"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="354"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="355"><meta itemprop="url" content="https://v.wpimg.pl/MDAwODA3JCBuT353eAZ-fXVPYnV3AHl1dUV2dHEcISsmGGIzMR4gKzUYYTQvVA==" data-reactid="356"/><meta itemprop="width" content="193" data-reactid="357"/><meta itemprop="height" content="60" data-reactid="358"/></div><meta itemprop="name" content="WP Moto" data-reactid="359"/></div><meta itemprop="datePublished" content="2018-01-29T12:20:00.000Z" data-reactid="360"/></div><div data-st-area="article-header" data-reactid="361"><div class="_3KaUVlr" data-reactid="362"><div class="_3mfrBxN" data-reactid="363"><div class="_2XbI6sD _2iR_8W5" data-reactid="364"></div></div><a href="/tag/kierowca" data-reactid="365"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="366">kierowca</div></a><div class="_3pj5t1m ThEub2I" data-reactid="367"><div class="_1TS8ZGX _2er1oZR" data-reactid="368"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="369"><!-- react-text: 370 -->+<!-- /react-text --><!-- react-text: 371 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="372"><div class="_3v0El6z" data-reactid="373"><div class="subjectsList--overlay _3msLBK9" data-reactid="374"><div class="czXPGR_" data-reactid="375"><a class="subjectsList--link _3c2fokE" href="/tag/egzamin%20na%20prawo%20jazdy" data-reactid="376">egzamin na prawo jazdy</a><a class="subjectsList--link _3c2fokE" href="/tag/polskie%20drogi" data-reactid="377">polskie drogi</a><a class="subjectsList--link _3c2fokE" href="/tag/kurs%20na%20prawo%20jazdy" data-reactid="378">kurs na prawo jazdy</a></div></div></div></div></div></div><span data-reactid="379"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="380"><a class="_21Hub9j" href="/autor/jakub-tujaka/6081888758006913" data-reactid="381"><div class="u7xf8ZL" data-reactid="382"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="383"><div class="_1IDXUQA" data-reactid="384"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="385">Jakub Tujaka</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="386"><span data-reactid="387">1h temu</span></div></div><div data-reactid="388"></div></span></div></div><div class="jOqPE5L" data-reactid="389"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="390"><!-- react-text: 391 -->&quot;Przejeżdżam 100 tysięcy kilometrów rocznie. Polscy kierowcy to ofermy&quot; <!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="392">100 tys. kilometrów to dwa tysiące godzin za kierownicą, czyli więcej niż trwa pełny etat. W tym czasie spotyka się wielu „kierowników”, którzy trafili na drogę przypadkiem i powinni się cieszyć, jeśli dojechali do celu cali i zdrowi. Natomiast ci, których nienawidzimy najbardziej, radzą sobie na drogach najlepiej. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="393"><div class="_3caRABC" data-reactid="394"><div class="_2QfedaS _1sWqqFP" data-reactid="395"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="396"><div class="_1tfrDS7" data-reactid="397"><div class="GgQLrpF" data-reactid="398"><div class="_21hwsg8" data-reactid="399"><span class="" data-reactid="400"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="401">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="402"><div class="_1tfrDS7" data-reactid="403"><div class="GgQLrpF" data-reactid="404"><div class="_21hwsg8" data-reactid="405"><span class="" data-reactid="406"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="407">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="408"><div class="_2K3khpQ" data-reactid="409"><div class="yslXS0p" data-reactid="410"><span class="" data-reactid="411"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="412">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="413"><div class="_1TiOmT3 _2yL0woT" data-reactid="414"><div class="_1tZz0d9" data-reactid="415">Opinie</div><div class="b0slQwY" data-reactid="416"><span class="" data-reactid="417"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="418"><figure class="_1O8neci" data-reactid="419"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="420"><img alt="Rozmawiamy z kierowcą, który w karierze zdobył już ponad 100 punktów karnych i ma trzecie prawo jazdy " width="644" src="https://v.wpimg.pl/MDAwODA3JC1uOGBydQc1d3dFYCBvRD0tLBBhNC0cfHN0Tnp1cQF7dWxafn1wA3t2dUF7ayNeOmoLJwg=" height="362" class="_3BQvntU" data-reactid="421"/><div data-reactid="422"><meta itemprop="url" content="https://v.wpimg.pl/MDAwODA3JCBuRnhxeAZ8dHNBfmlsAnR1cUF9cHcHYiYsAGEOEXQ=" data-reactid="423"/><meta itemprop="width" content="3840" data-reactid="424"/><meta itemprop="height" content="2160" data-reactid="425"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="426">Rozmawiamy z kierowcą, który w karierze zdobył już ponad 100 punktów karnych i ma trzecie prawo jazdy  (Fot. Jakub Tujaka)</small><!-- react-empty: 427 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="428"><p>Kierowcy <a href="https://sportowefakty.wp.pl/formula-1">F1</a> to żywe legendy, podobnie jest w przypadku kierowców rajdowych. W USA każdy, kto siedział za kierownicą samochodu startującego w serii Nascar, jest półbogiem. Najlepsi za pieniądze z reklam, mógą sobie kupić mały kraj, albo dużą wyspę. Jednak ci wszyscy ludzie przejeżdżają najwyżej kilkanaście tysięcy kilometrów rocznie i <strong>mają wokół siebie zawodowców</strong>, a nie ludzi, którzy prawdopodobnie znaleźli uprawnienia w płatkach śniadaniowych.</p></div><!-- react-empty: 429 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="430"><p>Napisał do nas kierowca, którego <strong>praca polega na jeżdżeniu samochodem osobowym</strong>. Jego tygodniowy rozkład obowiązków przewiduje wizyty w centach dużych miast, do których dociera się autostradami i ekspresówkami. Często też zdarzają się kursy na peryferia kraju. <strong>Różnice w sytuacji drogowej są diametralne</strong>.</p></div><div id="secondaryRelatedVideoPlayer" data-reactid="431"></div><div class="_17qarw" data-reactid="432"><!-- react-empty: 433 --><div class="_17v1wx _18fm82 _17o6q3 _15vwpo" data-reactid="434"><div class="_1edo4g" data-reactid="435"></div><img class="_17usy9" src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbgsrIiNBK3QkBXRxIhR3c3UGeXV1Q3sleQB8JXNGenV3HT0qJkgQeR5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHig=" data-reactid="436"/><div class="_1ir6zr" data-reactid="437"><em data-reactid="438"><em><em><samp></samp></em></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="439"><p>- Wierzę, że to, co napisałem da komuś do myślenia. Chciałbym, żeby <strong>ludzie wrócili do podstawowych zasad ruchu</strong>, bo drogi mamy całkiem dobre, ale <strong>jeździmy po nich jak ofermy</strong>. <strong>Korzystanie z lusterek i kierunkowskazów to absolutne minimum</strong>, a wielu kierowców zupełnie o tym zapomina. To właśnie oni są najgorsi. Często starsi kierowcy siedzą tuż przy <a href="https://autokult.pl/29838,top-9-jakich-zachowan-kierowcy-nienawidza-u-innych-kierowcow">kierownicy</a>, są ubrani w kurtki, szaliki i czapki, co znacznie ogranicza im pole widzenia, a w przypadku konieczności wykonania szybkiego manewru, <strong>ich ręce są skrępowane</strong>. Dodatkowo nie każdy ma świadomość, że <strong>prawidłowa pozycja za kierownicą jest ważna, bo poduszka powietrzna może wyrządzić krzywdę</strong>, jeśli kierowca siedzi zbyt blisko kierownicy. Oddzielne miejsce w piekle powinno być przewidziane dla tych, którzy oblegają lewy pas autostrady.</p></div><!-- react-empty: 440 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="441"><p>Autor tej wiadomości zainteresował nas na tyle, że zadaliśmy mu kilka pytań.</p></div><!-- react-empty: 442 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="443"><p><strong>Jakie jeszcze grupy kierowców można wyróżnić dzięki obserwacjom? </strong></p></div><!-- react-empty: 444 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="445"><p>- Dużym kłopotem są <strong>niezdecydowani kierowcy</strong>. Nie są tak groźni, jak opisani powyżej, ale za to tak samo uciążliwi. Boją się wszystkiego i wszystkich, przez co są nieprzewidywalni. Często widzę, jak ktoś się czai, żeby wyprzedzić lub zmienić pas, ale kierunkowskaz włącza dopiero, gdy znajdzie sobie przestrzeń na wykonanie manewru. A wystarczyłoby <strong>wcześniej zasygnalizować chęć zmiany pasa</strong>. Przecież tego uczą na kursie na prawo jazdy.</p></div><div class="_17qarw" data-reactid="446"><!-- react-empty: 447 --><div class="_17v1wx _18fm82 _17lige _17o6q3 _16ms2s" data-reactid="448"><div class="_1edo4g" data-reactid="449"></div><img class="_17usy9" src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbgsrIiNBK3QkBXRxIhR3c3UGeXV1Q3sleQB8JXNGenV3HT0qJkgQeR5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx4=" data-reactid="450"/><div class="_1ir6zr" data-reactid="451"><em data-reactid="452"><em><strong><b></b></strong></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="453"><p>Trzecia grupa, jaką można wyróżnić, to <strong>zawodowcy i praktycy</strong>. Wiedzą gdzie chcą jechać, jak to zrobić sprawnie i nie wjeżdżają nikomu w drogę. Jeśli zdarzy się mała wpadka, najczęściej mają świadomość, że coś takiego zaszło i pokornie przeproszą. Inni w tej grupie wykazują się <strong>zrozumieniem i współegzystencja z nimi to przyjemność</strong>. Do tej grupy zaliczam też młodych kierowców, którzy w pełni świadomie prowadzą auto. Co ważne, w tym przypadku nie ma rozróżnienia na płeć.</p></div><!-- react-empty: 454 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="455"><p>Ostatnio obserwuję też, że ci <strong>nieświadomi, o niskich umiejętnościach, są najbardziej agresywni</strong>. Im najłatwiej przychodzi decyzja o tym, żeby <strong>wysiąść z auta i rzucić się z pięściami na innych</strong>. Najczęściej agresywni są starsi mężczyźni, kiedy drugą stroną ubzduranego konfliktu jest kobieta. Kilka razy zareagowałem i stanąłem w obronie kogoś, kto w moich oczach zupełnie nie zasłużył na karę.</p></div><!-- react-empty: 456 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="457"><p><strong>A jak oceniasz nowe przepisy dotyczące młodych kierowców? Czy obowiązkowe szkolenie na macie poślizgowej i dwuletni okres ochronny to dobre pomysły? </strong></p></div><!-- react-empty: 458 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="459"><p>- <strong>Wszystko idzie ku lepszemu</strong>. Od zawsze jestem zwolennikiem teorii, że <strong>im więcej poślizgów przetrwasz, tym lepiej zareagujesz w niebezpiecznej sytuacji</strong>. Śmiejemy się z kręcenia bączków pod supermarketem, ale <strong>nie słyszałem o śmiertelnych ofiarach tych zabaw</strong>. Z zaśnieżonego parkingu wyjeżdżają kierowcy świadomi tego, jak zachowa się auto na śliskim. Taki trening pod okiem instruktora może dać bardzo wiele. <strong>Jak ktoś puści kierownicę i zamknie oczy, to powinien mieć odebrane uprawnienia</strong>.</p></div><div class="_17qarw" data-reactid="460"><!-- react-empty: 461 --><div class="_17v1wx _18fm82 _17lige _17o6q3 _16msps" data-reactid="462"><div class="_1edo4g" data-reactid="463"></div><img class="_17usy9" src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbgsrIiNBK3QkBXRxIhR3c3UGeXV1Q3sleQB8JXNGenV3HT0qJkgQeR5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5s" data-reactid="464"/><div class="_1ir6zr" data-reactid="465"><em data-reactid="466"><em><strong><samp></samp></strong></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="467"><p>Okres ochronny to teoria. Nie jesteśmy w stanie na bieżąco monitorować prędkości jazdy delikwenta, a dzięki aplikacjom dowie się o patrolu, fotoradarze czy pomiarze odcinkowym. <strong>Stawiałbym na budowanie świadomości, a nie zaspokajanie sumienia myśleniem, że coś w tej sprawie robimy</strong>. Bo czy okres ochronny zapobiegnie temu, że ktoś w nocy na lokalnej drodze uderzy w drzewo z szóstką pasażerów w pięcioosobowym <a href="https://autokult.pl/30686,jak-sie-przygotowac-do-zimowego-wyjazdu-i-co-zrobic-gdy-zakopiesz-sie-w-sniegu">aucie</a>? Nie. Ludzie w tych okolicznościach giną, bo nie wiedzą, że jak potrafią wejść w dany zakręt np. 60 km/h jak jadą sami, to przy dużym obciążeniu zabójczą prędkością jest 50 km/h w tym samym łuku.</p></div><!-- react-empty: 468 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="469"><p><strong>A jakie są główne grzechy polskich kierowców? </strong></p></div><!-- react-empty: 470 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="471"><p>- Podstawowa <strong>patologia to telefony komórkowe</strong>. Pół biedy jeśli przez nie rozmawiają. Do tragedii doprowadza pisanie wiadomości. Zdarza się też <strong>czytanie książek, przeglądanie gazet i jedzenie obiadów</strong>. Za to od razu dożywotnio odbierałbym kwity.</p></div><!-- react-empty: 472 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="473"><p><strong>Rozumiem, że sam jesteś bez grzechu? </strong></p></div><div class="_17qarw" data-reactid="474"><!-- react-empty: 475 --><div class="_17v1wx _18fm82 _17lige _17o6q3 _16mtcr" data-reactid="476"><div class="_1edo4g" data-reactid="477"></div><img class="_17usy9" src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbgsrIiNBK3QkBXRxIhR3c3UGeXV1Q3sleQB8JXNGenV3HT0qJkgQeR5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx4=" data-reactid="478"/><div class="_1ir6zr" data-reactid="479"><em data-reactid="480"><em><strong><cite></cite></strong></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="481"><p>- Nie. <strong>Mam na koncie już ponad 100 punktów karnych</strong> zdobytych w całej karierze kierowcy. Kilka razy straciłem za to prawo jazdy i zawsze przy kontrolach drogowych policjanci mi to przypominają. Mówię wtedy, że bardzo dużo jeżdżę i to po prostu efekt skali. Nie jeżdżę zbyt szybko, bo widziałem wiele ofiar brawury. Z manewrami też nie przeginam. <strong>Wyprzedzanie na zakazie czy ciągłej linii to zbędne ryzyko</strong>. Zawsze zachowuję ostrożność przy <strong>przejściach dla pieszych i w miejscach, gdzie nie ma chodników</strong>. W weekend zawsze jadę wolniej niż pozwalają przepisy. To dlatego, że weekendowi kierowcy to dramat. Wtedy niezdecydowanie, brak sygnalizacji manewrów i używanie telefonów to plaga.</p></div><!-- react-empty: 482 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="483"><p><strong>Gdybyś miał naprawić sytuację na drodze, to od czego byś zaczął? </strong></p></div><!-- react-empty: 484 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="485"><p>- Przede wszystkim od systemu egzaminowania i szkolenia. <strong>To kierowcy praktycy powinni decydować, kto się nadaje na uprawnionego szofera, a kto zupełnie nie</strong>. Dziś egzamin na kat. B zdają ludzie, którzy <strong>nauczyli się manewrów</strong>. Egzaminatorzy biorą odpowiedzialność za to, że będą oni wozić swoje rodziny. Sam <strong>jak wsiadam z taksówkarzem czy znajomym, to po 200 metrach wiem, że "nie ogarnia"</strong>. A instruktorzy spędzają z tymi ludźmi kilkadziesiąt godzin. Biorą za to pieniądze, więc im na rękę, aby jak najwięcej ludzi robiło kursy. To nie powinno tak działać.</p></div></div><div class="_1Qq9oHQ" data-reactid="486"><div class="B0Inlt_ ZTudHEy" data-reactid="487"><div class="_25Y3Zxm" data-reactid="488"><!-- react-text: 489 -->Polub <!-- /react-text --><!-- react-text: 490 -->WP Moto<!-- /react-text --></div><div class="_3XKakPc" data-reactid="491"></div><div class="fb-like" data-href="https://www.facebook.com/motowppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="492"></div></div></div><div data-reactid="493"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="494"><div id="relatedVideoPlayer" data-reactid="495"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="496"><div class="hiCifJ8 _1ZVNGs5" data-reactid="497"><div class="_30SROfM" data-reactid="498"><div class="hiCifJ8 _1ZVNGs5" data-reactid="499"><div class="_30SROfM" data-reactid="500"><div style="height:745px;position:relative;opacity:0;margin-top:-10px;" data-reactid="501"><div class="_17qarw" data-reactid="502"><!-- react-empty: 503 --><div class="_17v1wx _18fm82 _16nyuw" data-reactid="504"><div class="_1edo4g" data-reactid="505"></div><img class="_17usy9" src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbgsrIiNBK3QkBXRxIhR3c3UGeXV1Q3sleQB8JXNGenV3HT0qJkgQeR5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQ" data-reactid="506"/><div class="_1ir6zr" data-reactid="507"><em data-reactid="508"><em><samp><strong></strong></samp></em></em></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="509"><div data-reactid="510"></div></div><div style="opacity:0;" data-reactid="511"><div class="_15wznz" data-reactid="512"><div data-reactid="513"><div class="_17qarw" data-reactid="514"><!-- react-empty: 515 --><div class="_17v1wx _18fm82 _17h2ol _16nzhw" data-reactid="516"><div class="_1edo4g" data-reactid="517"></div><img class="_17usy9" src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbgsrIiNBK3QkBXRxIhR3c3UGeXV1Q3sleQB8JXNGenV3HT0qJkgQeR5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGw==" data-reactid="518"/><div class="_1ir6zr" data-reactid="519"><em data-reactid="520"><em><samp><var></var></samp></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="521"><div class="EanFVXt" data-reactid="522"><div class="_3s-mP2l" data-reactid="523"></div><div class="_1t26d10" data-reactid="524"><div class="hiCifJ8" data-reactid="525"><div class="_30SROfM" data-reactid="526"><div class="_3WA51MZ _1W2VvN5" data-reactid="527"><div data-reactid="528"></div><div class="_1BbcvOI" data-reactid="529"><div class="_1-VIjxl" data-reactid="530"></div><div class="gIyVIC4" data-reactid="531"><div class="_3k3s6kF" data-reactid="532"><div class="_87Fumc_ _1mwAZX3" data-reactid="533"><div class="_2vhwu4j" data-reactid="534">0</div><div class="_1GyBPzT" data-reactid="535"><div class="_1_b-OBg" data-reactid="536">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="537"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="538"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="539"><div data-reactid="540"><div class="_11eOWSB" data-reactid="541"></div></div><div class="_1tfrDS7" data-reactid="542"><div class="GgQLrpF" data-reactid="543"><div class="_21hwsg8" data-reactid="544"><span class="" data-reactid="545"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="546">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="547"><div data-reactid="548"><div class="_11eOWSB" data-reactid="549"></div></div><div class="_1tfrDS7" data-reactid="550"><div class="GgQLrpF" data-reactid="551"><div class="_21hwsg8" data-reactid="552"><span class="" data-reactid="553"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="554">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="555"><div class="_39tMEdf _1bbDOt6" data-reactid="556"><div class="_3ILvni7 kZwcODC" data-reactid="557"><div class="_1cYeTap" data-reactid="558">0</div><div class="_1B4gOH5" data-reactid="559"></div><div class="_2YgLw5O" data-reactid="560"><div class="Qcg0gcw" data-reactid="561">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="562"><div class="_1cYeTap" data-reactid="563">0</div><div class="_1B4gOH5" data-reactid="564"></div><div class="_2YgLw5O" data-reactid="565"><div class="Qcg0gcw" data-reactid="566">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="567"><div class="_1cYeTap" data-reactid="568">0</div><div class="_1B4gOH5" data-reactid="569"></div><div class="_2YgLw5O" data-reactid="570"><div class="Qcg0gcw" data-reactid="571">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="572"><div class="_1cYeTap" data-reactid="573">0</div><div class="_1B4gOH5" data-reactid="574"></div><div class="_2YgLw5O" data-reactid="575"><div class="Qcg0gcw" data-reactid="576">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="577"><div class="dLGbQpo" data-reactid="578"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="579"><div class="_2QHpjSt" data-reactid="580">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="581">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="582">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="583">.</div></div></div></a><div data-reactid="584"></div></div></div></div><div class="FVs88n5" data-reactid="585"><div class="_2ou3Gvs" data-reactid="586"><div class="_17qarw" data-reactid="587"><!-- react-empty: 588 --><div class="_17v1wx _18fm82 _17h2ol _16ny7x" data-reactid="589"><div class="_1edo4g" data-reactid="590"></div><img class="_17usy9" src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lbgsrIiNBK3QkBXRxIhR3c3UGeXV1Q3sleQB8JXNGenV3HT0qJkgQeR5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx4=" data-reactid="591"/><div class="_1ir6zr" data-reactid="592"><em data-reactid="593"><em><samp><em></em></samp></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="594"><div class="_30SROfM" data-reactid="595"><div data-reactid="596"></div></div></div></div><!-- react-empty: 597 --></div></div></div></div></td></tr><tr data-reactid="598"><td class="_3Fr7j02" data-reactid="599"><div class="_14gugvC" data-reactid="600"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="601"><div class="_1LNJWaA" data-reactid="602"><span data-reactid="603"><!-- react-text: 604 -->© 1995-<!-- /react-text --><!-- react-text: 605 -->2018<!-- /react-text --><!-- react-text: 606 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="607">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="608">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="609">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="610">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="611">Regulamin</a></div></div></div><em data-reactid="612"><em><strong><strong></strong></strong></em></em><em data-reactid="613"><em><i><i></i></i></em></em><em data-reactid="614"><em><i><b></b></i></em></em><span data-reactid="615"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script defer src="https://moto.wp.pl/MDAwODA3PjAgAyYnbgBjc29Df2pwAXh0d0FidWxUeXFzQn8lblAhLSQZO2orQHIbfCgQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGx5sEhseKBAbHmwSGx4oEBsebBIbHigQGw=="></script>
        <script>
          if (!window.WP) {
            new Image().src = "https://moto.wp.pl/MDAwODA3KStuBX1xcgJ9d3NFfnVuQCUrNlkoLScMPjY3SiIrNVxrJSIDJisvDic3IxsgJypWKWIxG3I0IFgiYjdKemp1";
          }
        </script>
        <noscript>
          <img src="https://moto.wp.pl/MDAwODA3KStuBX1xcgJ9d3NFfnVuQCUrNlkoLScMPjY3SiIrNVxrJSIDJisvDic3LhEpYjFfcDQgHCBiNw54anU=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  