
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="gtokgioi">
        
        <title data-react-helmet="true">Ford Puma i jego zaskakujący bagażnik - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/ford-puma-i-jego-zaskakujacy-bagaznik-6471100684805761v"/><meta data-react-helmet="true" name="keywords" content="puma, ford, bagażnik"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://video.wp.pl/ford-puma-i-jego-zaskakujacy-bagaznik-6471100684805761v"/><meta data-react-helmet="true" property="article:published_time" content="2020-01-25T11:54:47.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-01-25T11:56:30.000Z"/><meta data-react-helmet="true" property="artice:tag" content="puma, ford, bagażnik"/><meta data-react-helmet="true" name="news_keywords" content="puma, ford, bagażnik"/><meta data-react-helmet="true" name="description" content="Puma jest zdecydowanie większym autem niż Fiesta. Oczywiście, jest wyższa o 54 mm, dłuższa o 146 mm, ma większy rozstaw osi i kół. Większy jest też bagażnik, dokładnie o 164 l. Ford wykorzystał tutaj ciekawe"/><meta data-react-helmet="true" property="twitter:description" content="Puma jest zdecydowanie większym autem niż Fiesta. Oczywiście, jest wyższa o 54 mm, dłuższa o 146 mm, ma większy rozstaw osi i kół. Większy jest też bagażnik, dokładnie o 164 l. Ford wykorzystał tutaj ciekawe"/><meta data-react-helmet="true" property="og:title" content="Ford Puma i jego zaskakujący bagażnik"/><meta data-react-helmet="true" property="og:description" content="Puma jest zdecydowanie większym autem niż Fiesta. Oczywiście, jest wyższa o 54 mm, dłuższa o 146 mm, ma większy rozstaw osi i kół. Większy jest też bagażnik, dokładnie o 164 l. Ford wykorzystał tutaj ciekawe"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmIDYGFbAjd3fgNgIxNBOWo6QywwDRs_KGIAf2RQAnt1YAN9JBFQOSZjWT8zQUg="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmIDYGFbAjd3fgNgIxNBOWo6QywwDRs_KGIAf2RQAnt1YAN9JBFQOSZjWT8zQUg="/>
        <link data-react-helmet="true" rel="canonical" href="https://video.wp.pl/ford-puma-i-jego-zaskakujacy-bagaznik-6471100684805761v"/>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2ec4ll {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.g2ec2om {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.i2f44tv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b2f46qu {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="shortcut icon" href="https://moto.wp.pl/OTc5ODM3YDUCVzl3YkhtC0EPbRsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEmwQCzxqEBsSbBALPGoQGxJsEAs8ahAbEhFjdhYXdWZiQDs1F1wsa34deHpRBHdrelV5N1IMfCJ8Vi5mAg18dnsKem0AUClxKQJ2YwIDeSdjWiw7QUg=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFUTXpzYldhIxNcIiNjQyN7UAZ_cnsAfWBQGGJxewJ9bVcBfnJiVS4iClYgKmACdmYbBHZ2YEQnPRdQYTQjVG0p">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGJTTXl0YldhIxNcIiNjQyN7UAZ_cnsAfWBQGGJxewJ9bVcBfnJiVS4iClYgKmACdmYbBHZ2YEQnPRdQYTQjVG0p">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGNRTXh2YldhIxNcIiNjQyN7UAZ_cnsAfWBQGGJxewJ9bVcBfnJiVS4iClYgKmACdmYbBHZ2YEQnPRdQYTQjVG0p">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGNVTXhyYldhIxNcIiNjQyN7UAZ_cnsAfWBQGGJxewJ9bVcBfnJiVS4iClYgKmACdmYbBHZ2YEQnPRdQYTQjVG0p">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGVSATd1fAdgME1CPy0gVGEkDxp8d30FeWdRAXxpYAZ5ZVEMe3B8BWAyAkMmJyJdYmVaBzd1dAFiIwtcOyFjQyEzQUg=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGVRBTd1fwNgME1CPy0gVGEkDxp8d30FeWdRAXxpYAZ5ZVEMe3B8BWAyAkMmJyJdYmVaBzd1dAFiIwtcOyFjQyEzQUg=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGVXATd1eQdgME1CPy0gVGEkDxp8d30FeWdRAXxpYAZ5ZVEMe3B8BWAyAkMmJyJdYmVaBzd1dAFiIwtcOyFjQyEzQUg=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGVWBzd1eAFgME1CPy0gVGEkDxp8d30FeWdRAXxpYAZ5ZVEMe3B8BWAyAkMmJyJdYmVaBzd1dAFiIwtcOyFjQyEzQUg=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGVbBTd1dQNgME1CPy0gVGEkDxp8d30FeWdRAXxpYAZ5ZVEMe3B8BWAyAkMmJyJdYmVaBzd1dAFiIwtcOyFjQyEzQUg=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGVVTX5yYldhIxNcIiNjQyN7VAx_fH8Ee2BbGGJyewJ8YFQFf3xiXiAgDBs_KioRMg==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGdRTXx2YldhIxNcIiNjQyN7VAx_fH8Ee2BbGGJyewJ8YFQFf3xiXiAgDBs_KioRMg==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YG1VTXZyYldhIxNcIiNjQyN7VAx_fH8Ee2BbGGJyewJ8YFQFf3xiXiAgDBs_KioRMg==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGVVBTd1ewNgME1CPy0gVGEkDxp4fX0LfWNXAXdpYAV5ZVABeHR9C2A5DEEgaj1dKHYe">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGVaBzd1dAFgME1CPy0gVGEkDxp4fX0LfWNXAXdpYAV5ZVABeHR9C2A5DEEgaj1dKHYe">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGVXATd1eQdgME1CPy0gVGEkDxp4fX0LfWNXAXdpYAV5ZVABeHR9C2A5DEEgaj1dKHYe">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://moto.wp.pl/azBnNTR2ThsjDDhnfUlDDmBUbCY5EE1YHUx0dg1tPiUdMRELDW0-JR0xEQsNbT4lHTERCw1tPiUdMRELDW0-JR0xEQsNbT4lHTERCw1tPiUdMRELDW0-JR0xEQsNbT4lHTERCw1tPiUdMRELDW0-JR0xEQsNbT4lHTERCw1tPiUdMRELDW0-JR0xEQsNbT4lHTERCw1tPiUdMRELDW0-JR0xEQsNbT4lHTERCw1tPiUdMRELDW0-JR0xEQsNbT5Ybkw7dmgQTh0jCGA-IQ0TDH9faCY3WQgeMVN8Z2cHUE1kMXMzJl0KHSsBJ3IiWhUXLlMjOyZdTw0yQD44dwAnHC0cKnkiRwwbbwdjPjdVDlc4Dz0_M1kUECMNN3kwUwYbOAAnP38EVU1zX35kZApVQnJbeWJjREcqFS8RNTZQBUdkCCInJlMVEyZTOzo2VwcTLAsqciFCCBR_CTo7OVUIFStILzAkYQ0VNh1zZGMCQwc="></script>
          <script crossorigin id="wpjslib" src="https://moto.wp.pl/MzY1OTFNYhs4UzlnaTVvDnsLbTc2JhIJLVVteGQRb0B7bhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxkREiUGbhALGRESJQZuEAsZERIlBm4QCxlsYVgsE3V2aTk9ECpdJjZpOT0QKl0mNms9KhspHyUnZDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="i1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1924352494"><table class="i1z1kLyn i2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b class="ywv2e2i14e" data-reactid="7"><b><b><em></em></b></b></b><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i2gb95v b2gvth0 e2tva55 j2ec4ll oml6m0y42d" data-reactid="10"><div class="d2mtvdd" data-reactid="11"></div><img class="a2gb076" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFVTXtxYlphIxMbPyhiUmA9TEY7I2JDJDJMVyhqPV0odh4=" alt="d2gbtn1" data-reactid="12"/><div data-reactid="13"><b class="oml6m0y42e" data-reactid="14"><b><b><var></var></b></b></b></div></div></div><header class="i2dWsoB- header iwpAPPrT" data-reactid="15"><div class="i3OdCjtC i2WU8IRA" style="border-bottom-color:#f35008;" data-reactid="16"><div data-st-area="Header" class="i1eC5C0Q" data-reactid="17"><div class="i3TeSS9P" data-reactid="18"><figure class="i2WN26Gj" style="border-color:#f35008;" data-reactid="19"></figure><a href="https://wp.pl" class="i3IxTUNV" style="background:#f35008;" data-st-area="Header-back" data-reactid="20"><div class="ik-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="iEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="i9-RdI2v" data-reactid="25">WP Moto</h2><div class="ik-0W4yM" style="width:70px;height:50px;" data-reactid="26"><span class="i3NvS14I" style="fill:#f35008;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></a></div></div><div class="i2nQ3EP5" data-reactid="28"><div class="i2wrgdhI" data-reactid="29"><a class="i3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="i3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="i3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="i3yDnEn9 i2mk8_1e" data-reactid="49"><div class="i1gmo6aw" data-reactid="50"><figure class="iDTDDv1a" data-reactid="51"></figure><figure class="iDTDDv1a" data-reactid="52"></figure><figure class="iDTDDv1a" data-reactid="53"></figure><figure class="iDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="i3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="i3mu7F3s" data-reactid="58"><figure class="i3NveKDW" data-reactid="59"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFTTXp0YldhIxNcIiNjQyN7UgF7fH8HeGZRGH51fgd5bVYFeHRiYwAGInEWDRl2DBwtfAQFEgJ2ZhsEdnZjQyEzQUg=" class="i17NH_Hy" data-reactid="61"/></span></figure><a class="iXGGwcFx" href="/wiadomosci" data-reactid="62">Wiadomości</a></li><li class="i3mu7F3s" data-reactid="63"><figure class="i3NveKDW" data-reactid="64"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFTTXp0YldhIxNcIiNjQyN7UgN7cn0Df2VbGGJxeQZ9ZVUGfnBiYA4ZLHYHCwlqARs0cBB1dAE3ZVoHYTQjVG0p" class="i17NH_Hy" data-reactid="66"/></span></figure><a class="iXGGwcFx" href="/samochody-nowe" data-reactid="67">Samochody nowe</a></li><li class="i3mu7F3s" data-reactid="68"><figure class="i3NveKDW" data-reactid="69"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFTTXp0YldhIxNcIiNjQyN7VgR3dX4Cd21QGH10dQF_bVAMenViYA4ZLHYHCwlqGg46Yg4KCGx-bVFNfn1_HT86BBcy" class="i17NH_Hy" data-reactid="71"/></span></figure><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" class="iXGGwcFx" data-reactid="72">Samochody używane</a></li><li class="i3mu7F3s" data-reactid="73"><figure class="i3NveKDW" data-reactid="74"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFTTXp0YldhIxNcIiNjQyN7UQV9cnwBeWxVB2J9eQt6YVAGe3ZidQ4HIGwBBQ55CgtSDH08fAp9ehNbKGYw" class="i17NH_Hy" data-reactid="76"/></span></figure><a class="iXGGwcFx" href="/fascynacje" data-reactid="77">Fascynacje</a></li><li class="i3mu7F3s" data-reactid="78"><figure class="i3NveKDW" data-reactid="79"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFTTXp0YldhIxNcIiNjQyN7UgF7fH8HeGZRGH51fgd5bVYFeHRiYwAGInEWDRl2DBwtfAQFEgJ2ZhsEdnZjQyEzQUg=" class="i17NH_Hy" data-reactid="81"/></span></figure><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" class="iXGGwcFx" data-reactid="82">Poradniki i mechanika</a></li><li class="i3mu7F3s" data-reactid="83"><figure class="i3NveKDW" data-reactid="84"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFTTXp0YldhIxNcIiNjQyN7UgJ2fH8LeWxWB2JpfAN_YVUCeHZ_AGAGOnsKDxICdmYbBHZ2Y0MhM0FI" class="i17NH_Hy" data-reactid="86"/></span></figure><a class="iXGGwcFx" href="/biznes" data-reactid="87">Biznes</a></li><li class="i3mu7F3s" data-reactid="88"><figure class="i3NveKDW" data-reactid="89"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFTTXp0YldhIxNcIiNjQyN7VAZ-fH0Df2VOGH5wegV_YlANeHRidQYYLmwQdXQBN2VaB2E0I1RtKQ==" class="i17NH_Hy" data-reactid="91"/></span></figure><a class="iXGGwcFx" href="/wideo" data-reactid="92">Wideo</a></li><li class="i3mu7F3s" data-reactid="93"><figure class="i3NveKDW" data-reactid="94"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFTTXp0YldhIxNcIiNjQyN7Ugx-cHQHf2RQA2J1dAt4YFQGf314HAIbN3oMHQZ_CgtSDH08fAp9ehNbKGYw" class="i17NH_Hy" data-reactid="96"/></span></figure><a class="iXGGwcFx" href="/motocykle" data-reactid="97">Motocykle</a></li><li class="i3mu7F3s" data-reactid="98"><figure class="i3NveKDW" data-reactid="99"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFTTXp0YldhIxNcIiNjQyN7Wwx_fH4HemJTGHxwfgF4Y1QMemsGchsVL3oIBRhnEGVaBzd1dAFhJA1SbTk=" class="i17NH_Hy" data-reactid="101"/></span></figure><a href="http://autokult.pl/products/" target="_blank" class="iXGGwcFx" data-reactid="102">Katalog samochodów</a></li><!-- react-empty: 103 --><!-- react-empty: 104 --><li class="i3mu7F3s" data-reactid="105"><figure class="i3NveKDW i2-gdLjw" style="background:#f35008;" data-reactid="106"><span class="" data-reactid="107"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="iXGGwcFx" href="/najnowsze" data-reactid="108">Najnowsze</a></li><li class="i3mu7F3s" data-reactid="109"><figure class="i3NveKDW i2-gdLjw" style="background:#f35008;" data-reactid="110"><span class="" data-reactid="111"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="iXGGwcFx" href="/popularne" data-reactid="112">Popularne</a></li></ul></div></div></header><!-- react-empty: 113 --><div class="" data-reactid="114"><!-- react-empty: 115 --><div class="i2gb95v b2gvth0 g2ec2om jhg3g0m21d" data-reactid="116"><div class="d2mtvdd" data-reactid="117"></div><img class="a2gb076" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFVTXtxYlphIxMbPyhiUmA9TEY7I2JDJDJMVyhqPV0odh4=" alt="d2gbtn1" data-reactid="118"/><div data-reactid="119"><b class="jhg3g0m21e" data-reactid="120"><b><b><strong></strong></b></b></b></div></div></div><div class="content i2d9_HLt" data-reactid="121"><div data-reactid="122"><div data-reactid="123"><div class="iNpG5hhy i1p6Aa4S" data-reactid="124"><article class="article desktop videoView i3Xw7shO i1jQnOhQ" data-st-area="article-article" data-reactid="125"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="126"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Ford Puma i jego zaskakujący bagażnik" data-reactid="127"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Puma jest zdecydowanie większym autem niż Fiesta. Oczywiście, jest wyższa o 54 mm, dłuższa o 146 mm, ma większy rozstaw osi i kół. Większy jest też bagażnik, dokładnie o 164 l. Ford wykorzystał tutaj ciekawe rozwiązanie – pod podłogą (umieszczoną dość wysoko) znajduje się dodatkowa przestrzeń wielkości walizki kabinowej, która ma odpływ, przez co jest to idealne miejsce na przewożenie brudnych przy ubłoconych przedmiotów. W kabinie pojawiły się też wymienne pokrowce na fotele, które można uprać." data-reactid="128"/><meta itemprop="description" itemtype="http://schema.org/description" content="Puma jest zdecydowanie większym autem niż Fiesta. Oczywiście, jest wyższa o 54 mm, dłuższa o 146 mm, ma większy rozstaw osi i kół. Większy jest też bagażnik, dokładnie o 164 l. Ford wykorzystał tutaj ciekawe rozwiązanie – pod podłogą (umieszczoną dość wysoko) znajduje się dodatkowa przestrzeń wielkości walizki kabinowej, która ma odpływ, przez co jest to idealne miejsce na przewożenie brudnych przy ubłoconych przedmiotów. W kabinie pojawiły się też wymienne pokrowce na fotele, które można uprać." data-reactid="129"/><meta itemprop="name" itemtype="http://schema.org/name" content="Ford Puma i jego zaskakujący bagażnik" data-reactid="130"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2020-01-25T11:54:47.000Z" data-reactid="131"/><meta itemprop="dateCreated" content="2020-01-25T11:54:47.000Z" data-reactid="132"/><img src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmIDYCxMQj8wOx04JABRIWo9X2BnUwV8c3kCYmRRRT0hO1FhPhNSbTk=" alt="Ford Puma i jego zaskakujący bagażnik" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="133"/></span><!-- react-empty: 134 --><div data-reactid="135"><div class="i2-WMjDs" data-reactid="136"><div class="i3-XtjyH i1EvE0ES" data-reactid="137"><div id="video-player-2047999" data-reactid="138"></div><!-- react-empty: 139 --><!-- react-empty: 140 --></div></div><div class="iPs0uenq" data-reactid="141"><div class="i2q4tcpr" data-reactid="142"><div style="position:relative;overflow:hidden;width:100%;height:266px;" data-reactid="143"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="144"><div data-st-area="article-header" data-reactid="145"><div class="i3KaUVlr" data-reactid="146"><div class="i3mfrBxN" data-reactid="147"><div class="i2XbI6sD i2iR_8W5" data-reactid="148"></div></div><a href="/wideo" data-reactid="149"><div class="teaserSubject article desktop i3fecl-B i2yI96rU i2sMRd9I" data-reactid="150">Wideo</div></a><div class="i3pj5t1m iThEub2I" data-reactid="151"><div class="i1TS8ZGX i2er1oZR" data-reactid="152"><div class="subjectsList--btn desktop i2fyxbJu" data-reactid="153"><!-- react-text: 154 -->+<!-- /react-text --><!-- react-text: 155 -->3<!-- /react-text --></div><div class="i2rfnHBj" data-reactid="156"><div class="i3v0El6z" data-reactid="157"><div class="subjectsList--overlay i3msLBK9" data-reactid="158"><div class="iczXPGR_" data-reactid="159"><a class="subjectsList--link i3c2fokE" href="/tag/puma" data-reactid="160">puma</a><a class="subjectsList--link i3c2fokE" href="/tag/ford" data-reactid="161">ford</a><a class="subjectsList--link i3c2fokE" href="/tag/baga%C5%BCnik" data-reactid="162">bagażnik</a></div></div></div></div></div></div><span data-reactid="163"><div class="i2OP5BaX i2H_x0a9 i1lB8WUU signature ibuVrMpG" data-reactid="164"><div class="signature--when i2VIX-Kh desktop" data-reactid="165"><time datetime="2020-01-25 12:54" data-reactid="166">25-01-2020 (12:54)</time></div></div><div data-reactid="167"></div></span></div></div><h1 class="i3eKhnyS" itemprop="headline" data-reactid="168"><!-- react-text: 169 -->Ford Puma i jego zaskakujący bagażnik<!-- /react-text --></h1><div class="i3iJTJ6k" data-reactid="170"><!-- react-text: 171 -->Puma jest zdecydowanie większym autem niż Fiesta. Oczywiście, jest wyższa o 54 mm, dłuższa o 146 mm, ma większy rozstaw osi i kół. Większy...<!-- /react-text --><button class="i2Ma6dw_" data-reactid="172">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="173"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="174"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="175"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="176"></div></div></div></div><div data-reactid="177"><p class="i1nV8Xew" data-reactid="178"><!-- react-text: 179 -->
Cześć z tej strony Mateusz
Dzisiaj<!-- /react-text --><!-- react-text: 180 -->… <!-- /react-text --><span data-reactid="181">Rozwiń</span></p><div class="i2u0HiQx" data-reactid="182"><div class="i2sRWlvJ" data-reactid="183"><p data-reactid="184">Transkrypcja:</p><button class="iHLNBIr1" data-reactid="185"><i data-reactid="186"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</i></button></div><div class="i1FLOsCE" data-reactid="187"><div style="position:relative;overflow:hidden;width:100%;height:0px;" data-reactid="188"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="189"><div data-reactid="190">Cześć z tej strony Mateusz
Dzisiaj mam okazję przejechać
Tym oto samochodem to nowy Ford Puma
I chciałbym wam opowiedzieć o
Nieco więcej Ford Puma opiera się mniej więcej na płycie podłogowej nowej Fiesty Ida
Podczas jazdy po
Tak samo jak Fiesta można się dobrze pobawić zakup
Tego auta nawet jeśli pod maską mamy tylko 3 cylindrowe silniki Ecoboost o pojemności 1 l
Tutaj mod od 95 koni mechanicznych do 155
Z czego te najmocniejsze
Wersje będą miękkimi hybrydami
Ten samochód
Jego w czerwonym kolorze według mnie o wiele lepiej prezentuje się
Wydaniu st-line
I niebieski lakier
Zwróćcie uwagę
Co jednak dla mnie jest najciekawsze
To pewne rozwiązanie które ma
Jutro
Zamontowano w bagażniku zastąp okaże
Otwieranie klapy z tyłu
No jak widzicie tutaj
Miejsca za dużo nie ma ale
Wystarczy że
Podniesie cię
Podłogę i okazuje się że tutaj jest 80 litrowy taki zbiornik
50 kg i co więcej
Nawet jeśli się ubrudzi można go umyć zwykłą wodą
Jest
Odpływ myślę że to jest jedno
Rozwiązań
Tym
Więcej
O
Nowej pumie już niedługo</div></div><div style="position:absolute;height:6px;transition:opacity 200ms;opacity:0;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="191"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="192"></div></div><div style="position:absolute;width:6px;transition:opacity 200ms;opacity:0;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="193"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="194"></div></div></div></div></div></div><div class="" data-reactid="195"><!-- react-empty: 196 --><div class="i2gb95v b2gvth0 d2fx9xi i2f44tv trq34s1l238d" data-reactid="197"><div class="d2mtvdd" data-reactid="198"></div><img class="a2gb076" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFVTXtxYlphIxMbPyhiUmA9TEY7I2JDJDJMVyhqPV0odh4=" alt="d2gbtn1" data-reactid="199"/><div data-reactid="200"><b class="trq34s1l238e" data-reactid="201"><b><samp><var></var></samp></b></b></div></div></div></div></div></article></div><div class="iNpG5hhy" data-reactid="202"><div class="ikkEynDd" data-reactid="203"></div><div class="i3moh_xl" data-reactid="204"><div class="ihiCifJ8" data-reactid="205"><div class="i30SROfM" data-reactid="206"><br data-reactid="207"/></div></div></div><div class="iXJMTNZi" data-reactid="208"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="209"><div class="i30SROfM" data-reactid="210"><div class="e2ed6ww" data-reactid="211"><div data-reactid="212"><div class="" data-reactid="213"><!-- react-empty: 214 --><div class="i2gb95v b2gvth0 d2fx9xi b2f46qu qon37y1x259d" data-reactid="215"><div class="d2mtvdd" data-reactid="216"></div><img class="a2gb076" src="https://v.wpimg.pl/OTc5ODM3YDUCVzl3YkhtIEEPbS0kEWN2Fhd1ZmJ8YGFVTXtxYlphIxMbPyhiUmA9TEY7I2JDJDJMVyhqPV0odh4=" alt="d2gbtn1" data-reactid="217"/><div data-reactid="218"><b class="qon37y1x259e" data-reactid="219"><b><i><em></em></i></b></b></div></div></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="220"><td class="i3Fr7j02" data-reactid="221"><div class="ic1tVLjw" data-reactid="222"><div class="i1Mp9g3C" data-reactid="223"><div class="i3Fpble7" data-reactid="224"><a href="https://www.wp.pl" class="ip0ohM7D" style="background:#f35008;" data-reactid="225"><span style="height:47px;" class="" data-reactid="226"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="i19Bo85f" href="/" data-reactid="227"><div class="ik-0W4yM" style="width:42px;height:30px;" data-reactid="228"><span class="i3NvS14I" style="fill:#f35008;" data-reactid="229"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/motowppl" target="_blank" class="i17rlY95" data-reactid="230"><!-- react-text: 231 -->Bądź na bieżąco:<!-- /react-text --><figure class="i3W0o8tG" data-reactid="232"><span style="height:13px;fill:#fff;" class="i3NvS14I" data-reactid="233"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="i3LkAa1k" data-reactid="234"><div class="i-FgCqGx" data-reactid="235"><div class="iFZ3qpfM" data-reactid="236">Samochody A-D</div><ul data-reactid="237"><li data-reactid="238"><a target="_blank" href="https://moto.wp.pl/audi-6062002992747649c" data-reactid="239">Audi</a></li><li data-reactid="240"><a target="_blank" href="https://moto.wp.pl/bentley-6062003126645889c" data-reactid="241">Bentley</a></li><li data-reactid="242"><a target="_blank" href="https://moto.wp.pl/bmw-6062002995623041c" data-reactid="243">BMW</a></li><li data-reactid="244"><a target="_blank" href="https://moto.wp.pl/chevrolet-6062003163317377c" data-reactid="245">Chevrolet</a></li><li data-reactid="246"><a target="_blank" href="https://moto.wp.pl/citroen-6062003003212929c" data-reactid="247">Citroen</a></li><li data-reactid="248"><a target="_blank" href="https://moto.wp.pl/dacia-6062004923257985c" data-reactid="249">Dacia</a></li></ul></div><div class="i-FgCqGx" data-reactid="250"><div class="iFZ3qpfM" data-reactid="251">Samochody F-M</div><ul data-reactid="252"><li data-reactid="253"><a target="_blank" href="https://moto.wp.pl/ferrari-6062004910335105c" data-reactid="254">Ferrari</a></li><li data-reactid="255"><a target="_blank" href="https://moto.wp.pl/fiat-6062003008488577c" data-reactid="256">Fiat</a></li><li data-reactid="257"><a target="_blank" href="https://moto.wp.pl/ford-6062003012195457c" data-reactid="258">Ford</a></li><li data-reactid="259"><a target="_blank" href="https://moto.wp.pl/honda-6062003014993025c" data-reactid="260">Honda</a></li><li data-reactid="261"><a target="_blank" href="https://moto.wp.pl/mazda-6062003100652161c" data-reactid="262">Mazda</a></li><li data-reactid="263"><a target="_blank" href="https://moto.wp.pl/mercedes-6062003103224449c" data-reactid="264">Mercedes-benz</a></li></ul></div><div class="i-FgCqGx" data-reactid="265"><div class="iFZ3qpfM" data-reactid="266">Samochody N-S</div><ul data-reactid="267"><li data-reactid="268"><a target="_blank" href="https://moto.wp.pl/nissan-6062003108369537c" data-reactid="269">Nissan</a></li><li data-reactid="270"><a target="_blank" href="https://moto.wp.pl/opel-6062003110908545c" data-reactid="271">Opel</a></li><li data-reactid="272"><a target="_blank" href="https://moto.wp.pl/peugeot-6062003115013249c" data-reactid="273">Peugeot</a></li><li data-reactid="274"><a target="_blank" href="https://moto.wp.pl/porsche-6062003146290305c" data-reactid="275">Porsche</a></li><li data-reactid="276"><a target="_blank" href="https://moto.wp.pl/renault-6062003118257281c" data-reactid="277">Renault</a></li><li data-reactid="278"><a target="_blank" href="https://moto.wp.pl/seat-6062003128673409c" data-reactid="279">Seat</a></li></ul></div><div class="i-FgCqGx" data-reactid="280"><div class="iFZ3qpfM" data-reactid="281">Samochody S-V</div><ul data-reactid="282"><li data-reactid="283"><a target="_blank" href="https://moto.wp.pl/skoda-6062003131745409c" data-reactid="284">Skoda</a></li><li data-reactid="285"><a target="_blank" href="https://moto.wp.pl/subaru-6062003155538561c" data-reactid="286">Subaru</a></li><li data-reactid="287"><a target="_blank" href="https://moto.wp.pl/tesla-6062004942680705c" data-reactid="288">Tesla</a></li><li data-reactid="289"><a target="_blank" href="https://moto.wp.pl/toyota-6062003137082497c" data-reactid="290">Toyota</a></li><li data-reactid="291"><a target="_blank" href="https://moto.wp.pl/volkswagen-6062003140445313c" data-reactid="292">Volkswagen</a></li><li data-reactid="293"><a target="_blank" href="https://moto.wp.pl/volvo-6062003143169153c" data-reactid="294">Volvo</a></li></ul></div><div class="i-FgCqGx" data-reactid="295"><div class="iFZ3qpfM" data-reactid="296">Poradniki</div><ul data-reactid="297"><li data-reactid="298"><a target="_blank" href="https://autokult.pl/42,jak-wymienic-akumulator-w-samochodzie-poradnik" data-reactid="299">Jak wymienić akumulator</a></li><li data-reactid="300"><a target="_blank" href="https://autokult.pl/778,jak-zamontowac-fotelik-samochodowy-poradnik" data-reactid="301">Jak zamontować fotelik</a></li><li data-reactid="302"><a target="_blank" href="https://autokult.pl/9799,jak-sprawdzic-prawdziwy-przebieg-auta-poradnik" data-reactid="303">Jak sprawdzić przebieg</a></li><li data-reactid="304"><a target="_blank" href="https://autokult.pl/160,jak-wymienic-swiece-zaplonowe-poradnik" data-reactid="305">Jak wymienić świece</a></li><li data-reactid="306"><a target="_blank" href="https://autokult.pl/1257,jak-ustawic-swiatla-poradnik" data-reactid="307">Jak ustawić światła</a></li><li data-reactid="308"><a target="_blank" href="https://autokult.pl/4643,jak-wymienic-plyn-hamulcowy-poradnik" data-reactid="309">Jak wymienić płyn hamulcowy</a></li></ul></div><div class="i-FgCqGx" data-reactid="310"><div class="iFZ3qpfM" data-reactid="311">Używane</div><ul data-reactid="312"><li data-reactid="313"><a target="_blank" href="https://autokult.pl/12590,vw-passat-b5-awarie-i-problemy" data-reactid="314">VW Passat B5 - awarie i problemy</a></li><li data-reactid="315"><a target="_blank" href="https://autokult.pl/9984,volkswagen-golf-v-awarie-i-problemy" data-reactid="316">VW Golf V - awarie i problemy</a></li><li data-reactid="317"><a target="_blank" href="https://autokult.pl/15628,mazda-6-awarie-i-problemy" data-reactid="318">Mazda 6 - awarie i problemy</a></li><li data-reactid="319"><a target="_blank" href="https://autokult.pl/10779,opel-astra-h-awarie-i-problemy" data-reactid="320">Opel Astra H - awarie i problemy</a></li><li data-reactid="321"><a target="_blank" href="https://autokult.pl/12269,mazda-3-i-awarie-i-problemy" data-reactid="322">Mazda 3 - awarie i problemy</a></li><li data-reactid="323"><a target="_blank" href="https://autokult.pl/14818,opel-vectra-c-awarie-i-problemy" data-reactid="324">Opel Vectra C - awarie i problemy</a></li></ul></div><div class="i-FgCqGx" data-reactid="325"><div class="iFZ3qpfM" data-reactid="326">Porady</div><ul data-reactid="327"><li data-reactid="328"><a target="_blank" href="https://autokult.pl/13841,po-co-stosowane-sa-dwumasowe-kola-zamachowe" data-reactid="329">Dwumasowe koło zamachowe</a></li><li data-reactid="330"><a target="_blank" href="https://autokult.pl/27728,co-to-jest-i-jak-dziala-abs" data-reactid="331">Działanie abs</a></li><li data-reactid="332"><a target="_blank" href="https://autokult.pl/27910,co-to-jest-adblue" data-reactid="333">Co to jest adblue</a></li><li data-reactid="334"><a target="_blank" href="https://autokult.pl/28914,co-to-jest-numer-vin" data-reactid="335">Co to jest numer vin</a></li><li data-reactid="336"><a target="_blank" href="https://autokult.pl/11830,typowe-usterki-instalacji-lpg" data-reactid="337">Usterki instalacji lpg</a></li><li data-reactid="338"><a target="_blank" href="https://autokult.pl/27856,jak-dziala-i-do-czego-sluzy-esp" data-reactid="339">Działanie esp</a></li></ul></div><div class="i-FgCqGx" data-reactid="340"><div class="iFZ3qpfM" data-reactid="341">Używane samochody</div><ul data-reactid="342"><li data-reactid="343"><a target="_blank" href="https://autokult.pl/8629,toyota-auris-awarie-i-problemy" data-reactid="344">Toyota Auris - awarie i problemy</a></li><li data-reactid="345"><a target="_blank" href="https://autokult.pl/7664,seat-ibiza-iv-awarie-i-problemy" data-reactid="346">Seat Ibiza IV - awarie i problemy</a></li><li data-reactid="347"><a target="_blank" href="https://autokult.pl/13673,dacia-logan-awarie-i-problemy" data-reactid="348">Dacia Logan - awarie i problemy</a></li><li data-reactid="349"><a target="_blank" href="https://autokult.pl/13116,audi-a3-i-awarie-i-problemy" data-reactid="350">Audi A3 - awarie i problemy</a></li><li data-reactid="351"><a target="_blank" href="https://autokult.pl/11468,toyota-avensis-i-awarie-i-problemy" data-reactid="352">Toyota Avensis - awarie i problemy</a></li><li data-reactid="353"><a target="_blank" href="https://autokult.pl/1152,uzywane-audi-a5-awarie-i-problemy" data-reactid="354">Audi A5 - awarie i problemy</a></li></ul></div><div class="i-FgCqGx" data-reactid="355"><div class="iFZ3qpfM" data-reactid="356">Nasze serwisy</div><ul data-reactid="357"><li data-reactid="358"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="359">Wiadomości</a></li><li data-reactid="360"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="361">Sport</a></li><li data-reactid="362"><a target="_blank" href="https://www.money.pl" data-reactid="363">Biznes</a></li><li data-reactid="364"><a target="_blank" href="https://tech.wp.pl/" data-reactid="365">Technologie</a></li><li data-reactid="366"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="367">Finanse</a></li><li data-reactid="368"><a target="_blank" href="https://autokult.pl/" data-reactid="369">Motoryzacja</a></li><li data-reactid="370"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="371">Kobieta</a></li><li data-reactid="372"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="373">Gwiazdy</a></li><li data-reactid="374"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="375">Zdrowie</a></li><li data-reactid="376"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="377">Teleshow</a></li></ul></div><div class="i-FgCqGx" data-reactid="378"><div class="iFZ3qpfM" data-reactid="379">Inne nasze serwisy</div><ul data-reactid="380"><li data-reactid="381"><a target="_blank" href="https://dom.wp.pl/" data-reactid="382">Dom</a></li><li data-reactid="383"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="384">Książki</a></li><li data-reactid="385"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="386">Kuchnia</a></li><li data-reactid="387"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="388">Horoskop</a></li><li data-reactid="389"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="390">Turystyka</a></li><li data-reactid="391"><a target="_blank" href="https://kafeteria.pl" data-reactid="392">Kafeteria</a></li><li data-reactid="393"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="394">Dobreprogramy</a></li><li data-reactid="395"><a target="_blank" href="https://komorkomania.pl/" data-reactid="396">Komórkomania</a></li><li data-reactid="397"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="398">Gadżetomania</a></li><li data-reactid="399"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="400">Fotoblogia</a></li></ul></div></div></div><div class="i2bumeFJ" data-reactid="401">Więcej tematów</div></div><div class="i14gugvC" data-reactid="402"><div data-st-area="Footer" class="i29Ld8c- igXrZGKQ menuFooterDesktop" data-reactid="403"><div class="i1LNJWaA" data-reactid="404"><span data-reactid="405"><!-- react-text: 406 -->© 1995-<!-- /react-text --><!-- react-text: 407 -->2020<!-- /react-text --><!-- react-text: 408 --> Grupa WP<!-- /react-text --></span><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="409">Reklama</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="410">O nas</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="411">Prywatność</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="412">Popularne</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="413">Regulamin</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="414">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://moto.wp.pl/OTc5ODM3YDUCVzl3YkhtIEEPbSAiEWN2Fhd1ZmJBemZSDXhxeAp4bUxGJys6HSg9BQo8NjsOIjsXWmklLkcmOw0IJTciVSlyE1lyNCxYIHIVCHpqeREy" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  