
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="rcrrazhj">
        
        <title data-react-helmet="true">Toyota Walder: Dni Otwarte Wielkiej Wyprzedaży - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/toyota-walder-dni-otwarte-wielkiej-wyprzedazy-6446417728985217a"/><meta data-react-helmet="true" name="keywords" content="toyota"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/toyota-walder-dni-otwarte-wielkiej-wyprzedazy-6446417728985217a"/><meta data-react-helmet="true" property="article:published_time" content="2019-11-15T15:40:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-11-15T15:40:53.000Z"/><meta data-react-helmet="true" property="artice:tag" content="toyota"/><meta data-react-helmet="true" name="news_keywords" content="toyota"/><meta data-react-helmet="true" name="author" content="Mateusz Lubczański"/><meta data-react-helmet="true" name="description" content="Końcówka roku to tradycyjnie już gorący czas wyprzedaży w trójmiejskich salonach samochodowych. Jak co roku jedną z najbardziej wyczekiwanych ofert zaprezentuje największy przedstawiciel Toyoty w naszym"/><meta data-react-helmet="true" property="twitter:description" content="Końcówka roku to tradycyjnie już gorący czas wyprzedaży w trójmiejskich salonach samochodowych. Jak co roku jedną z najbardziej wyczekiwanych ofert zaprezentuje największy przedstawiciel Toyoty w naszym"/><meta data-react-helmet="true" property="og:title" content="Toyota Walder: Dni Otwarte Wielkiej Wyprzedaży"/><meta data-react-helmet="true" property="og:description" content="Końcówka roku to tradycyjnie już gorący czas wyprzedaży w trójmiejskich salonach samochodowych. Jak co roku jedną z najbardziej wyczekiwanych ofert zaprezentuje największy przedstawiciel Toyoty w naszym"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/406147262--904330672/toyota-corolla.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0hWmN2OFh0dmpMf2J8Tnlmc0pieXRKemd2SHljf1U6OzwXOzVgGSEmKhQjNWMQPjNnBQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/toyota-walder-dni-otwarte-wielkiej-wyprzedazy-6446417728985217a"/>
        <link rel="amphtml" href="https://moto.wp.pl/toyota-walder-dni-otwarte-wielkiej-wyprzedazy-6446417728985217a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.ycipk-3y1b9g {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3ystm4 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3y19ch {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3y1amg {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3ys5zl {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3ytcrp {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3ytdep {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3ytc4q {
      min-height:250px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/OTMzNTExYDUsGDhnagNtC29AbAsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxJYYnYwWnV2Ygk6NTERLHt-VHl6d0l_eyAbJzprGzwnbwc=" as="style" onload="this.rel='stylesheet'">
 
        <link rel="shortcut icon" href="https://moto.wp.pl/OTMzNTExYDUsGDhnagNtC29AbAsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGicQCxIlEQsaJxALEiURCxonEAsSJRELGlpjdjhYdHZqCzs1ORMte3ZWeHp_S357ch55N3xDfTJ0HS5mLEJ9ZnNBem0uHyhhIUl2YyxMeDdrESw7bwc=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF6AntjahxhIz0TIzNrCCN7fkl-YnNLfWB-V2Nhc0l9bXlOf2JqHi4iJBkhOmhJdmY1S3dmaA8nPTkfYCQrH20p">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGJ9AnhkahxhIz0TIzNrCCN7fkl-YnNLfWB-V2Nhc0l9bXlOf2JqHi4iJBkhOmhJdmY1S3dmaA8nPTkfYCQrH20p">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGN_AnlmahxhIz0TIzNrCCN7fkl-YnNLfWB-V2Nhc0l9bXlOf2JqHi4iJBkhOmhJdmY1S3dmaA8nPTkfYCQrH20p">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGN7AnliahxhIz0TIzNrCCN7fkl-YnNLfWB-V2Nhc0l9bXlOf2JqHi4iJBkhOmhJdmY1S3dmaA8nPTkfYCQrH20p">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGV8TjZldExgMGMNPj0oH2EkIVV9Z3VOeWd_Tn15aE15ZX9DemB0TmAyLAwnNyoWYmV0SDZlfEpiIyUTOjFrCCEzbwc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGV_SjZld0hgMGMNPj0oH2EkIVV9Z3VOeWd_Tn15aE15ZX9DemB0TmAyLAwnNyoWYmV0SDZlfEpiIyUTOjFrCCEzbwc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGV5TjZlcUxgMGMNPj0oH2EkIVV9Z3VOeWd_Tn15aE15ZX9DemB0TmAyLAwnNyoWYmV0SDZlfEpiIyUTOjFrCCEzbwc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGV4SDZlcEpgMGMNPj0oH2EkIVV9Z3VOeWd_Tn15aE15ZX9DemB0TmAyLAwnNyoWYmV0SDZlfEpiIyUTOjFrCCEzbwc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGV1SjZlfUhgMGMNPj0oH2EkIVV9Z3VOeWd_Tn15aE15ZX9DemB0TmAyLAwnNyoWYmV0SDZlfEpiIyUTOjFrCCEzbwc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGV7An9iahxhIz0TIzNrCCN7ekN-bHdPe2B1V2Nic0l8YHpKfmxqFSAgIlQ-OiJaMg==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGd_An1mahxhIz0TIzNrCCN7ekN-bHdPe2B1V2Nic0l8YHpKfmxqFSAgIlQ-OiJaMg==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YG17AndiahxhIz0TIzNrCCN7ekN-bHdPe2B1V2Nic0l8YHpKfmxqFSAgIlQ-OiJaMg==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGV7SjZlc0hgMGMNPj0oH2EkIVV5bXVAfWN5TnZ5aE55ZX5OeWR1QGA5Ig4hejUWKHYw">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGV0SDZlfEpgMGMNPj0oH2EkIVV5bXVAfWN5TnZ5aE55ZX5OeWR1QGA5Ig4hejUWKHYw">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGV5TjZlcUxgMGMNPj0oH2EkIVV5bXVAfWN5TnZ5aE55ZX5OeWR1QGA5Ig4hejUWKHYw">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://moto.wp.pl/a3pjemFkTlIRCBNeaRBDR1JQRx8tSU0RL0hfTxk0PmwvNToyGTQ-bC81OjIZND5sLzU6Mhk0PmwvNToyGTQ-bC81OjIZND5sLzU6Mhk0PmwvNToyGTQ-bC81OjIZND5sLzU6Mhk0PmwvNToyGTQ-bC81OjIZND5sLzU6Mhk0PmwvNToyGTQ-bC81OjIZND5sLzU6Mhk0PmwvNToyGTQ-bC81OjIZND5sLzU6Mhk0PmwvNToyGTQ-EVxIEE98SU5UEQxLBzVUE0VNW0MfIwAIVwNXV15yU1IDVjVYHyUZE1IKAg9LNgMVXhxXCAIyBE9EAEQVAWNZJ0cfEwoZJ0YWUhwOAB9rDw9aXQURGicZFVZdHQwIKgAIVhpHEhQ2GRtWFAsfFGtdVQdGXlRacVlZCkhfV1xxCkdjJys6DCIJBQ5WDAkeMgoVWhRXEAMiDgdaHg8BSzUbCF1NGAYfNAobWxpMBAkwOA1cBBlYXXdbQ04="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://moto.wp.pl/MzY0MzJNYhs4UjtJZTVvDnsKbxk6JhIJLVRvVmgRb0B7bxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJWhibw97Cm9VPT4nCTVZL0xlOT0QKlwkGGc9KhspHicJaDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://moto.wp.pl/MzY0MzJNYhs4UjtJZTVvDnsKbxk6JhIJLVRvVmgRb0B7bxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRUREiUGbxIlFRESJQZvEiUVERIlBm8SJRVsYVgsEndYZTk9ECpcJBhlOT0QKlwkGGc9KhspHicJaDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-317789340"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="qbkmh2064e" data-reactid="7"><cite><cite><b></b></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-400ftq ycipk-40l04v ycipk-4dkgt0 ycipk-3y1b9g qqklv60192d" data-reactid="10"><div class="ycipk-46j219" data-reactid="11"></div><img class="ycipk-4006v2" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF7AnphahFhIz1UPjhqGWA9Ygk6M2oIJDJiGCl6NRYodjA=" alt="ycipk-4010aw" data-reactid="12"/><div data-reactid="13"><cite class="qqklv60192e" data-reactid="14"><cite><cite><strong></strong></cite></cite></cite></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#f35008;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#f35008;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:#f35008;" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WP Moto</h2><div class="ycipk-k-0W4yM" style="width:70px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#f35008;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="ycipk-3mu7F3s" data-reactid="58"><figure class="ycipk-3NveKDW" data-reactid="59"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF9AntkahxhIz0TIzNrCCN7fE56bHdMeGZ_V39ldkx5bXhKeWRqKAAGDD4XHRE9DBwDMwUVGkl2ZjVLd2ZrCCEzbwc=" class="ycipk-17NH_Hy" data-reactid="61"/></span></figure><a class="ycipk-XGGwcFx" href="/wiadomosci" data-reactid="62">Wiadomości</a></li><li class="ycipk-3mu7F3s" data-reactid="63"><figure class="ycipk-3NveKDW" data-reactid="64"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF9AntkahxhIz0TIzNrCCN7fEx6YnVIf2V1V2NhcU19ZXtJf2BqKw4ZAjkGGwEhARsaPxFlfEo3ZXRIYCQrH20p" class="ycipk-17NH_Hy" data-reactid="66"/></span></figure><a class="ycipk-XGGwcFx" href="/samochody-nowe" data-reactid="67">Samochody nowe</a></li><li class="ycipk-3mu7F3s" data-reactid="68"><figure class="ycipk-3NveKDW" data-reactid="69"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF9AntkahxhIz0TIzNrCCN7eEt2ZXZJd21-V3xkfUp_bX5De2VqKw4ZAjkGGwEhGg4ULQ8aACd-bX8Cf213Vj86Klgz" class="ycipk-17NH_Hy" data-reactid="71"/></span></figure><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" class="ycipk-XGGwcFx" data-reactid="72">Samochody używane</a></li><li class="ycipk-3mu7F3s" data-reactid="73"><figure class="ycipk-3NveKDW" data-reactid="74"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF9AntkahxhIz0TIzNrCCN7f0p8YnRKeWx7SGNtcUB6YX5JemZqPg4HDiMAFQYyCgt8Q3wsdEF9ej0UKXY4" class="ycipk-17NH_Hy" data-reactid="76"/></span></figure><a class="ycipk-XGGwcFx" href="/fascynacje" data-reactid="77">Fascynacje</a></li><li class="ycipk-3mu7F3s" data-reactid="78"><figure class="ycipk-3NveKDW" data-reactid="79"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF9AntkahxhIz0TIzNrCCN7fE56bHdMeGZ_V39ldkx5bXhKeWRqKAAGDD4XHRE9DBwDMwUVGkl2ZjVLd2ZrCCEzbwc=" class="ycipk-17NH_Hy" data-reactid="81"/></span></figure><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" class="ycipk-XGGwcFx" data-reactid="82">Poradniki i mechanika</a></li><li class="ycipk-3mu7F3s" data-reactid="83"><figure class="ycipk-3NveKDW" data-reactid="84"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF9AntkahxhIz0TIzNrCCN7fE13bHdAeWx4SGN5dEh_YXtNeWZ3S2AGFDQLHxpJdmY1S3dmawghM28H" class="ycipk-17NH_Hy" data-reactid="86"/></span></figure><a class="ycipk-XGGwcFx" href="/biznes" data-reactid="87">Biznes</a></li><li class="ycipk-3mu7F3s" data-reactid="88"><figure class="ycipk-3NveKDW" data-reactid="89"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF9AntkahxhIz0TIzNrCCN7ekl_bHVIf2VgV39gck5_Yn5CeWRqPgYYACMRZXxKN2V0SGAkKx9tKQ==" class="ycipk-17NH_Hy" data-reactid="91"/></span></figure><a class="ycipk-XGGwcFx" href="/wideo" data-reactid="92">Wideo</a></li><li class="ycipk-3mu7F3s" data-reactid="93"><figure class="ycipk-3NveKDW" data-reactid="94"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF9AntkahxhIz0TIzNrCCN7fEN_YHxMf2R-TGNlfEB4YHpJfm1wVwIbGTUNDQ40Cgt8Q3wsdEF9ej0UKXY4" class="ycipk-17NH_Hy" data-reactid="96"/></span></figure><a class="ycipk-XGGwcFx" href="/motocykle" data-reactid="97">Motocykle</a></li><li class="ycipk-3mu7F3s" data-reactid="98"><figure class="ycipk-3NveKDW" data-reactid="99"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF9AntkahxhIz0TIzNrCCN7dUN-bHZMemJ9V31gdkp4Y3pDe3sOORsVATUJFRAsEGV0SDZlfEphJCMdbCk=" class="ycipk-17NH_Hy" data-reactid="101"/></span></figure><a href="http://autokult.pl/products/" target="_blank" class="ycipk-XGGwcFx" data-reactid="102">Katalog samochodów</a></li><!-- react-empty: 103 --><!-- react-empty: 104 --><li class="ycipk-3mu7F3s" data-reactid="105"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#f35008;" data-reactid="106"><span class="" data-reactid="107"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="108">Najnowsze</a></li><li class="ycipk-3mu7F3s" data-reactid="109"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#f35008;" data-reactid="110"><span class="" data-reactid="111"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/popularne" data-reactid="112">Popularne</a></li></ul></div></div></header><!-- react-empty: 113 --><div class="qlksx03196e" data-reactid="114"></div><div class="content ycipk-2d9_HLt" data-reactid="115"><!-- react-empty: 116 --><div data-reactid="117"><div data-reactid="118"><div class="ycipk-EanFVXt" data-reactid="119"><div class="ycipk-3s-mP2l" data-reactid="120"><div class="ycipk-hiCifJ8" data-reactid="121"><div class="ycipk-30SROfM" data-reactid="122"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-reactid="123"><a class="sectionsMenu ycipk-1H56GIO" href="/wiadomosci" data-reactid="124"><figure class="ycipk-3bBevUs" data-reactid="125"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="126"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGB4AnphahxhIz0TIzNrCCN7fE56bHdMeGZ_V39ldkx5bXhKeWRqKAAGDD4XHRE9DBwDMwUVGkl2ZjVLd2ZrCCEzbwc=" class="ycipk-17NH_Hy" data-reactid="127"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="128">Wiadomości</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/samochody-nowe" data-reactid="129"><figure class="ycipk-3bBevUs" data-reactid="130"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGB4AnphahxhIz0TIzNrCCN7fEx6YnVIf2V1V2NhcU19ZXtJf2BqKw4ZAjkGGwEhARsaPxFlfEo3ZXRIYCQrH20p" class="ycipk-17NH_Hy" data-reactid="132"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="133">Samochody nowe</div></a><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" class="sectionsMenu ycipk-1H56GIO" data-reactid="134"><figure class="ycipk-3bBevUs" data-reactid="135"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="136"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGB4AnphahxhIz0TIzNrCCN7eEt2ZXZJd21-V3xkfUp_bX5De2VqKw4ZAjkGGwEhGg4ULQ8aACd-bX8Cf213Vj86Klgz" class="ycipk-17NH_Hy" data-reactid="137"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="138">Samochody używane</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/fascynacje" data-reactid="139"><figure class="ycipk-3bBevUs" data-reactid="140"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="141"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGB4AnphahxhIz0TIzNrCCN7f0p8YnRKeWx7SGNtcUB6YX5JemZqPg4HDiMAFQYyCgt8Q3wsdEF9ej0UKXY4" class="ycipk-17NH_Hy" data-reactid="142"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="143">Fascynacje</div></a><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" class="sectionsMenu ycipk-1H56GIO" data-reactid="144"><figure class="ycipk-3bBevUs" data-reactid="145"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGB4AnphahxhIz0TIzNrCCN7fE56bHdMeGZ_V39ldkx5bXhKeWRqKAAGDD4XHRE9DBwDMwUVGkl2ZjVLd2ZrCCEzbwc=" class="ycipk-17NH_Hy" data-reactid="147"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="148">Poradniki i mechanika</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/biznes" data-reactid="149"><figure class="ycipk-3bBevUs" data-reactid="150"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGB4AnphahxhIz0TIzNrCCN7fE13bHdAeWx4SGN5dEh_YXtNeWZ3S2AGFDQLHxpJdmY1S3dmawghM28H" class="ycipk-17NH_Hy" data-reactid="152"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="153">Biznes</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/wideo" data-reactid="154"><figure class="ycipk-3bBevUs" data-reactid="155"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGB4AnphahxhIz0TIzNrCCN7ekl_bHVIf2VgV39gck5_Yn5CeWRqPgYYACMRZXxKN2V0SGAkKx9tKQ==" class="ycipk-17NH_Hy" data-reactid="157"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="158">Wideo</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/motocykle" data-reactid="159"><figure class="ycipk-3bBevUs" data-reactid="160"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGB4AnphahxhIz0TIzNrCCN7fEN_YHxMf2R-TGNlfEB4YHpJfm1wVwIbGTUNDQ40Cgt8Q3wsdEF9ej0UKXY4" class="ycipk-17NH_Hy" data-reactid="162"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="163">Motocykle</div></a><a href="http://autokult.pl/products/" target="_blank" class="sectionsMenu ycipk-1H56GIO" data-reactid="164"><figure class="ycipk-3bBevUs" data-reactid="165"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGB4AnphahxhIz0TIzNrCCN7dUN-bHZMemJ9V31gdkp4Y3pDe3sOORsVATUJFRAsEGV0SDZlfEphJCMdbCk=" class="ycipk-17NH_Hy" data-reactid="167"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="168">Katalog samochodów</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/najnowsze" data-reactid="169"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#f35008;" data-reactid="170"><span class="" data-reactid="171"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="172">Najnowsze</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/popularne" data-reactid="173"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#f35008;" data-reactid="174"><span class="" data-reactid="175"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="176">Popularne</div></a><div data-reactid="177"></div><div class="ycipk-2MDbV6M" data-reactid="178"><div class="ycipk-3y2dks" data-reactid="179"><div data-reactid="180"><div class="" data-reactid="181"><!-- react-empty: 182 --><div class="ycipk-400ftq ycipk-40l04v ycipk-3zqwd7 ycipk-3zmgle ycipk-3ystm4 simmh271864d" data-reactid="183"><div class="ycipk-46j219" data-reactid="184"></div><img class="ycipk-4006v2" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF7AnphahFhIz1UPjhqGWA9Ygk6M2oIJDJiGCl6NRYodjA=" alt="ycipk-4010aw" data-reactid="185"/><div data-reactid="186"><cite class="simmh271864e" data-reactid="187"><cite><var><strong></strong></var></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="188"><div class="ycipk-hiCifJ8" data-reactid="189"><div class="ycipk-30SROfM" data-reactid="190"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="191"><!-- react-empty: 192 --><div data-reactid="193"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://moto.wp.pl/toyota-walder-dni-otwarte-wielkiej-wyprzedazy-6446417728985217a" data-reactid="194"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="195"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="196"><meta itemprop="url" content="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0hWmN2OFh0dmpAfmd0T31tcUBiZXtJemVxSnZkfVUiOyIXYiM9VyM7MRdhJCMdbCk=" data-reactid="197"/><meta itemprop="width" content="193" data-reactid="198"/><meta itemprop="height" content="60" data-reactid="199"/></div><meta itemprop="name" content="WP Moto" data-reactid="200"/></div><meta itemprop="datePublished" content="2019-11-15T16:40:00+01:00" data-reactid="201"/></div><div data-st-area="article-header" data-reactid="202"><div class="ycipk-3KaUVlr" data-reactid="203"><div class="ycipk-3mfrBxN" data-reactid="204"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="205"></div></div><a href="/tag/toyota" data-reactid="206"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="207">toyota</div></a><span data-reactid="208"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="209"><a class="ycipk-21Hub9j" href="/autor/mateusz-lubczanski/6167518236465281" data-reactid="210"><div class="ycipk-u7xf8ZL" data-reactid="211"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="212"><div class="ycipk-3m1D4Gp" data-reactid="213"><div class="ycipk-2NCIuTn" data-reactid="214"><div class="ycipk-QB5kEjV" data-reactid="215"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2wUF4Ie" data-reactid="216"><img width="25" height="25" alt="" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGZ4AnxhahxhIz0TIzNrCCN7f0t-ZXNJd2x0TmNldE57ZXlLfmd2VyMhLxk0NSsLJD1jED4zZwU=" class="ycipk-3BQvntU ycipk-2_iGbjC" data-reactid="217"/></span></div></div></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="218">Mateusz Lubczański</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="219"><time datetime="2019-11-15 16:40" data-reactid="220">wczoraj (16:40)</time></div></div><div data-reactid="221"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="222"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="223"><!-- react-text: 224 -->Toyota Walder: Dni Otwarte Wielkiej Wyprzedaży<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="225">Końcówka roku to tradycyjnie już gorący czas wyprzedaży w trójmiejskich salonach samochodowych. Jak co roku jedną z najbardziej wyczekiwanych ofert zaprezentuje największy przedstawiciel Toyoty w naszym województwie  - firma Walder z salonami w Chwaszczynie i Rumi.</div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="226"><div class="ycipk-3caRABC" data-reactid="227"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="228"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="229"><div class="ycipk-1tfrDS7" data-reactid="230"><div class="ycipk-GgQLrpF" data-reactid="231"><div class="ycipk-21hwsg8" data-reactid="232"><span class="" data-reactid="233"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="234">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="235"><div class="ycipk-1tfrDS7" data-reactid="236"><div class="ycipk-GgQLrpF" data-reactid="237"><div class="ycipk-21hwsg8" data-reactid="238"><span class="" data-reactid="239"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="240">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="241"><div class="ycipk-2K3khpQ" data-reactid="242"><div class="ycipk-yslXS0p" data-reactid="243"><span class="" data-reactid="244"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="245">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="246"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="247"><div class="ycipk-1tZz0d9" data-reactid="248">Opinie</div><div class="ycipk-b0slQwY" data-reactid="249"><span class="" data-reactid="250"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="251"><figure class="ycipk-1O8neci" data-reactid="252"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:62.577639751552795%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="253"><img alt="Toyota Walder: Dni Otwarte Wielkiej Wyprzedaży" width="644" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGJ5TjZgdUtgMGMNPj0oH2EkIVV6ZHNJe2N_THx5aEF_YH5JfmJySmAgIgMhICRVLDs_FSI4JFYlJCpYMw==" height="403" class="ycipk-3BQvntU" data-reactid="254"/><div data-reactid="255"><meta itemprop="url" content="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0hWmN2OFh0dmpMf2J8Tnlmc0pieXRKemd2SHljf1U6OzwXOzVgGSEmKhQjNWMQPjNnBQ==" data-reactid="256"/><meta itemprop="width" content="1024" data-reactid="257"/><meta itemprop="height" content="640" data-reactid="258"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="259">(toyota walder, Fot: toyota walder)</small><div class="ycipk-2xUHwx3" data-reactid="260"><div class="" data-reactid="261"><!-- react-empty: 262 --><div class="ycipk-400ftq ycipk-40l04v ycipk-3y19ch qlksx3196d" data-reactid="263"><div class="ycipk-46j219" data-reactid="264"></div><img class="ycipk-4006v2" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF7AnphahFhIz1UPjhqGWA9Ygk6M2oIJDJiGCl6NRYodjA=" alt="ycipk-4010aw" data-reactid="265"/><div data-reactid="266"><cite class="qlksx3196e" data-reactid="267"><cite><cite><var></var></cite></cite></cite></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="268"><p>Rok 2019 jest jednym z najciekawszych w dotychczasowej działalności naszej firmy – twierdzi Aneta Janczewska, Marketing Manager w Toyota Walder – Jest to rok siedmiu wielkich premier Toyoty. Każda z tych premier spotkała się z olbrzymim zainteresowaniem ze strony Klientów, co przełożyło się na rekordową sprzedaż w salonach grupy Walder. Uwieńczeniem tego wyjątkowego roku będzie dla nas wielka wyprzedaż modeli Toyoty z rocznika 2019.</p></div><!-- react-empty: 269 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="270"><p>Toyota Walder kusi rabatami sięgającymi nawet 28 000zł. Ofertą wyprzedażową objęte są niemal wszystkie modele. Ceny Toyoty Aygo rozpoczynają się od 36 300 zł a Toyoty Yaris od 41 000 zł. Toyotę C-HR można kupić z rabatem sięgającym 15 600zł a w przypadku Corolli rabaty sięgają nawet 16 000zł.</p></div><!-- react-empty: 271 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="272"><p>Doskonała okazja do zapoznania się z pełną ofertą dilera nadarza się już w najbliższy weekend. W dniach 23-24 listopada, Toyota Walder zaprasza na Dni Otwarte do swoich salonów w Chwaszczynie przy ul. Oliwskiej 58 i w Rumi przy ul. Jana III Sobieskiego 28. </p></div><div class="" data-reactid="273"><!-- react-empty: 274 --><div class="ycipk-400ftq ycipk-40l04v ycipk-3ztkmw ycipk-3y1amg vlpff51160d" data-reactid="275"><div class="ycipk-46j219" data-reactid="276"></div><img class="ycipk-4006v2" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF7AnphahFhIz1UPjhqGWA9Ygk6M2oIJDJiGCl6NRYodjA=" alt="ycipk-4010aw" data-reactid="277"/><div data-reactid="278"><cite class="vlpff51160e" data-reactid="279"><cite><cite><em></em></cite></cite></cite></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="280"><p>- 23.11 (sobota) salony będą czynne w godz.8:00 – 15:00<br />
- 24.11 (niedziela) salony będą czynne w godzinach 10:00 – 14:00</p></div><!-- react-empty: 281 --><div class="ycipk-3bv9ljB ycipk-1AQPSvq" data-reactid="282"><div class="ycipk-2te6rH-" data-reactid="283"><figure class="ycipk-1pySktw" id="3895440799" data-reactid="284"><span class="ycipk-218mrNK ycipk-1aIqa9K" style="padding-bottom:75%;width:644px;" data-reactid="285"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGJ5TjZgfUtgMGMNPj0oH2EkIVV_bHJLeWV0SHdiaEp_YnxDd2F2S3l7ORU3OzEZYT49HWwp" data-sizes="auto" width="644" height="483" class="lazyload  ycipk-3BQvntU" data-reactid="286"/></span><small class="article--photoSource ycipk-3uQhJ7L desktop" data-reactid="287"><!-- react-text: 288 --> <!-- /react-text --><!-- react-text: 289 --> <!-- /react-text --><!-- react-text: 290 -->toyota walder<!-- /react-text --><!-- react-text: 291 --> <!-- /react-text --></small><div class="ycipk-1t9YzVA ycipk-1qr8loK ycipk-3e11efl ycipk-QC0mhTN" data-reactid="292"><div class="ycipk-2K3khpQ" data-reactid="293"><div class="ycipk-yslXS0p" data-reactid="294"><span class="" data-reactid="295"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="296">Podziel się</strong></div></div></figure><!-- react-empty: 297 --><!-- react-empty: 298 --></div></div><!-- react-empty: 299 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="300"><p>Co ważne, nową Toyotę można nabyć na wyjątkowo atrakcyjnych warunkach finansowania. W tym miejscu warto wspomnieć o programie Toyota DLA CIEBIE – <strong>ofercie skierowanej do klientów indywidualnych</strong> na warunkach dostępnych dotychczas wyłącznie dla przedsiębiorców. Toyota Dla Ciebie to umowa leasingu operacyjnego zawierana na co najmniej 24 miesiące, po zakończeniu której Klient może zwrócić samochód lub go wykupić.</p></div><!-- react-empty: 301 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="302"><p>Usługa leasingu konsumenckiego dostępna jest <strong>dla osób fizycznych</strong> nie prowadzących działalności gospodarczej i dostępna jest w dwóch wariantach: umowy leasingu z usługą serwisową lub samodzielnej umowy leasingu.</p></div><div class="" data-reactid="303"><!-- react-empty: 304 --><div class="ycipk-400ftq ycipk-40l04v ycipk-3ztkmw ycipk-3ys5zl crvqb111352d" data-reactid="305"><div class="ycipk-46j219" data-reactid="306"></div><img class="ycipk-4006v2" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF7AnphahFhIz1UPjhqGWA9Ygk6M2oIJDJiGCl6NRYodjA=" alt="ycipk-4010aw" data-reactid="307"/><div data-reactid="308"><cite class="crvqb111352e" data-reactid="309"><cite><samp><i></i></samp></cite></cite></div></div></div><div class="ycipk-3bv9ljB ycipk-1AQPSvq" data-reactid="310"><div class="ycipk-2te6rH-" data-reactid="311"><figure class="ycipk-1pySktw" id="156868912" data-reactid="312"><span class="ycipk-218mrNK ycipk-1aIqa9K" style="padding-bottom:66.77018633540372%;width:644px;" data-reactid="313"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX97ea43xe1AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGJ5TjZgdkhgMGMNPj0oH2EkIVV_bHVIemR1Qnd5aEl3ZH5LeGZ8SH57ORU3OzEZYT49HWwp" data-sizes="auto" width="644" height="430" class="lazyload  ycipk-3BQvntU" data-reactid="314"/></span><small class="article--photoSource ycipk-3uQhJ7L desktop" data-reactid="315"><!-- react-text: 316 --> <!-- /react-text --><!-- react-text: 317 --> <!-- /react-text --><!-- react-text: 318 -->toyota walder<!-- /react-text --><!-- react-text: 319 --> <!-- /react-text --></small><div class="ycipk-1t9YzVA ycipk-1qr8loK ycipk-3e11efl ycipk-QC0mhTN" data-reactid="320"><div class="ycipk-2K3khpQ" data-reactid="321"><div class="ycipk-yslXS0p" data-reactid="322"><span class="" data-reactid="323"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="324">Podziel się</strong></div></div></figure><!-- react-empty: 325 --><!-- react-empty: 326 --></div></div><!-- react-empty: 327 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="328"><p>Dzięki programowi Toyota Dla Ciebie, Klient otrzymuje kompleksową usługę w jednej, niskiej racie. Diler zapewnia minimum formalności oraz opiekę nad samochodem 24h.<br />
I tak dla Toyoty Yaris dostępnej w cenie rozpoczynającej się od 41 000 zł rata w programie Toyota dla Ciebie wynosi <strong>599zł/miesiąc brutto lub 440zł netto w programie Smart Plan dla firmy.</strong></p></div><!-- react-empty: 329 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="330"><p>Więcej informacji na temat oferty wyprzedażowej można uzyskać kontaktując się z dilerem poprzez formularz zawarty na stronie internetowej <a href="https://toyotawyprzedaz.com.pl/" rel="nofollow">toyotawyprzedaz.com.pl</a></p></div><!-- react-empty: 331 --></div><div class="ycipk-1Qq9oHQ" data-reactid="332"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="333"><div class="ycipk-25Y3Zxm" data-reactid="334"><!-- react-text: 335 -->Polub <!-- /react-text --><!-- react-text: 336 -->WP Moto<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="337"></div><div class="fb-like" data-href="https://www.facebook.com/motowppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="338"></div></div></div></article><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="339"><!-- react-empty: 340 --><div class="ycipk-1BbcvOI" data-reactid="341"><div class="ycipk-1-VIjxl" data-reactid="342"></div><div class="ycipk-gIyVIC4" data-reactid="343"><div class="ycipk-3k3s6kF" data-reactid="344"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="345"><div class="ycipk-2vhwu4j" data-reactid="346">0</div><div class="ycipk-1GyBPzT" data-reactid="347"><div class="ycipk-1_b-OBg" data-reactid="348">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="349"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="350"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="351"><div data-reactid="352"><div class="ycipk-11eOWSB" data-reactid="353"></div></div><div class="ycipk-1tfrDS7" data-reactid="354"><div class="ycipk-GgQLrpF" data-reactid="355"><div class="ycipk-21hwsg8" data-reactid="356"><span class="" data-reactid="357"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="358">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="359"><div data-reactid="360"><div class="ycipk-11eOWSB" data-reactid="361"></div></div><div class="ycipk-1tfrDS7" data-reactid="362"><div class="ycipk-GgQLrpF" data-reactid="363"><div class="ycipk-21hwsg8" data-reactid="364"><span class="" data-reactid="365"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="366">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="367"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="368"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="369"><div class="ycipk-1cYeTap" data-reactid="370">0</div><div class="ycipk-1B4gOH5" data-reactid="371"></div><div class="ycipk-2YgLw5O" data-reactid="372"><div class="ycipk-Qcg0gcw" data-reactid="373">Wow!</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="374"><div class="ycipk-1cYeTap" data-reactid="375">0</div><div class="ycipk-1B4gOH5" data-reactid="376"></div><div class="ycipk-2YgLw5O" data-reactid="377"><div class="ycipk-Qcg0gcw" data-reactid="378">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="379"><div class="ycipk-1cYeTap" data-reactid="380">0</div><div class="ycipk-1B4gOH5" data-reactid="381"></div><div class="ycipk-2YgLw5O" data-reactid="382"><div class="ycipk-Qcg0gcw" data-reactid="383">Słabe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="384"><div class="ycipk-1cYeTap" data-reactid="385">0</div><div class="ycipk-1B4gOH5" data-reactid="386"></div><div class="ycipk-2YgLw5O" data-reactid="387"><div class="ycipk-Qcg0gcw" data-reactid="388">Straszne</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="389"><div class="ycipk-dLGbQpo" data-reactid="390"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="391"><div class="ycipk-2QHpjSt" data-reactid="392">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="393">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="394">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="395">.</div></div></div></a><br data-reactid="396"/></div></div></div><div class="ycipk-2TqTFZv" data-reactid="397"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="398"><div class="ycipk-30SROfM" data-reactid="399"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="400"><div class="ycipk-30SROfM" data-reactid="401"><div style="height:745px;position:relative;opacity:1;" data-reactid="402"><div class="" data-reactid="403"><!-- react-empty: 404 --><div class="ycipk-400ftq ycipk-40l04v ycipk-3ytcrp crvqb3601152d" data-reactid="405"><div class="ycipk-46j219" data-reactid="406"></div><img class="ycipk-4006v2" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF7AnphahFhIz1UPjhqGWA9Ygk6M2oIJDJiGCl6NRYodjA=" alt="ycipk-4010aw" data-reactid="407"/><div data-reactid="408"><cite class="crvqb3601152e" data-reactid="409"><cite><em><samp></samp></em></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="410"><br data-reactid="411"/></div><div style="opacity:1;" data-reactid="412"><div class="ycipk-3y2dks" data-reactid="413"><div data-reactid="414"><div class="" data-reactid="415"><!-- react-empty: 416 --><div class="ycipk-400ftq ycipk-40l04v ycipk-3zmgle ycipk-3ytdep dswwr3711184d" data-reactid="417"><div class="ycipk-46j219" data-reactid="418"></div><img class="ycipk-4006v2" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF7AnphahFhIz1UPjhqGWA9Ygk6M2oIJDJiGCl6NRYodjA=" alt="ycipk-4010aw" data-reactid="419"/><div data-reactid="420"><cite class="dswwr3711184e" data-reactid="421"><cite><em><b></b></em></cite></cite></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="422"><div class="ycipk-EanFVXt" data-reactid="423"><div class="ycipk-3s-mP2l" data-reactid="424"></div><div class="ycipk-1t26d10" data-reactid="425"></div><div class="ycipk-FVs88n5" data-reactid="426"><div class="ycipk-2ou3Gvs" data-reactid="427"><div class="" data-reactid="428"><!-- react-empty: 429 --><div class="ycipk-400ftq ycipk-40l04v ycipk-3zmgle ycipk-3ytc4q bqukk3511120d" data-reactid="430"><div class="ycipk-46j219" data-reactid="431"></div><img class="ycipk-4006v2" src="https://v.wpimg.pl/OTMzNTExYDUsGDhnagNtIG9AbD0sWmN2OFh0dmo3YGF7AnphahFhIz1UPjhqGWA9Ygk6M2oIJDJiGCl6NRYodjA=" alt="ycipk-4010aw" data-reactid="432"/><div data-reactid="433"><cite class="bqukk3511120e" data-reactid="434"><cite><em><cite></cite></em></cite></cite></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="435"><div class="ycipk-30SROfM" data-reactid="436"><div data-reactid="437"></div><div data-reactid="438"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="439"><td class="ycipk-3Fr7j02" data-reactid="440"><div class="ycipk-c1tVLjw" data-reactid="441"><div class="ycipk-1Mp9g3C" data-reactid="442"><div class="ycipk-3Fpble7" data-reactid="443"><a href="https://www.wp.pl" class="ycipk-p0ohM7D" style="background:#f35008;" data-reactid="444"><span style="height:47px;" class="" data-reactid="445"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="ycipk-19Bo85f" href="/" data-reactid="446"><div class="ycipk-k-0W4yM" style="width:42px;height:30px;" data-reactid="447"><span class="ycipk-3NvS14I" style="fill:#f35008;" data-reactid="448"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/motowppl" target="_blank" class="ycipk-17rlY95" data-reactid="449"><!-- react-text: 450 -->Bądź na bieżąco:<!-- /react-text --><figure class="ycipk-3W0o8tG" data-reactid="451"><span style="height:13px;fill:#fff;" class="ycipk-3NvS14I" data-reactid="452"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="ycipk-3LkAa1k" data-reactid="453"><div class="ycipk--FgCqGx" data-reactid="454"><div class="ycipk-FZ3qpfM" data-reactid="455">Samochody A-D</div><ul data-reactid="456"><li data-reactid="457"><a target="_blank" href="https://moto.wp.pl/audi-6062002992747649c" data-reactid="458">Audi</a></li><li data-reactid="459"><a target="_blank" href="https://moto.wp.pl/bentley-6062003126645889c" data-reactid="460">Bentley</a></li><li data-reactid="461"><a target="_blank" href="https://moto.wp.pl/bmw-6062002995623041c" data-reactid="462">BMW</a></li><li data-reactid="463"><a target="_blank" href="https://moto.wp.pl/chevrolet-6062003163317377c" data-reactid="464">Chevrolet</a></li><li data-reactid="465"><a target="_blank" href="https://moto.wp.pl/citroen-6062003003212929c" data-reactid="466">Citroen</a></li><li data-reactid="467"><a target="_blank" href="https://moto.wp.pl/dacia-6062004923257985c" data-reactid="468">Dacia</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="469"><div class="ycipk-FZ3qpfM" data-reactid="470">Samochody F-M</div><ul data-reactid="471"><li data-reactid="472"><a target="_blank" href="https://moto.wp.pl/ferrari-6062004910335105c" data-reactid="473">Ferrari</a></li><li data-reactid="474"><a target="_blank" href="https://moto.wp.pl/fiat-6062003008488577c" data-reactid="475">Fiat</a></li><li data-reactid="476"><a target="_blank" href="https://moto.wp.pl/ford-6062003012195457c" data-reactid="477">Ford</a></li><li data-reactid="478"><a target="_blank" href="https://moto.wp.pl/honda-6062003014993025c" data-reactid="479">Honda</a></li><li data-reactid="480"><a target="_blank" href="https://moto.wp.pl/mazda-6062003100652161c" data-reactid="481">Mazda</a></li><li data-reactid="482"><a target="_blank" href="https://moto.wp.pl/mercedes-6062003103224449c" data-reactid="483">Mercedes-benz</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="484"><div class="ycipk-FZ3qpfM" data-reactid="485">Samochody N-S</div><ul data-reactid="486"><li data-reactid="487"><a target="_blank" href="https://moto.wp.pl/nissan-6062003108369537c" data-reactid="488">Nissan</a></li><li data-reactid="489"><a target="_blank" href="https://moto.wp.pl/opel-6062003110908545c" data-reactid="490">Opel</a></li><li data-reactid="491"><a target="_blank" href="https://moto.wp.pl/peugeot-6062003115013249c" data-reactid="492">Peugeot</a></li><li data-reactid="493"><a target="_blank" href="https://moto.wp.pl/porsche-6062003146290305c" data-reactid="494">Porsche</a></li><li data-reactid="495"><a target="_blank" href="https://moto.wp.pl/renault-6062003118257281c" data-reactid="496">Renault</a></li><li data-reactid="497"><a target="_blank" href="https://moto.wp.pl/seat-6062003128673409c" data-reactid="498">Seat</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="499"><div class="ycipk-FZ3qpfM" data-reactid="500">Samochody S-V</div><ul data-reactid="501"><li data-reactid="502"><a target="_blank" href="https://moto.wp.pl/skoda-6062003131745409c" data-reactid="503">Skoda</a></li><li data-reactid="504"><a target="_blank" href="https://moto.wp.pl/subaru-6062003155538561c" data-reactid="505">Subaru</a></li><li data-reactid="506"><a target="_blank" href="https://moto.wp.pl/tesla-6062004942680705c" data-reactid="507">Tesla</a></li><li data-reactid="508"><a target="_blank" href="https://moto.wp.pl/toyota-6062003137082497c" data-reactid="509">Toyota</a></li><li data-reactid="510"><a target="_blank" href="https://moto.wp.pl/volkswagen-6062003140445313c" data-reactid="511">Volkswagen</a></li><li data-reactid="512"><a target="_blank" href="https://moto.wp.pl/volvo-6062003143169153c" data-reactid="513">Volvo</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="514"><div class="ycipk-FZ3qpfM" data-reactid="515">Poradniki</div><ul data-reactid="516"><li data-reactid="517"><a target="_blank" href="https://autokult.pl/42,jak-wymienic-akumulator-w-samochodzie-poradnik" data-reactid="518">Jak wymienić akumulator</a></li><li data-reactid="519"><a target="_blank" href="https://autokult.pl/778,jak-zamontowac-fotelik-samochodowy-poradnik" data-reactid="520">Jak zamontować fotelik</a></li><li data-reactid="521"><a target="_blank" href="https://autokult.pl/9799,jak-sprawdzic-prawdziwy-przebieg-auta-poradnik" data-reactid="522">Jak sprawdzić przebieg</a></li><li data-reactid="523"><a target="_blank" href="https://autokult.pl/160,jak-wymienic-swiece-zaplonowe-poradnik" data-reactid="524">Jak wymienić świece</a></li><li data-reactid="525"><a target="_blank" href="https://autokult.pl/1257,jak-ustawic-swiatla-poradnik" data-reactid="526">Jak ustawić światła</a></li><li data-reactid="527"><a target="_blank" href="https://autokult.pl/4643,jak-wymienic-plyn-hamulcowy-poradnik" data-reactid="528">Jak wymienić płyn hamulcowy</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="529"><div class="ycipk-FZ3qpfM" data-reactid="530">Używane</div><ul data-reactid="531"><li data-reactid="532"><a target="_blank" href="https://autokult.pl/12590,vw-passat-b5-awarie-i-problemy" data-reactid="533">VW Passat B5 - awarie i problemy</a></li><li data-reactid="534"><a target="_blank" href="https://autokult.pl/9984,volkswagen-golf-v-awarie-i-problemy" data-reactid="535">VW Golf V - awarie i problemy</a></li><li data-reactid="536"><a target="_blank" href="https://autokult.pl/15628,mazda-6-awarie-i-problemy" data-reactid="537">Mazda 6 - awarie i problemy</a></li><li data-reactid="538"><a target="_blank" href="https://autokult.pl/10779,opel-astra-h-awarie-i-problemy" data-reactid="539">Opel Astra H - awarie i problemy</a></li><li data-reactid="540"><a target="_blank" href="https://autokult.pl/12269,mazda-3-i-awarie-i-problemy" data-reactid="541">Mazda 3 - awarie i problemy</a></li><li data-reactid="542"><a target="_blank" href="https://autokult.pl/14818,opel-vectra-c-awarie-i-problemy" data-reactid="543">Opel Vectra C - awarie i problemy</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="544"><div class="ycipk-FZ3qpfM" data-reactid="545">Porady</div><ul data-reactid="546"><li data-reactid="547"><a target="_blank" href="https://autokult.pl/13841,po-co-stosowane-sa-dwumasowe-kola-zamachowe" data-reactid="548">Dwumasowe koło zamachowe</a></li><li data-reactid="549"><a target="_blank" href="https://autokult.pl/27728,co-to-jest-i-jak-dziala-abs" data-reactid="550">Działanie abs</a></li><li data-reactid="551"><a target="_blank" href="https://autokult.pl/27910,co-to-jest-adblue" data-reactid="552">Co to jest adblue</a></li><li data-reactid="553"><a target="_blank" href="https://autokult.pl/28914,co-to-jest-numer-vin" data-reactid="554">Co to jest numer vin</a></li><li data-reactid="555"><a target="_blank" href="https://autokult.pl/11830,typowe-usterki-instalacji-lpg" data-reactid="556">Usterki instalacji lpg</a></li><li data-reactid="557"><a target="_blank" href="https://autokult.pl/27856,jak-dziala-i-do-czego-sluzy-esp" data-reactid="558">Działanie esp</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="559"><div class="ycipk-FZ3qpfM" data-reactid="560">Używane samochody</div><ul data-reactid="561"><li data-reactid="562"><a target="_blank" href="https://autokult.pl/8629,toyota-auris-awarie-i-problemy" data-reactid="563">Toyota Auris - awarie i problemy</a></li><li data-reactid="564"><a target="_blank" href="https://autokult.pl/7664,seat-ibiza-iv-awarie-i-problemy" data-reactid="565">Seat Ibiza IV - awarie i problemy</a></li><li data-reactid="566"><a target="_blank" href="https://autokult.pl/13673,dacia-logan-awarie-i-problemy" data-reactid="567">Dacia Logan - awarie i problemy</a></li><li data-reactid="568"><a target="_blank" href="https://autokult.pl/13116,audi-a3-i-awarie-i-problemy" data-reactid="569">Audi A3 - awarie i problemy</a></li><li data-reactid="570"><a target="_blank" href="https://autokult.pl/11468,toyota-avensis-i-awarie-i-problemy" data-reactid="571">Toyota Avensis - awarie i problemy</a></li><li data-reactid="572"><a target="_blank" href="https://autokult.pl/1152,uzywane-audi-a5-awarie-i-problemy" data-reactid="573">Audi A5 - awarie i problemy</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="574"><div class="ycipk-FZ3qpfM" data-reactid="575">Nasze serwisy</div><ul data-reactid="576"><li data-reactid="577"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="578">Wiadomości</a></li><li data-reactid="579"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="580">Sport</a></li><li data-reactid="581"><a target="_blank" href="https://www.money.pl" data-reactid="582">Biznes</a></li><li data-reactid="583"><a target="_blank" href="https://tech.wp.pl/" data-reactid="584">Technologie</a></li><li data-reactid="585"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="586">Finanse</a></li><li data-reactid="587"><a target="_blank" href="https://autokult.pl/" data-reactid="588">Motoryzacja</a></li><li data-reactid="589"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="590">Kobieta</a></li><li data-reactid="591"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="592">Gwiazdy</a></li><li data-reactid="593"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="594">Zdrowie</a></li><li data-reactid="595"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="596">Teleshow</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="597"><div class="ycipk-FZ3qpfM" data-reactid="598">Inne nasze serwisy</div><ul data-reactid="599"><li data-reactid="600"><a target="_blank" href="https://dom.wp.pl/" data-reactid="601">Dom</a></li><li data-reactid="602"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="603">Książki</a></li><li data-reactid="604"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="605">Kuchnia</a></li><li data-reactid="606"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="607">Horoskop</a></li><li data-reactid="608"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="609">Turystyka</a></li><li data-reactid="610"><a target="_blank" href="https://kafeteria.pl" data-reactid="611">Kafeteria</a></li><li data-reactid="612"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="613">Dobreprogramy</a></li><li data-reactid="614"><a target="_blank" href="https://komorkomania.pl/" data-reactid="615">Komórkomania</a></li><li data-reactid="616"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="617">Gadżetomania</a></li><li data-reactid="618"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="619">Fotoblogia</a></li></ul></div></div></div><div class="ycipk-2bumeFJ" data-reactid="620">Więcej tematów</div></div><div class="ycipk-14gugvC" data-reactid="621"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="622"><div class="ycipk-1LNJWaA" data-reactid="623"><span data-reactid="624"><!-- react-text: 625 -->© 1995-<!-- /react-text --><!-- react-text: 626 -->2019<!-- /react-text --><!-- react-text: 627 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="628">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="629">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="630">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="631">Popularne</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="632">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="633">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://moto.wp.pl/OTMzNTExYDUsGDhnagNtIG9AbDAqWmN2OFh0dmoKd2F1THhtc0F8Z2IJJjsyVig9K0U9JjNFIjs5FWg1JgwmOyNHJCcnFCA3Jh8qcjUUciQsESFyM0V6enlYMw==";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(function () {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".qlksx03196e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }

              rs(2,'.qbkmh2064e','','false');rs(3,'.qlksx3196e','.qlksx3196d','false');rs(5,'.vlpff51160e','.vlpff51160d','false');rs(6,'.qqklv60192e','.qqklv60192d','{"padding":10}');rs(11,'.crvqb111352e','.crvqb111352d','false');rs(27,'.simmh271864e','.simmh271864d','false');rs(35,'.bqukk3511120e','.bqukk3511120d','false');rs(36,'.crvqb3601152e','.crvqb3601152d','false');rs(37,'.dswwr3711184e','.dswwr3711184d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <script>var ppg=document.createElement('script');
    ppg.src="https://s-eu-1.pushpushgo.com/js/5cecf806478384000c091f78.js";
    ppg.async=true;
    setTimeout(function(){document.body.appendChild(ppg);},3000);</script>
        <noscript>
          <img src="https://moto.wp.pl/OTMzNTExYDUsGDhnagNtIG9AbDAqWmN2OFh0dmoKd2F1THhtc0F8Z2IJJjsyVig9K0U9JjNFIjs5FWg1JgwmOyNHJCcqHilyPRZzJCQTIHI7R3t6cVoy" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  