
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ghioqqel">
        
        <title data-react-helmet="true">Elektryczny skuter NIU N-Series. Jazda nim to &quot;niemal medytacja&quot; - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/elektryczny-skuter-niu-n-series-jazda-nim-to-niemal-medytacja-6525600012170881v"/><meta data-react-helmet="true" name="keywords" content="moto, zachar, elektryczny skuter, niu n"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wideo.wp.pl/elektryczny-skuter-niu-n-series-jazda-nim-to-niemal-medytacja-6525600012170881v"/><meta data-react-helmet="true" property="article:published_time" content="2020-06-27T13:21:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-06-27T13:25:49.000Z"/><meta data-react-helmet="true" property="artice:tag" content="moto, zachar, elektryczny skuter, niu n"/><meta data-react-helmet="true" name="news_keywords" content="moto, zachar, elektryczny skuter, niu n"/><meta data-react-helmet="true" name="description" content="Elektromobilność to nie tylko hybrydy i samochody elektryczne. Zmiana dotknęła również skutery, które w warunkach miejskich sprawdzają się doskonale. Jak się okazuje, takie konstrukcje jak elektryczny NIU"/><meta data-react-helmet="true" property="twitter:description" content="Elektromobilność to nie tylko hybrydy i samochody elektryczne. Zmiana dotknęła również skutery, które w warunkach miejskich sprawdzają się doskonale. Jak się okazuje, takie konstrukcje jak elektryczny NIU"/><meta data-react-helmet="true" property="og:title" content="Elektryczny skuter NIU N-Series. Jazda nim to &quot;niemal medytacja&quot;"/><meta data-react-helmet="true" property="og:description" content="Elektromobilność to nie tylko hybrydy i samochody elektryczne. Zmiana dotknęła również skutery, które w warunkach miejskich sprawdzają się doskonale. Jak się okazuje, takie konstrukcje jak elektryczny NIU"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHoDYXFxBjVJZgNhMzlFO1QiQy0gJx89FnoAfnV5CXRNeAN_NDtUOxh7WT4ja0w="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHoDYXFxBjVJZgNhMzlFO1QiQy0gJx89FnoAfnV5CXRNeAN_NDtUOxh7WT4ja0w="/>
        <link data-react-helmet="true" rel="canonical" href="https://wideo.wp.pl/elektryczny-skuter-niu-n-series-jazda-nim-to-niemal-medytacja-6525600012170881v"/>
        <link rel="amphtml" href="https://moto.wp.pl/elektryczny-skuter-niu-n-series-jazda-nim-to-niemal-medytacja-6525600012170881v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2x9tv9 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.g2x9ryb {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.i2y1u3k {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b2y1w0i {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/NDI1MzU3YSUoUztJekhsG2sLbyUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxYTYVggEXRmZkI5GyFaLWt6H3pUZwd4ayRQJBR7UD03a0w=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://moto.wp.pl/NDI1MzU3YSUoUztJekhsG2sLbyUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlCmwRGxZuEiUKbBEbFm4SJQpsERsWbhIlChFiZjwTd1h6QDolPVguVWYdeWp7BXtVYlV4J3gIfhxkVi92KAl-SGMKe30qVCtPMQJ3cygHexl7Wi0ra0w=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF-SXhNeldgMzlYIB17QyJregJ9TGMAfHB6HGBPYwJ8fX0FfEx6VS8yIFIiFHgCd3YxAHRIeEQmLT1UYwo7VGw5">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXJ5SXtKeldgMzlYIB17QyJregJ9TGMAfHB6HGBPYwJ8fX0FfEx6VS8yIFIiFHgCd3YxAHRIeEQmLT1UYwo7VGw5">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXN7SXpIeldgMzlYIB17QyJregJ9TGMAfHB6HGBPYwJ8fX0FfEx6VS8yIFIiFHgCd3YxAHRIeEQmLT1UYwo7VGw5">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXN_SXpMeldgMzlYIB17QyJregJ9TGMAfHB6HGBPYwJ8fX0FfEx6VS8yIFIiFHgCd3YxAHRIeEQmLT1UYwo7VGw5">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXV4BTVLZAdhIGdGPRM4VGA0JR5-SWUFeHd7BX5XeAZ4dXsIeU5kBWEiKEckGTpdY3VwAzVLbAFjMyFYOR97QyAja0w=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXV7ATVLZwNhIGdGPRM4VGA0JR5-SWUFeHd7BX5XeAZ4dXsIeU5kBWEiKEckGTpdY3VwAzVLbAFjMyFYOR97QyAja0w=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXV9BTVLYQdhIGdGPRM4VGA0JR5-SWUFeHd7BX5XeAZ4dXsIeU5kBWEiKEckGTpdY3VwAzVLbAFjMyFYOR97QyAja0w=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXV8AzVLYAFhIGdGPRM4VGA0JR5-SWUFeHd7BX5XeAZ4dXsIeU5kBWEiKEckGTpdY3VwAzVLbAFjMyFYOR97QyAja0w=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXVxATVLbQNhIGdGPRM4VGA0JR5-SWUFeHd7BX5XeAZ4dXsIeU5kBWEiKEckGTpdY3VwAzVLbAFjMyFYOR97QyAja0w=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXV_SXxMeldgMzlYIB17QyJrfgh9QmcEenBxHGBMYwJ9cH4BfUJ6XiEwJh89FDIRMw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXd7SX5IeldgMzlYIB17QyJrfgh9QmcEenBxHGBMYwJ9cH4BfUJ6XiEwJh89FDIRMw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YX1_SXRMeldgMzlYIB17QyJrfgh9QmcEenBxHGBMYwJ9cH4BfUJ6XiEwJh89FDIRMw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXV_ATVLYwNhIGdGPRM4VGA0JR56Q2ULfHN9BXVXeAV4dXoFekplC2EpJkUiVCVdKWY0">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXVwAzVLbAFhIGdGPRM4VGA0JR56Q2ULfHN9BXVXeAV4dXoFekplC2EpJkUiVCVdKWY0">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXV9BTVLYQdhIGdGPRM4VGA0JR56Q2ULfHN9BXVXeAV4dXoFekplC2EpJkUiVCVdKWY0">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://moto.wp.pl/bDFldDlvTSUnDhJ3Qw1AMGRWRjYHVE5mGU5eZjMpPRsZMzsbMyk9GxkzOxszKT0bGTM7GzMpPRsZMzsbMyk9GxkzOxszKT0bGTM7GzMpPRsZMzsbMyk9GxkzOxszKT0bGTM7GzMpPRsZMzsbMyk9GxkzOxszKT0bGTM7GzMpPRsZMzsbMyk9GxkzOxszKT0bGTM7GzMpPRsZMzsbMyk9GxkzOxszKT1mak4RZlZUTSMnCkouH0kQMntdQjYJHQsgNVFWd1lDU3NgM1kjBB8NNTcJCGIcHhYpKlEJKxgZTDM2QhQoSUQkISoJDzAeDwE-KBVJNwcDFiE0QQotGVsMaTUJFi0JBU8uJxYAJUEYCylrGAtpAh8HKScASSkJEhswJw8OJUFAV3ZzWlR0XEdQdXFcXHxdAEQUES07JQgUBnlgCgg3GBcWLSJRESoIEwQtKAkAYh8GCyp7CwwtAwcTISpKBSAaJQ4rMh9ZdF1GQDk="></script>
          <script crossorigin id="wpjslib" src="https://moto.wp.pl/MzY4NjBNYhs4VjhZbTVvDnsObAkyJhIJLVBsRmARb0B7axE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR1sYVgsFnRIbTk9ECpYJwhtOT0QKlgnCG89KhspGiQZYDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1072089843"><table class="g1z1kLyn g2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="cbame2076e" data-reactid="7"><strong><strong><cite></cite></strong></strong></strong><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i2z8yfj b2ztiqo e3cszet j2x9tv9 cqplm60228d" data-reactid="10"><div class="d35rkn2" data-reactid="11"></div><img class="a2z8pgv" src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF_SXlPelpgMzkfPRZ6UmEtZkI5HXpDJSJmUypUJV0pZjQ=" alt="d2z9iwq" data-reactid="12"/><div data-reactid="13"><strong class="cqplm60228e" data-reactid="14"><strong><strong><b></b></strong></strong></strong></div></div></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="15"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#f35008;" data-reactid="16"><div data-st-area="Header" class="g1eC5C0Q" data-reactid="17"><div class="g3TeSS9P" data-reactid="18"><a href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#f35008;" data-st-area="Header-back" data-reactid="19"><figure class="g2WN26Gj" style="border-color:#f35008;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="gEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="g9-RdI2v" data-reactid="24">WP Moto</h2><span style="width:auto;height:21px;fill:#f35008;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="g2nQ3EP5" data-reactid="26"><div class="g2wrgdhI" data-reactid="27"><div class="gp7bUWWX" data-reactid="28"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="g3yDnEn9 g2mk8_1e" data-reactid="48"><div class="g1gmo6aw" data-reactid="49"><figure class="gDTDDv1a" data-reactid="50"></figure><figure class="gDTDDv1a" data-reactid="51"></figure><figure class="gDTDDv1a" data-reactid="52"></figure><figure class="gDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="g3mu7F3s" data-reactid="57"><figure class="g3NveKDW" data-reactid="58"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF5SXhKeldgMzlYIB17QyJreAV5QmcHeXZ7HHxLZgd4fXwBekp6YwEWCHUUMwF2DQwHeAY7CgJ3djEAdEh7QyAja0w=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="60"/></span></figure><a class="gXGGwcFx" href="/wiadomosci" data-reactid="61">Wiadomości</a></li><li class="g3mu7F3s" data-reactid="62"><figure class="g3NveKDW" data-reactid="63"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF5SXhKeldgMzlYIB17QyJreAd5TGUDfnVxHGBPYQZ8dX8CfE56YA8JBnIFNRFqAAsedBJLbAE2dXADYwo7VGw5" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="gXGGwcFx" href="/samochody-nowe" data-reactid="66">Samochody nowe</a></li><li class="g3mu7F3s" data-reactid="67"><figure class="g3NveKDW" data-reactid="68"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF5SXhKeldgMzlYIB17QyJrfAB1S2YCdn16HH9KbQF-fXoIeEt6YA8JBnIFNRFqGx4QZgw0EGx_fXtJfENnHT4qLhMw" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="70"/></span></figure><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" class="gXGGwcFx" data-reactid="71">Samochody używane</a></li><li class="g3mu7F3s" data-reactid="72"><figure class="g3NveKDW" data-reactid="73"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF5SXhKeldgMzlYIB17QyJrewF_TGQBeHx_A2BDYQt7cXoCeUh6dQ8XCmgDOxZ5Cxt4CH8CZAp8ajlfKlgo" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="gXGGwcFx" href="/fascynacje" data-reactid="76">Fascynacje</a></li><li class="g3mu7F3s" data-reactid="77"><figure class="g3NveKDW" data-reactid="78"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF5SXhKeldgMzlYIB17QyJreAV5QmcHeXZ7HHxLZgd4fXwBekp6YwEWCHUUMwF2DQwHeAY7CgJ3djEAdEh7QyAja0w=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="80"/></span></figure><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" class="gXGGwcFx" data-reactid="81">Poradniki i mechanika</a></li><li class="g3mu7F3s" data-reactid="82"><figure class="g3NveKDW" data-reactid="83"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF5SXhKeldgMzlYIB17QyJreAZ0QmcLeHx8A2BXZAN-cX8GekhnAGEWEH8IMQoCd3YxAHRIe0MgI2tM" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="gXGGwcFx" href="/biznes" data-reactid="86">Biznes</a></li><li class="g3mu7F3s" data-reactid="87"><figure class="g3NveKDW" data-reactid="88"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF5SXhKeldgMzlYIB17QyJrfgJ8QmUDfnVkHHxOYgV-cnoJekp6dQcIBGgSS2wBNnVwA2MKO1RsOQ==" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="91">Wideo</a></li><li class="g3mu7F3s" data-reactid="92"><figure class="g3NveKDW" data-reactid="93"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF5SXhKeldgMzlYIB17QyJreAh8TmwHfnR6B2BLbAt5cH4CfUNgHAMLHX4OIx5_Cxt4CH8CZAp8ajlfKlgo" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="gXGGwcFx" href="/motocykle" data-reactid="96">Motocykle</a></li><li class="g3mu7F3s" data-reactid="97"><figure class="g3NveKDW" data-reactid="98"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF5SXhKeldgMzlYIB17QyJrcQh9QmYHe3J5HH5OZgF5c34IeFUechoFBX4KOwBnEXVwAzVLbAFgNCdWbwc=" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="100"/></span></figure><a href="http://autokult.pl/products/" target="_blank" class="gXGGwcFx" data-reactid="101">Katalog samochodów</a></li><!-- react-empty: 102 --><!-- react-empty: 103 --><li class="g3mu7F3s" data-reactid="104"><figure class="g3NveKDW g2-gdLjw" style="background:#f35008;" data-reactid="105"><span class="gk-0W4yM" data-reactid="106"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="107">Najnowsze</a></li><li class="g3mu7F3s" data-reactid="108"><figure class="g3NveKDW g2-gdLjw" style="background:#f35008;" data-reactid="109"><span class="gk-0W4yM" data-reactid="110"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/popularne" data-reactid="111">Popularne</a></li></ul></div></div></header><!-- react-empty: 112 --><div class="" data-reactid="113"><!-- react-empty: 114 --><div class="i2z8yfj b2ztiqo g2x9ryb clksg31114d" data-reactid="115"><div class="d35rkn2" data-reactid="116"></div><img class="a2z8pgv" src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF_SXlPelpgMzkfPRZ6UmEtZkI5HXpDJSJmUypUJV0pZjQ=" alt="d2z9iwq" data-reactid="117"/><div data-reactid="118"><strong class="clksg31114e" data-reactid="119"><strong><strong><i></i></strong></strong></strong></div></div></div><div class="content g2d9_HLt" data-reactid="120"><div data-reactid="121"><div data-reactid="122"><div class="gNpG5hhy g1p6Aa4S" data-reactid="123"><article class="article desktop videoView g3Xw7shO g1jQnOhQ" data-st-area="article-article" data-reactid="124"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="125"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Elektryczny skuter NIU N-Series. Jazda nim to &quot;niemal medytacja&quot;" data-reactid="126"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Elektromobilność to nie tylko hybrydy i samochody elektryczne. Zmiana dotknęła również skutery, które w warunkach miejskich sprawdzają się doskonale. Jak się okazuje, takie konstrukcje jak elektryczny NIU N-Series potrafią zrobić niemałe wrażenie." data-reactid="127"/><meta itemprop="description" itemtype="http://schema.org/description" content="Elektromobilność to nie tylko hybrydy i samochody elektryczne. Zmiana dotknęła również skutery, które w warunkach miejskich sprawdzają się doskonale. Jak się okazuje, takie konstrukcje jak elektryczny NIU N-Series potrafią zrobić niemałe wrażenie." data-reactid="128"/><meta itemprop="name" itemtype="http://schema.org/name" content="Elektryczny skuter NIU N-Series. Jazda nim to &quot;niemal medytacja&quot;" data-reactid="129"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2020-06-27T13:21:00.000Z" data-reactid="130"/><meta itemprop="dateCreated" content="2020-06-27T13:21:00.000Z" data-reactid="131"/><img src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHoDYTxmRj0OIx05NCpVI1QlX2F3eQB9QmwEY3R4QT8fI1FgLjlWbwc=" alt="Elektryczny skuter NIU N-Series. Jazda nim to &quot;niemal medytacja&quot;" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="132"/></span><!-- react-empty: 133 --><div data-reactid="134"><div class="g2-WMjDs" data-reactid="135"><div class="g3-XtjyH g1EvE0ES" data-reactid="136"><div id="video-player-2054431" data-reactid="137"></div><!-- react-empty: 138 --><!-- react-empty: 139 --></div></div><div class="gPs0uenq" data-reactid="140"><div class="g2q4tcpr" data-reactid="141"><div style="position:relative;overflow:hidden;width:100%;height:266px;" data-reactid="142"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="143"><div data-st-area="article-header" data-reactid="144"><div class="g3KaUVlr" data-reactid="145"><div class="g3mfrBxN" data-reactid="146"><div class="g2XbI6sD g2iR_8W5" data-reactid="147"></div></div><a href="/wideo" data-reactid="148"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="149">Wideo</div></a><div class="g3pj5t1m gThEub2I" data-reactid="150"><div class="g1TS8ZGX g2er1oZR" data-reactid="151"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="152"><!-- react-text: 153 -->+<!-- /react-text --><!-- react-text: 154 -->4<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="155"><div class="g3v0El6z" data-reactid="156"><div class="subjectsList--overlay g3msLBK9" data-reactid="157"><div class="gczXPGR_" data-reactid="158"><a class="subjectsList--link g3c2fokE" href="/tag/moto" data-reactid="159">moto</a><a class="subjectsList--link g3c2fokE" href="/tag/zachar" data-reactid="160">zachar</a><a class="subjectsList--link g3c2fokE" href="/tag/elektryczny%20skuter" data-reactid="161">elektryczny skuter</a><a class="subjectsList--link g3c2fokE" href="/tag/niu%20n" data-reactid="162">niu n</a></div></div></div></div></div></div><span data-reactid="163"><div class="g2OP5BaX g2H_x0a9 g1lB8WUU signature gbuVrMpG" data-reactid="164"><div class="signature--when g2VIX-Kh desktop" data-reactid="165"><time datetime="2020-06-27 15:21" data-reactid="166">34 min. temu</time></div></div><div data-reactid="167"></div></span></div></div><h1 class="g3eKhnyS" itemprop="headline" data-reactid="168"><!-- react-text: 169 -->Elektryczny skuter NIU N-Series. Jazda nim to &quot;niemal medytacja&quot;<!-- /react-text --></h1><div class="g3iJTJ6k" data-reactid="170"><!-- react-text: 171 -->Elektromobilność to nie tylko hybrydy i samochody elektryczne. Zmiana dotknęła również skutery, które w warunkach miejskich sprawdzają się...<!-- /react-text --><button class="g2Ma6dw_" data-reactid="172">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="173"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="174"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="175"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="176"></div></div></div></div><div class="" data-reactid="177"><!-- react-empty: 178 --><div class="i2z8yfj b2ztiqo d2yuz77 i2y1u3k cvues3401292d" data-reactid="179"><div class="d35rkn2" data-reactid="180"></div><img class="a2z8pgv" src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF_SXlPelpgMzkfPRZ6UmEtZkI5HXpDJSJmUypUJV0pZjQ=" alt="d2z9iwq" data-reactid="181"/><div data-reactid="182"><strong class="cvues3401292e" data-reactid="183"><strong><samp><b></b></samp></strong></strong></div></div></div></div></div></article></div><div class="gNpG5hhy" data-reactid="184"><div class="gkkEynDd" data-reactid="185"></div><div class="g3moh_xl" data-reactid="186"><div class="ghiCifJ8" data-reactid="187"><div class="g30SROfM" data-reactid="188"><div data-reactid="189"><div data-reactid="190"><span data-reactid="191"></span><span data-reactid="192"></span></div><br data-reactid="193"/></div></div></div></div><div class="gXJMTNZi" data-reactid="194"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="195"><div class="g30SROfM" data-reactid="196"><div class="e2xaw6l" data-reactid="197"><div data-reactid="198"><div class="" data-reactid="199"><!-- react-empty: 200 --><div class="i2z8yfj b2ztiqo d2yuz77 b2y1w0i osrwy3711406d" data-reactid="201"><div class="d35rkn2" data-reactid="202"></div><img class="a2z8pgv" src="https://v.wpimg.pl/NDI1MzU3YSUoUztJekhsMGsLbxM8EWJmPBN3WHp8YXF_SXlPelpgMzkfPRZ6UmEtZkI5HXpDJSJmUypUJV0pZjQ=" alt="d2z9iwq" data-reactid="203"/><div data-reactid="204"><strong class="osrwy3711406e" data-reactid="205"><strong><em><cite></cite></em></strong></strong></div></div></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="206"><td class="g3Fr7j02" data-reactid="207"><div class="gc1tVLjw" data-reactid="208"><div class="g3j7LEFN" data-reactid="209"><div class="g1Mp9g3C g3Fpble7" data-reactid="210"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="211"><span style="width:auto;height:47px;fill:#f35008;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="212"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="213"><span style="width:auto;height:17px;fill:#f35008;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="214"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 67.5 18.8">
  <g>
    <path
      d=" M 3 18.5 L 0 18.5 L 0 9.2 C 0 5.6 1.9 3.5 6 3.5 C 8.3 3.5 9.7 4.3 10.4 5.7 C 11.2 4.3 12.6 3.5 14.8 3.5 C 19.1 3.5 20.8 5.5 20.8 9.2 L 20.8 18.5 L 17.8 18.5 L 17.8 9.2 C 17.8 7.3 17.3 6.3 14.9 6.3 C 12.5 6.3 11.9 7.3 11.9 9.2 L 11.9 18.5 L 8.9 18.5 L 8.9 9.2 C 8.9 7.3 8.4 6.3 6 6.3 C 3.6 6.3 3 7.3 3 9.2 L 3 18.5 Z  M 24.2 12.4 L 24.2 9.9 C 24.2 5.8 26.4 3.5 31 3.5 C 35.8 3.5 37.7 5.7 37.7 9.9 L 37.7 12.4 C 37.7 16.4 35.6 18.8 31 18.8 C 26.2 18.8 24.2 16.6 24.2 12.4 Z  M 34.7 9.9 C 34.7 7.6 34 6.3 31 6.3 C 28 6.3 27.2 7.5 27.2 9.9 L 27.2 12.4 C 27.2 14.7 27.9 15.9 31 15.9 C 34 15.9 34.7 14.7 34.7 12.4 L 34.7 9.9 Z  M 39.9 4.3 L 42.5 3.8 L 43 0 L 45.5 0 L 45.5 3.8 L 50.9 3.8 L 50.9 6.6 L 45.5 6.6 L 45.5 13.3 C 45.5 15.3 46.4 15.9 47.8 15.9 C 49.1 15.9 50.6 15.6 51.4 15.3 L 51.4 18.1 C 50.4 18.5 49.2 18.7 47.8 18.7 C 44.7 18.7 42.5 17.4 42.5 13.3 L 42.5 6.6 L 39.9 6.6 L 39.9 4.3 Z  M 54 12.4 L 54 9.9 C 54 5.8 56.2 3.5 60.8 3.5 C 65.6 3.5 67.5 5.7 67.5 9.9 L 67.5 12.4 C 67.5 16.4 65.4 18.8 60.8 18.8 C 56 18.8 54 16.6 54 12.4 Z  M 64.5 9.9 C 64.5 7.6 63.8 6.3 60.8 6.3 C 57.8 6.3 57 7.5 57 9.9 L 57 12.4 C 57 14.7 57.7 15.9 60.8 15.9 C 63.8 15.9 64.5 14.7 64.5 12.4 L 64.5 9.9 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="g1Mp9g3C" data-reactid="215"><div class="g3LkAa1k" data-reactid="216"><div class="g-FgCqGx" data-reactid="217"><div class="gFZ3qpfM" data-reactid="218">Samochody A-D</div><ul data-reactid="219"><li data-reactid="220"><a target="_blank" href="https://moto.wp.pl/audi-6062002992747649c" data-reactid="221">Audi</a></li><li data-reactid="222"><a target="_blank" href="https://moto.wp.pl/bentley-6062003126645889c" data-reactid="223">Bentley</a></li><li data-reactid="224"><a target="_blank" href="https://moto.wp.pl/bmw-6062002995623041c" data-reactid="225">BMW</a></li><li data-reactid="226"><a target="_blank" href="https://moto.wp.pl/chevrolet-6062003163317377c" data-reactid="227">Chevrolet</a></li><li data-reactid="228"><a target="_blank" href="https://moto.wp.pl/citroen-6062003003212929c" data-reactid="229">Citroen</a></li><li data-reactid="230"><a target="_blank" href="https://moto.wp.pl/dacia-6062004923257985c" data-reactid="231">Dacia</a></li></ul></div><div class="g-FgCqGx" data-reactid="232"><div class="gFZ3qpfM" data-reactid="233">Samochody F-M</div><ul data-reactid="234"><li data-reactid="235"><a target="_blank" href="https://moto.wp.pl/ferrari-6062004910335105c" data-reactid="236">Ferrari</a></li><li data-reactid="237"><a target="_blank" href="https://moto.wp.pl/fiat-6062003008488577c" data-reactid="238">Fiat</a></li><li data-reactid="239"><a target="_blank" href="https://moto.wp.pl/ford-6062003012195457c" data-reactid="240">Ford</a></li><li data-reactid="241"><a target="_blank" href="https://moto.wp.pl/honda-6062003014993025c" data-reactid="242">Honda</a></li><li data-reactid="243"><a target="_blank" href="https://moto.wp.pl/mazda-6062003100652161c" data-reactid="244">Mazda</a></li><li data-reactid="245"><a target="_blank" href="https://moto.wp.pl/mercedes-6062003103224449c" data-reactid="246">Mercedes-benz</a></li></ul></div><div class="g-FgCqGx" data-reactid="247"><div class="gFZ3qpfM" data-reactid="248">Samochody N-S</div><ul data-reactid="249"><li data-reactid="250"><a target="_blank" href="https://moto.wp.pl/nissan-6062003108369537c" data-reactid="251">Nissan</a></li><li data-reactid="252"><a target="_blank" href="https://moto.wp.pl/opel-6062003110908545c" data-reactid="253">Opel</a></li><li data-reactid="254"><a target="_blank" href="https://moto.wp.pl/peugeot-6062003115013249c" data-reactid="255">Peugeot</a></li><li data-reactid="256"><a target="_blank" href="https://moto.wp.pl/porsche-6062003146290305c" data-reactid="257">Porsche</a></li><li data-reactid="258"><a target="_blank" href="https://moto.wp.pl/renault-6062003118257281c" data-reactid="259">Renault</a></li><li data-reactid="260"><a target="_blank" href="https://moto.wp.pl/seat-6062003128673409c" data-reactid="261">Seat</a></li></ul></div><div class="g-FgCqGx" data-reactid="262"><div class="gFZ3qpfM" data-reactid="263">Samochody S-V</div><ul data-reactid="264"><li data-reactid="265"><a target="_blank" href="https://moto.wp.pl/skoda-6062003131745409c" data-reactid="266">Skoda</a></li><li data-reactid="267"><a target="_blank" href="https://moto.wp.pl/subaru-6062003155538561c" data-reactid="268">Subaru</a></li><li data-reactid="269"><a target="_blank" href="https://moto.wp.pl/tesla-6062004942680705c" data-reactid="270">Tesla</a></li><li data-reactid="271"><a target="_blank" href="https://moto.wp.pl/toyota-6062003137082497c" data-reactid="272">Toyota</a></li><li data-reactid="273"><a target="_blank" href="https://moto.wp.pl/volkswagen-6062003140445313c" data-reactid="274">Volkswagen</a></li><li data-reactid="275"><a target="_blank" href="https://moto.wp.pl/volvo-6062003143169153c" data-reactid="276">Volvo</a></li></ul></div><div class="g-FgCqGx" data-reactid="277"><div class="gFZ3qpfM" data-reactid="278">Poradniki</div><ul data-reactid="279"><li data-reactid="280"><a target="_blank" href="https://autokult.pl/42,jak-wymienic-akumulator-w-samochodzie-poradnik" data-reactid="281">Jak wymienić akumulator</a></li><li data-reactid="282"><a target="_blank" href="https://autokult.pl/778,jak-zamontowac-fotelik-samochodowy-poradnik" data-reactid="283">Jak zamontować fotelik</a></li><li data-reactid="284"><a target="_blank" href="https://autokult.pl/9799,jak-sprawdzic-prawdziwy-przebieg-auta-poradnik" data-reactid="285">Jak sprawdzić przebieg</a></li><li data-reactid="286"><a target="_blank" href="https://autokult.pl/160,jak-wymienic-swiece-zaplonowe-poradnik" data-reactid="287">Jak wymienić świece</a></li><li data-reactid="288"><a target="_blank" href="https://autokult.pl/1257,jak-ustawic-swiatla-poradnik" data-reactid="289">Jak ustawić światła</a></li><li data-reactid="290"><a target="_blank" href="https://autokult.pl/4643,jak-wymienic-plyn-hamulcowy-poradnik" data-reactid="291">Jak wymienić płyn hamulcowy</a></li></ul></div><div class="g-FgCqGx" data-reactid="292"><div class="gFZ3qpfM" data-reactid="293">Używane</div><ul data-reactid="294"><li data-reactid="295"><a target="_blank" href="https://autokult.pl/12590,vw-passat-b5-awarie-i-problemy" data-reactid="296">VW Passat B5 - awarie i problemy</a></li><li data-reactid="297"><a target="_blank" href="https://autokult.pl/9984,volkswagen-golf-v-awarie-i-problemy" data-reactid="298">VW Golf V - awarie i problemy</a></li><li data-reactid="299"><a target="_blank" href="https://autokult.pl/15628,mazda-6-awarie-i-problemy" data-reactid="300">Mazda 6 - awarie i problemy</a></li><li data-reactid="301"><a target="_blank" href="https://autokult.pl/10779,opel-astra-h-awarie-i-problemy" data-reactid="302">Opel Astra H - awarie i problemy</a></li><li data-reactid="303"><a target="_blank" href="https://autokult.pl/12269,mazda-3-i-awarie-i-problemy" data-reactid="304">Mazda 3 - awarie i problemy</a></li><li data-reactid="305"><a target="_blank" href="https://autokult.pl/14818,opel-vectra-c-awarie-i-problemy" data-reactid="306">Opel Vectra C - awarie i problemy</a></li></ul></div><div class="g-FgCqGx" data-reactid="307"><div class="gFZ3qpfM" data-reactid="308">Porady</div><ul data-reactid="309"><li data-reactid="310"><a target="_blank" href="https://autokult.pl/13841,po-co-stosowane-sa-dwumasowe-kola-zamachowe" data-reactid="311">Dwumasowe koło zamachowe</a></li><li data-reactid="312"><a target="_blank" href="https://autokult.pl/27728,co-to-jest-i-jak-dziala-abs" data-reactid="313">Działanie abs</a></li><li data-reactid="314"><a target="_blank" href="https://autokult.pl/27910,co-to-jest-adblue" data-reactid="315">Co to jest adblue</a></li><li data-reactid="316"><a target="_blank" href="https://autokult.pl/28914,co-to-jest-numer-vin" data-reactid="317">Co to jest numer vin</a></li><li data-reactid="318"><a target="_blank" href="https://autokult.pl/11830,typowe-usterki-instalacji-lpg" data-reactid="319">Usterki instalacji lpg</a></li><li data-reactid="320"><a target="_blank" href="https://autokult.pl/27856,jak-dziala-i-do-czego-sluzy-esp" data-reactid="321">Działanie esp</a></li></ul></div><div class="g-FgCqGx" data-reactid="322"><div class="gFZ3qpfM" data-reactid="323">Używane samochody</div><ul data-reactid="324"><li data-reactid="325"><a target="_blank" href="https://autokult.pl/8629,toyota-auris-awarie-i-problemy" data-reactid="326">Toyota Auris - awarie i problemy</a></li><li data-reactid="327"><a target="_blank" href="https://autokult.pl/7664,seat-ibiza-iv-awarie-i-problemy" data-reactid="328">Seat Ibiza IV - awarie i problemy</a></li><li data-reactid="329"><a target="_blank" href="https://autokult.pl/13673,dacia-logan-awarie-i-problemy" data-reactid="330">Dacia Logan - awarie i problemy</a></li><li data-reactid="331"><a target="_blank" href="https://autokult.pl/13116,audi-a3-i-awarie-i-problemy" data-reactid="332">Audi A3 - awarie i problemy</a></li><li data-reactid="333"><a target="_blank" href="https://autokult.pl/11468,toyota-avensis-i-awarie-i-problemy" data-reactid="334">Toyota Avensis - awarie i problemy</a></li><li data-reactid="335"><a target="_blank" href="https://autokult.pl/1152,uzywane-audi-a5-awarie-i-problemy" data-reactid="336">Audi A5 - awarie i problemy</a></li></ul></div><div class="g-FgCqGx" data-reactid="337"><div class="gFZ3qpfM" data-reactid="338">Nasze serwisy</div><ul data-reactid="339"><li data-reactid="340"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="341">Wiadomości</a></li><li data-reactid="342"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="343">Sport</a></li><li data-reactid="344"><a target="_blank" href="https://www.money.pl" data-reactid="345">Biznes</a></li><li data-reactid="346"><a target="_blank" href="https://tech.wp.pl/" data-reactid="347">Technologie</a></li><li data-reactid="348"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="349">Finanse</a></li><li data-reactid="350"><a target="_blank" href="https://autokult.pl/" data-reactid="351">Motoryzacja</a></li><li data-reactid="352"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="353">Kobieta</a></li><li data-reactid="354"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="355">Gwiazdy</a></li><li data-reactid="356"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="357">Zdrowie</a></li><li data-reactid="358"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="359">Teleshow</a></li></ul></div><div class="g-FgCqGx" data-reactid="360"><div class="gFZ3qpfM" data-reactid="361">Inne nasze serwisy</div><ul data-reactid="362"><li data-reactid="363"><a target="_blank" href="https://dom.wp.pl/" data-reactid="364">Dom</a></li><li data-reactid="365"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="366">Książki</a></li><li data-reactid="367"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="368">Kuchnia</a></li><li data-reactid="369"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="370">Horoskop</a></li><li data-reactid="371"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="372">Turystyka</a></li><li data-reactid="373"><a target="_blank" href="https://kafeteria.pl" data-reactid="374">Kafeteria</a></li><li data-reactid="375"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="376">Dobreprogramy</a></li><li data-reactid="377"><a target="_blank" href="https://komorkomania.pl/" data-reactid="378">Komórkomania</a></li><li data-reactid="379"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="380">Gadżetomania</a></li><li data-reactid="381"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="382">Fotoblogia</a></li></ul></div><div class="g-FgCqGx" data-reactid="383"><div class="gFZ3qpfM" data-reactid="384">Polecane</div><ul data-reactid="385"><li data-reactid="386"><a target="_blank" href="https://moto.wp.pl/archive" data-reactid="387">Wszystkie artykuły</a></li><li data-reactid="388"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="389">Koronawirus</a></li><li data-reactid="390"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="391">Koronawirus - wiadomości</a></li><li data-reactid="392"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="393">Wielkanoc - przepisy</a></li><li data-reactid="394"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="395">Koronawirus w Polsce</a></li><li data-reactid="396"><a target="_blank" href="https://autokult.pl/37441,sprawdz-auto-przed-zakupem" data-reactid="397">Sprawdzenie vin</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="398">Więcej tematów</div></div><div class="g14gugvC" data-reactid="399"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="400"><div class="g1LNJWaA" data-reactid="401"><span data-reactid="402"><!-- react-text: 403 -->© 1995-<!-- /react-text --><!-- react-text: 404 -->2020<!-- /react-text --><!-- react-text: 405 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="406">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="407">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="408">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="409">Popularne</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="410">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="411">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://moto.wp.pl/NDI1MzU3YSUoUztJekhsMGsLbx46EWJmPBN3WHpBeHd_AnpPZgd8cWZCJRUiHSktLw4-CCMOIys9XmsbNkcnKycMJwk6VShiOV1wCjRYIWI_DHhUYREz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  