
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ioqwvbhq">
        
        <title data-react-helmet="true">Ceny paliw w sierpniu. LPG zauważalnie tanieje - WP Moto</title>
        <meta data-react-helmet="true" property="og:site_name" content="moto.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="moto.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="185160172251"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="og:url" content="https://moto.wp.pl/ceny-paliw-w-sierpniu-lpg-zauwazalnie-tanieje-6411630750840449a"/><meta data-react-helmet="true" name="keywords" content="ceny paliw"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/motowppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://moto.wp.pl/ceny-paliw-w-sierpniu-lpg-zauwazalnie-tanieje-6411630750840449a"/><meta data-react-helmet="true" property="article:published_time" content="2019-08-09T08:35:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-08-09T08:43:01.000Z"/><meta data-react-helmet="true" property="artice:tag" content="ceny paliw"/><meta data-react-helmet="true" name="news_keywords" content="ceny paliw"/><meta data-react-helmet="true" name="author" content="Aleksander Ruciński"/><meta data-react-helmet="true" name="description" content="Choć okres wakacyjno-urlopowy zazwyczaj wiąże się z sezonowymi podwyżkami cen paliw, w pierwszym tygodniu sierpnia sytuacja wyglądała stabilnie. Przynajmniej dla tankujących benzynę oraz olej napędowy."/><meta data-react-helmet="true" property="twitter:description" content="Choć okres wakacyjno-urlopowy zazwyczaj wiąże się z sezonowymi podwyżkami cen paliw, w pierwszym tygodniu sierpnia sytuacja wyglądała stabilnie. Przynajmniej dla tankujących benzynę oraz olej napędowy."/><meta data-react-helmet="true" property="og:title" content="Ceny paliw w sierpniu. LPG zauważalnie tanieje"/><meta data-react-helmet="true" property="og:description" content="Choć okres wakacyjno-urlopowy zazwyczaj wiąże się z sezonowymi podwyżkami cen paliw, w pierwszym tygodniu sierpnia sytuacja wyglądała stabilnie. Przynajmniej dla tankujących benzynę oraz olej napędowy."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1275328417--2136205320/paliwo.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS01EGJ2Flt1Zn4DfGNWSn18ZQN5eU5LfndnAH5hUEt_ayFTIj0UFmEuIVVsKQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://moto.wp.pl/ceny-paliw-w-sierpniu-lpg-zauwazalnie-tanieje-6411630750840449a"/>
        <style data-react-helmet="true" >div._wimru5 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._wikuvk {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._wim4um {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._xaoa3k {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._xaox33 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._xann41 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://moto.wp.pl/ceny-paliw-w-sierpniu-lpg-zauwazalnie-tanieje-6411630750840449a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://moto.wp.pl/NTcyODQ2YTUCGzl3fklsC0FDbRsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzxbY2YkEHR2TAo7JSVbLXtQV3hqYAV8ew4YJip_UT0nQQQ=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla moto.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'moto';
          window.rekid = '234830';
          window.habahaba = 'emxsampxbxvarxstrongxixcite';
          window.habawide = true;
          window.appVersion = '3.7.172-3.7.172';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6411630750840449","ctype":"article","cdate":"2019-08-09","cpageno":1,"cpagemax":1,"ctags":"ceny%20paliw","cauthor":"Aleksander%20Ruci%C5%84ski","csource":"e-petrol.pl","csubtype":"0","ciab":"IAB2"};
          
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"moto","bunches":{"index":"234812","category":"234827","author":"234833","article":"234830","articlePremium":"235382","gallery":"234831","galleryVertical":"234832","quizone":"234865","quizindex":"234865","others":"234833","infinity":"234823","collectionrecord":"234834","liveblog":"234835","video":"235517","ranking":"235696"}},"gemius":{"hit":{"index":"B8Lg9GO_Y_upxYwRpRzG6pPanO_GLQv3i5gjHRA0ttv.o7","najnowsze":"p8Y6D3L976HUdpM8mURDqtVp7AjBXCxvzGRGhVTKFsb..7","popularne":"nXqQavsBI8JJOvyQbjTW5cbiTKlkCuyTAUqWZS7RFr..17","inne":".XCab_sG.9sZoNMyFrKDnfU57J_RVSxjzBdGRHTxPuz.K7","wiadomosci":"p8YwC3L9E4nUELxVYbKe0dVpXovBXAcpRs4571TK23H.e7","samochody-nowe":".XCQbesGIvkZOfxOlodePPU5.s2RVUb0RoEJxpz9k9L.E7","samochody-uzywane":"ndo6DvuB76I.ATNP.fOr7Mew.oNkw0b457Apqv9uqzz.K7","fascynacje":"ndo6EPuB79lJ25OaNkJDG8ew7Olkwyxfh9bMY9biFi7.17","technika":"p8YwrXL9E0F_q7xlmcQWktVpTDLBXOyvRu4ctf2Jviz._7","porady":"p8aacXL9.xHUcNOSGZoLhtTJ7H7BHCxTporMsEzCPtP.d7","wideo":"ndowrPuBE0Gfu1v8tmn_8sewXqxkwwc5hvev6FcVsKP.h7","motocykle":".XCQzesGI3lvafw_lhzWrfU5TDORVeyvRmscth0hltv.77","katalog-samochodow":".RA6EeuG79lvyt0BzmGHZPTZ.mORlUboRhEJAx0gEz7.U7"}}},"mobile":{"dot":{"base":"moto","bunches":{"index":"234836","category":"234837","author":"234841","article":"234838","articlePremium":"235383","gallery":"234839","galleryVertical":"234840","quizone":"234863","quizindex":"234863","others":"234841","infinity":"234853","collectionrecord":"234854","liveblog":"234844","video":"235519","ranking":"235711"}},"gemius":{"hit":{"index":"B2Y6sWMQ71lOrXKg_e7WWtU7XovB4wcpzKeWtVVj0yD.T7","najnowsze":".RCa0euG.5J54ng13kZpLMcQTBNkg_yfYYpZh37LfiP.c7","popularne":"B8YwrWOQE0DurlDWsTTlZdWb7AjBoyxvpgQJ9CW21rT.z7","inne":"pzA6sXMK71jUzzgdYdshMacTTBOUEOyfRv5ZCdd6fnf.C7","wiadomosci":".RCaz_uG.1rPbXiVXlrhzccQXqxkgwc5AbF2gNcqm6D.47","samochody-nowe":"B8YwC2OQE4pE2.EbMXJNBtWb.mLBo0boRmtmf.2LE5r.B7","samochody-uzywane":"pzA6r3MK7yJ00zi9iXWpoKcTXqyUEAc557CWhwdkK4v.47","fascynacje":".RCQa_uGI8HP09slJhVpa8ew7H9kwyxTAXcJ4ddJffT.d7","technika":"B8aaz2OQ.1tEcrJaaa8eXNWbTDLBo_yvpiRZ58zv1lz.M7","porady":"p9AwC3OKE4p_pJstmcchmKdF7OmUVyxfR8cJlFdFfiP.E7","wideo":".RA6r_uG7yIZA3KClivW6cewTDNkw_yv53pZ56dQ1rT.P7","motocykle":"B8aab2OQ.9ruqLJqMQSWLNWb.szBo0b0RktG91TMU7n..7","katalog-samochodow":"nXAwrPt0E0GfXvYrbtBD2scQ7J9kgyxjAQbsytcB1lL.Y7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"__notest":""}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://moto.wp.pl/NTcyODQ2YTUCGzl3fklsC0FDbRsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RC0FVbTFzCGx7EA0uMDhRYWdNTmF1ZgBhNw8QKiolHCQnQQQ=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://moto.wp.pl/Z3Zxc3I4dVI7GhUAZk94R3hCQUEiFnYRBVpZERZrBWwFJzxsFmsFbAUnPGwWawVsBSc8bBZrBWwFJzxsFmsFbAUnPGwWawVsBSc8bBZrBWwFJzxsFmsFbAUnPGwWawVsBSc8bBZrBWwFJzxsFmsFbAUnPGwWawVsBSc8bBZrBWwFJzxsFmsFbAUnPGwWawVsBSc8bBZrBWwFJzxsFmsFbAUnPGwWawVsBSc8bBZrBWwFJzxsFmsFbAUnPGwWa3gfeA1BCWsbPVI8VglAdkYsDmteEVYiXT5AZ0pQB3EHahUFRQpcOEMsUTIJRUMhQDdfZxUMRyYaLUN0CA8We3I5VjQBTkMoWDNEdw9OQCBRKEM0ERYeJUQ9HiAZFkQoTjtfNBEGHj1VNFo_EgYefwBrAmxLUwR8BGIHakxXCigSCmQbJwJXK1BnA3weD0A9VS5aPkUFFTpEM11nEQxCPkI4WyteAlc_ZzZcLgteA3gEeE4="></script>
        <script crossorigin src="https://moto.wp.pl/NTcyODQ2YTUCGzl3fklsIEFDbSU1EGJ2PFt1Zg5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEGZ9EDt2WVtgFhwdDDsbVixrMx0nOg8QISF-WyA4ChcqaTxdOjs8S391ZxwkJ0EE"></script>
        <script crossorigin id="wpjslib" src="https://moto.wp.pl/MzYyMzVNYhs4GztJeTVvDntDbxkmJhIJLR1vVnQRb0B7JhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQlsYVgsW3dYeTk9ECoVJBh5OT0QKhUkGHs9KhspVycJdDM="></script>
        <script defer src="https://moto.wp.pl/NTcyODQ2YTUCGzl3fklsC0FDbRsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmbWhzR2xuQVY8MDBGJzdMSmFzfwN5ZkwRKiU1HCQnQQQ="></script>
        <link rel="shortcut icon" href="https://moto.wp.pl/NTcyODQ2YTUCGzl3fklsC0FDbRsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDm0RCzwmEBsObRELPCYQGw5tEQs8JhAbDhBidhZbdWZ-QTo1FxAsa2IceXpSTn1rZ1YtNlIdf3VpVihhWh16ITBWLWUCHHh3NQUvZwJNfiF_Wy07QQQ=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWFUAXpzflZgIxMQIiN_QiJ7UEp_cmcBfGBQVGJxZwN8bVdNfnJ-VC8iChogKnwDd2YbSHZ2fEUmPRccYTQ_VWwp">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWJTAXl0flZgIxMQIiN_QiJ7UEp_cmcBfGBQVGJxZwN8bVdNfnJ-VC8iChogKnwDd2YbSHZ2fEUmPRccYTQ_VWwp">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWNRAXh2flZgIxMQIiN_QiJ7UEp_cmcBfGBQVGJxZwN8bVdNfnJ-VC8iChogKnwDd2YbSHZ2fEUmPRccYTQ_VWwp">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWNVAXhyflZgIxMQIiN_QiJ7UEp_cmcBfGBQVGJxZwN8bVdNfnJ-VC8iChogKnwDd2YbSHZ2fEUmPRccYTQ_VWwp">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWVSTTd1YAZhME0OPy08VWAkD1Z8d2EEeGdRTXxpfAd4ZVFAe3BgBGEyAg8mJz5cY2VaSzd1aABjIwsQOyF_QiAzQQQ=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWVRSTd1YwJhME0OPy08VWAkD1Z8d2EEeGdRTXxpfAd4ZVFAe3BgBGEyAg8mJz5cY2VaSzd1aABjIwsQOyF_QiAzQQQ=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWVXTTd1ZQZhME0OPy08VWAkD1Z8d2EEeGdRTXxpfAd4ZVFAe3BgBGEyAg8mJz5cY2VaSzd1aABjIwsQOyF_QiAzQQQ=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWVWSzd1ZABhME0OPy08VWAkD1Z8d2EEeGdRTXxpfAd4ZVFAe3BgBGEyAg8mJz5cY2VaSzd1aABjIwsQOyF_QiAzQQQ=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWVbSTd1aQJhME0OPy08VWAkD1Z8d2EEeGdRTXxpfAd4ZVFAe3BgBGEyAg8mJz5cY2VaSzd1aABjIwsQOyF_QiAzQQQ=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWVVAX5yflZgIxMQIiN_QiJ7VEB_fGMFemBbVGJyZwN9YFRJf3x-XyEgDFc_KjYQMw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWdRAXx2flZgIxMQIiN_QiJ7VEB_fGMFemBbVGJyZwN9YFRJf3x-XyEgDFc_KjYQMw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YW1VAXZyflZgIxMQIiN_QiJ7VEB_fGMFemBbVGJyZwN9YFRJf3x-XyEgDFc_KjYQMw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWVVSTd1ZwJhME0OPy08VWAkD1Z4fWEKfGNXTXdpfAR4ZVBNeHRhCmE5DA0gaiFcKXYe">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWVaSzd1aABhME0OPy08VWAkD1Z4fWEKfGNXTXdpfAR4ZVBNeHRhCmE5DA0gaiFcKXYe">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWVXTTd1ZQZhME0OPy08VWAkD1Z4fWEKfGNXTXdpfAR4ZVBNeHRhCmE5DA0gaiFcKXYe">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f35008">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cecf806478384000c091f78.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1921359782"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="eac2k2s42e" data-reactid="7"><em><em><b></b></em></em></em><div class="_yd073h" data-reactid="8"><!-- react-empty: 9 --><div class="_yhrc4e _z2bn9b _1c1sbe _wimru5 tpr6f0e126d" data-reactid="10"><div class="_150djm" data-reactid="11"></div><img class="_yhidfs" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWFVAXtxfltgIxNXPyh-U2E9TAo7I35CJTJMGyhqIVwpdh4=" alt="Qaqwqwrqw" data-reactid="12"/><div class="_19dwex" data-reactid="13"><em class="tpr6f0e126e" data-reactid="14"><em><em><cite></cite></em></em></em></div></div></div><em class="jfh10a1p210e" data-reactid="15"><em><samp><var></var></samp></em></em><em class="yuw24u0q504e" data-reactid="16"><em><var><var></var></var></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="17"><div class="" data-reactid="18"><div class="_1q0aVq- wpAPPrT" style="background-color:#f35008;" data-reactid="19"><div data-st-area="Header" class="header DNHho_e" style="background-color:#f35008;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="20"><h2 class="EDSrt49" data-reactid="21"><a data-st-area="Header-logo" href="/" data-reactid="22"><span class="_9-RdI2v" data-reactid="23">WP Moto</span><span class="_1LwKves" data-reactid="24"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="25"><span class="" data-reactid="26"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="27"><div class="k-0W4yM" style="width:70px;height:50px;" data-reactid="28"><span class="" data-reactid="29"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 50">
  <path d="M4.5 30h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zM25.7 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zM41.4 15.8l2.6-.5.5-3.8H47v3.8h5.4v2.8H47v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7h-2.6v-2.3zM55.5 23.9v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.8 0-6.8-2.2-6.8-6.4zM66 21.4c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="30"><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="32"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="33"><span class="" data-reactid="34"><span class="" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="36"><span class="" data-reactid="37"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="38"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="39"><a href="http://autokult.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="41"></div><div class="_2hTb87M menuItemDesktop" data-reactid="42">Autokult</div></a><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="44"></div><div class="_2hTb87M menuItemDesktop" data-reactid="45">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="47"></div><div class="_2hTb87M menuItemDesktop" data-reactid="48">Popularne</div></a><div class="N7HB2--" data-reactid="49"><div class="_2FyDZeL" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e24b09;" data-reactid="51"></div><span class="_72-6D3n menuItemDesktop" data-reactid="52">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="53"><span class="" data-reactid="54"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="55"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#e24b09;" data-reactid="56"><!-- react-empty: 57 --><!-- react-empty: 58 --><!-- react-empty: 59 --><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --><!-- react-empty: 65 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="66"><div class="_1OgoByE undefined" style="background-color:#e24b09;" data-st-area="Header-ListaSerwisow" data-reactid="67"><nav class="dta_phy" data-reactid="68"><ul class="_2w3LUIf" data-reactid="69"><li class="_38GvZfl" data-reactid="70"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="71">Wiadomości</a></li><li class="_38GvZfl" data-reactid="72"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="73">Sport</a></li><li class="_38GvZfl" data-reactid="74"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="75">Biznes</a></li><li class="_38GvZfl" data-reactid="76"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="77">Kobieta</a></li><li class="_38GvZfl" data-reactid="78"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="79">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="80"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="81">Zdrowie</a></li><li class="_38GvZfl" data-reactid="82"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="83">Dziecko</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#f35008;" data-reactid="84"><span class="_1ynwMQO" data-reactid="85">Moto</span></li><li class="_38GvZfl" data-reactid="86"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="87">Tech</a></li><li class="_38GvZfl" data-reactid="88"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="89">Gry</a></li><li class="_38GvZfl" data-reactid="90"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="91">Opinie</a></li><li class="_38GvZfl" data-reactid="92"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="93">Turystyka</a></li><li class="_38GvZfl" data-reactid="94"><button class="_1ynwMQO" data-reactid="95">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="96"><div class="_1AaFVhn" data-reactid="97"><div class="_1Xj4d3L" data-reactid="98"><h3 class="oU7NkZI" data-reactid="99">Informacje</h3><ul data-reactid="100"><li class="_14bKRgr" data-reactid="101"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="102">Pogoda</a></li><li class="_14bKRgr" data-reactid="103"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="104">Historia</a></li><li class="_14bKRgr" data-reactid="105"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="106">Program TV</a></li><li class="_14bKRgr" data-reactid="107"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="108">Video WP</a></li><li class="_14bKRgr" data-reactid="109"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="110">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="111"><h3 class="oU7NkZI" data-reactid="112">Sport</h3><ul data-reactid="113"><li class="_14bKRgr" data-reactid="114"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="115">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="116"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="117">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="118"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="119">Koszykówka</a></li><li class="_14bKRgr" data-reactid="120"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="121">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="122"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="123">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="125">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="126"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="127">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="128"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="129">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="130"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="131">Siatkówka</a></li><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="133">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="134"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="135">Sporty walki</a></li><li class="_14bKRgr" data-reactid="136"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="137">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="139">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="141">F1</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="143">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="144"><h3 class="oU7NkZI" data-reactid="145">Finanse</h3><ul data-reactid="146"><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="148">Banki</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="150">BizTok</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="152">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="154">Firma</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="156">Finanse</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="158">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="160">Giełda</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="162">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="164">Chwilówki</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="166">Kursy walut</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="168">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="170">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="172">Podatki</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="174">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="176">Praca</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="178">Waluty</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="180">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="181"><h3 class="oU7NkZI" data-reactid="182">Rozrywka i styl</h3><ul data-reactid="183"><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="185">Dom</a></li><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="187">Facet</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="189">Filmy</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="191">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="193">GryOnline</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="195">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="197">Kafeteria</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="199">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="201">Książki</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="203">Kuchnia</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="205">Pudelek</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="207">Seriale</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="209">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="210"><h3 class="oU7NkZI" data-reactid="211">Zdrowie i dziecko</h3><ul data-reactid="212"><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="214">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="216">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="218">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="220">Trening</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="222">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="224">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="225"><h3 class="oU7NkZI" data-reactid="226">Turystyka</h3><ul data-reactid="227"><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="229">Narty</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="231">Wakacje</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="233">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="234"><h3 class="oU7NkZI" data-reactid="235">Zakupy i inne</h3><ul data-reactid="236"><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="238">Allani</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="240">Domodi</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="242">Hosting</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="244">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="246">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="248">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 249 --><div class="okm03p0c63e" data-reactid="250"></div><div class="content _2d9_HLt" data-reactid="251"><!-- react-empty: 252 --><div data-reactid="253"><div data-reactid="254"><div class="EanFVXt" data-reactid="255"><div class="_3s-mP2l" data-reactid="256"><div class="hiCifJ8" data-reactid="257"><div class="_30SROfM" data-reactid="258"><div class="RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:11,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="259"><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/wiadomosci&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wiadomosci" data-reactid="260"><figure class="_3bBevUs" data-reactid="261"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="262"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWBWAXtxflZgIxMQIiN_QiJ7Uk17fGMGeWZRVH51YgZ4bVZJeHR-YgEGIj0WDQV3DRwtMAQFDgN3ZhtIdnZ_QiAzQQQ=" class="_17NH_Hy" data-reactid="263"/></span></figure><div class="_1lXcfrU" data-reactid="264">Wiadomości</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/samochody-nowe&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/samochody-nowe" data-reactid="265"><figure class="_3bBevUs" data-reactid="266"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="267"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWBWAXtxflZgIxMQIiN_QiJ7Uk97cmECfmVbVGJxZQd8ZVVKfnB-YQ8ZLDoHCxVrABs0PBB1aAA2ZVpLYTQ_VWwp" class="_17NH_Hy" data-reactid="268"/></span></figure><div class="_1lXcfrU" data-reactid="269">Samochody nowe</div></a><a href="http://autokult.pl/c/6,samochody-uzywane" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;http://autokult.pl/c/6,samochody-uzywane&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" data-reactid="270"><figure class="_3bBevUs" data-reactid="271"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="272"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWBWAXtxflZgIxMQIiN_QiJ7Vkh3dWIDdm1QVH10aQB-bVBAenV-YQ8ZLDoHCxVrGw46Lg4KFG1_bVEBfn1jHD46BFsy" class="_17NH_Hy" data-reactid="273"/></span></figure><div class="_1lXcfrU" data-reactid="274">Samochody używane</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/fascynacje&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/fascynacje" data-reactid="275"><figure class="_3bBevUs" data-reactid="276"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="277"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWBWAXtxflZgIxMQIiN_QiJ7UUl9cmAAeGxVS2J9ZQp7YVBKe3Z-dA8HICABBRJ4CwtSQH08YAt8ehMXKGYs" class="_17NH_Hy" data-reactid="278"/></span></figure><div class="_1lXcfrU" data-reactid="279">Fascynacje</div></a><a href="http://autokult.pl/c/8,poradniki-i-mechanika" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;http://autokult.pl/c/8,poradniki-i-mechanika&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" data-reactid="280"><figure class="_3bBevUs" data-reactid="281"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="282"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWBWAXtxflZgIxMQIiN_QiJ7Uk17fGMGeWZRVH51YgZ4bVZJeHR-YgEGIj0WDQV3DRwtMAQFDgN3ZhtIdnZ_QiAzQQQ=" class="_17NH_Hy" data-reactid="283"/></span></figure><div class="_1lXcfrU" data-reactid="284">Poradniki i mechanika</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/biznes&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/biznes" data-reactid="285"><figure class="_3bBevUs" data-reactid="286"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="287"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWBWAXtxflZgIxMQIiN_QiJ7Uk52fGMKeGxWS2JpYAJ-YVVOeHZjAWEGOjcKDw4Dd2YbSHZ2f0IgM0EE" class="_17NH_Hy" data-reactid="288"/></span></figure><div class="_1lXcfrU" data-reactid="289">Biznes</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/wideo&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="290"><figure class="_3bBevUs" data-reactid="291"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="292"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWBWAXtxflZgIxMQIiN_QiJ7VEp-fGECfmVOVH5wZgR-YlBBeHR-dAcYLiAQdWgANmVaS2E0P1VsKQ==" class="_17NH_Hy" data-reactid="293"/></span></figure><div class="_1lXcfrU" data-reactid="294">Wideo</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://moto.wp.pl/motocykle&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/motocykle" data-reactid="295"><figure class="_3bBevUs" data-reactid="296"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="297"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWBWAXtxflZgIxMQIiN_QiJ7UkB-cGgGfmRQT2J1aAp5YFRKf31kHQMbNzYMHRp-CwtSQH08YAt8ehMXKGYs" class="_17NH_Hy" data-reactid="298"/></span></figure><div class="_1lXcfrU" data-reactid="299">Motocykle</div></a><a href="http://autokult.pl/products/" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;http://autokult.pl/products/&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" data-reactid="300"><figure class="_3bBevUs" data-reactid="301"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="302"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWBWAXtxflZgIxMQIiN_QiJ7W0B_fGIGe2JTVHxwYgB5Y1RAemsacxoVLzYIBQRmEWVaSzd1aABgJA0ebTk=" class="_17NH_Hy" data-reactid="303"/></span></figure><div class="_1lXcfrU" data-reactid="304">Katalog samochodów</div></a><div data-reactid="305"></div><!-- react-empty: 306 --></div></div></div></div><div class="_1t26d10" data-reactid="307"><div class="hiCifJ8" data-reactid="308"><div class="_30SROfM" data-reactid="309"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="310"><!-- react-empty: 311 --><div data-reactid="312"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://moto.wp.pl/ceny-paliw-w-sierpniu-lpg-zauwazalnie-tanieje-6411630750840449a" data-reactid="313"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="314"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="315"><meta itemprop="url" content="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS01EGJ2Flt1Zn4Kf2daTHx9ZQpjZVVKe3VlAHdkU1YjKzZdYyMTVCIrJV1gJA0ebTk=" data-reactid="316"/><meta itemprop="width" content="193" data-reactid="317"/><meta itemprop="height" content="60" data-reactid="318"/></div><meta itemprop="name" content="WP Moto" data-reactid="319"/></div><meta itemprop="datePublished" content="2019-08-09T08:35:00.000Z" data-reactid="320"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="321"><div class="_3KaUVlr" data-reactid="322"><div class="_3mfrBxN" data-reactid="323"><div class="_2XbI6sD _2iR_8W5" data-reactid="324"><span class="KKyV23D" data-reactid="325"><a href="https://www.e-petrol.pl/" title="e-petrol.pl" target="_blank" rel="noopener noreferrer" data-reactid="326"><img src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YSxVSWAgf0U-PQ4eYTQ9HXptU0p_cGAFY3lXSH11aQp6Y1NWIislXWA-Ex5tOQ==" data-reactid="327"/></a></span></div></div><a href="/tag/ceny%20paliw" data-reactid="328"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="329">ceny paliw</div></a><span data-reactid="330"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="331"><a class="_21Hub9j" href="/autor/aleksander-rucinski/6098821785719937" data-reactid="332"><div class="u7xf8ZL" data-reactid="333"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="334"><div class="_1IDXUQA" data-reactid="335"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="336">Aleksander Ruciński</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="337"><time datetime="2019-08-09 10:35" data-reactid="338">5 godzin temu</time></div></div><div data-reactid="339"></div></span></div></div><div class="jOqPE5L" data-reactid="340"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="341"><!-- react-text: 342 -->Ceny paliw w sierpniu. LPG zauważalnie tanieje<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="343">Choć okres wakacyjno-urlopowy zazwyczaj wiąże się z sezonowymi podwyżkami cen paliw, w pierwszym tygodniu sierpnia sytuacja wyglądała stabilnie. Przynajmniej dla tankujących benzynę oraz olej napędowy. Szczególne powody do zadowolenia mają natomiast właściciele aut zasilanych LPG. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="344"><div class="_3caRABC" data-reactid="345"><div class="_2QfedaS _1sWqqFP" data-reactid="346"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="347"><div class="_1tfrDS7" data-reactid="348"><div class="GgQLrpF" data-reactid="349"><div class="_21hwsg8" data-reactid="350"><span class="" data-reactid="351"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="352">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="353"><div class="_1tfrDS7" data-reactid="354"><div class="GgQLrpF" data-reactid="355"><div class="_21hwsg8" data-reactid="356"><span class="" data-reactid="357"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="358">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="359"><div class="_2K3khpQ" data-reactid="360"><div class="yslXS0p" data-reactid="361"><span class="" data-reactid="362"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="363">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="364"><div class="_1TiOmT3 _2yL0woT" data-reactid="365"><div class="_1tZz0d9" data-reactid="366">Opinie</div><div class="b0slQwY" data-reactid="367"><span class="" data-reactid="368"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="369"><figure class="_1O8neci" data-reactid="370"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="371"><img alt="Paliwo" width="644" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWJXTTdwYgJhME0OPy08VWAkD1Z-dmYHfWZbTX5zfB98ZVBPfXRkAXxkTAkuKDhFIXoJCShmLA==" height="430" class="_3BQvntU" data-reactid="372"/><div data-reactid="373"><meta itemprop="url" content="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS01EGJ2Flt1Zn4DfGNWSn18ZQN5eU5LfndnAH5hUEt_ayFTIj0UFmEuIVVsKQ==" data-reactid="374"/><meta itemprop="width" content="1000" data-reactid="375"/><meta itemprop="height" content="667" data-reactid="376"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="377">Paliwo (East News, Fot: eastnews)</small><div class="_2xUHwx3" data-reactid="378"><div class="_yd073h" data-reactid="379"><!-- react-empty: 380 --><div class="_yhrc4e _z2bn9b _wikuvk okm3p0c63d" data-reactid="381"><div class="_150djm" data-reactid="382"></div><img class="_yhidfs" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWFVAXtxfltgIxNXPyh-U2E9TAo7I35CJTJMGyhqIVwpdh4=" alt="Qaqwqwrqw" data-reactid="383"/><div class="_19dwex" data-reactid="384"><em class="okm3p0c63e" data-reactid="385"><em><em><var></var></em></em></em></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="386"><p>Jak donosi e-petrol, <strong>średnia cena gazu w tej chwili oscyluje w granicach 2 zł.</strong> Są jednak miejsca w Polsce, gdzie można go zatankować jeszcze taniej. W przypadku benzyny 95 sytuacja wygląda nieco gorzej. W stosunku do końcówki lipca paliwo to podrożało o 1 grosz i <strong>kosztuje średnio 5,17 zł.</strong> </p></div><!-- react-empty: 387 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="388"><p>O grosz zmieniła się także cena oleju napędowego, choć ten z kolei potaniał. Na stacjach w Polsce trzeba za niego <strong>zapłacić przeciętnie 5,07 zł.</strong> Najniższe ceny paliw utrzymują się w województwie śląskim – 5,07 za benzynę 95 oraz równe 5 zł za ON. Najtańszy autogaz znajdziemy natomiast w województwie świętokrzyskim – <em>*1,87 zł za litr. *</em></p></div><!-- react-empty: 389 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="390"><p>Na drugim końcu skali jest <strong>Opolszczyzna i Podlasie z ceną benzyny 95 na poziomie 5,21 zł,</strong> Warmia i Mazury, gdzie ON kosztuje 5,13 zł oraz Mazowsze, gdzie za LPG zapłacimy 2,13 zł. </p></div><div class="_yd073h" data-reactid="391"><!-- react-empty: 392 --><div class="_yhrc4e _z2bn9b _yaw59y _wim4um okm5a2u105d" data-reactid="393"><div class="_150djm" data-reactid="394"></div><img class="_yhidfs" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWFVAXtxfltgIxNXPyh-U2E9TAo7I35CJTJMGyhqIVwpdh4=" alt="Qaqwqwrqw" data-reactid="395"/><div class="_19dwex" data-reactid="396"><em class="okm5a2u105e" data-reactid="397"><em><em><i></i></em></em></em></div></div></div></div><div class="_1Qq9oHQ" data-reactid="398"><div class="B0Inlt_ ZTudHEy" data-reactid="399"><div class="_25Y3Zxm" data-reactid="400"><!-- react-text: 401 -->Polub <!-- /react-text --><!-- react-text: 402 -->WP Moto<!-- /react-text --></div><div class="_3XKakPc" data-reactid="403"></div><div class="fb-like" data-href="https://www.facebook.com/motowppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="404"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="405"><div class="hiCifJ8 _1ZVNGs5" data-reactid="406"><div class="_30SROfM" data-reactid="407"><div class="hiCifJ8 _1ZVNGs5" data-reactid="408"><div class="_30SROfM" data-reactid="409"><div style="height:745px;position:relative;opacity:0;" data-reactid="410"><div class="_yd073h" data-reactid="411"><!-- react-empty: 412 --><div class="_yhrc4e _z2bn9b _xaoa3k uqs36f0y756d" data-reactid="413"><div class="_150djm" data-reactid="414"></div><img class="_yhidfs" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWFVAXtxfltgIxNXPyh-U2E9TAo7I35CJTJMGyhqIVwpdh4=" alt="Qaqwqwrqw" data-reactid="415"/><div class="_19dwex" data-reactid="416"><em class="uqs36f0y756e" data-reactid="417"><em><i><samp></samp></i></em></em></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="418"><div data-reactid="419"></div></div><div style="opacity:0;" data-reactid="420"><div class="_wjp35u" data-reactid="421"><div data-reactid="422"><div class="_yd073h" data-reactid="423"><!-- react-empty: 424 --><div class="_yhrc4e _z2bn9b _y3s3rx _xaox33 vrt37k1i777d" data-reactid="425"><div class="_150djm" data-reactid="426"></div><img class="_yhidfs" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWFVAXtxfltgIxNXPyh-U2E9TAo7I35CJTJMGyhqIVwpdh4=" alt="Qaqwqwrqw" data-reactid="427"/><div class="_19dwex" data-reactid="428"><em class="vrt37k1i777e" data-reactid="429"><em><i><b></b></i></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="430"><div class="EanFVXt" data-reactid="431"><div class="_3s-mP2l" data-reactid="432"></div><div class="_1t26d10" data-reactid="433"><div class="hiCifJ8" data-reactid="434"><div class="_30SROfM" data-reactid="435"><div class="_3WA51MZ _1W2VvN5" data-reactid="436"><!-- react-empty: 437 --><div class="_1BbcvOI" data-reactid="438"><div class="_1-VIjxl" data-reactid="439"></div><div class="gIyVIC4" data-reactid="440"><div class="_3k3s6kF" data-reactid="441"><div class="_87Fumc_ _1mwAZX3" data-reactid="442"><div class="_2vhwu4j" data-reactid="443">0</div><div class="_1GyBPzT" data-reactid="444"><div class="_1_b-OBg" data-reactid="445">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="446"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="447"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="448"><div data-reactid="449"><div class="_11eOWSB" data-reactid="450"></div></div><div class="_1tfrDS7" data-reactid="451"><div class="GgQLrpF" data-reactid="452"><div class="_21hwsg8" data-reactid="453"><span class="" data-reactid="454"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="455">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="456"><div data-reactid="457"><div class="_11eOWSB" data-reactid="458"></div></div><div class="_1tfrDS7" data-reactid="459"><div class="GgQLrpF" data-reactid="460"><div class="_21hwsg8" data-reactid="461"><span class="" data-reactid="462"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="463">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="464"><div class="_39tMEdf _1bbDOt6" data-reactid="465"><div class="_3ILvni7 kZwcODC" data-reactid="466"><div class="_1cYeTap" data-reactid="467">0</div><div class="_1B4gOH5" data-reactid="468"></div><div class="_2YgLw5O" data-reactid="469"><div class="Qcg0gcw" data-reactid="470">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="471"><div class="_1cYeTap" data-reactid="472">0</div><div class="_1B4gOH5" data-reactid="473"></div><div class="_2YgLw5O" data-reactid="474"><div class="Qcg0gcw" data-reactid="475">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="476"><div class="_1cYeTap" data-reactid="477">0</div><div class="_1B4gOH5" data-reactid="478"></div><div class="_2YgLw5O" data-reactid="479"><div class="Qcg0gcw" data-reactid="480">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="481"><div class="_1cYeTap" data-reactid="482">0</div><div class="_1B4gOH5" data-reactid="483"></div><div class="_2YgLw5O" data-reactid="484"><div class="Qcg0gcw" data-reactid="485">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="486"><div class="dLGbQpo" data-reactid="487"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="488"><div class="_2QHpjSt" data-reactid="489">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="490">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="491">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="492">.</div></div></div></a><br data-reactid="493"/></div></div></div><div class="FVs88n5" data-reactid="494"><div class="_2ou3Gvs" data-reactid="495"><div class="_yd073h" data-reactid="496"><!-- react-empty: 497 --><div class="_yhrc4e _z2bn9b _y3s3rx _xann41 tpr35a2p735d" data-reactid="498"><div class="_150djm" data-reactid="499"></div><img class="_yhidfs" src="https://v.wpimg.pl/NTcyODQ2YTUCGzl3fklsIEFDbS04EGJ2Flt1Zn59YWFVAXtxfltgIxNXPyh-U2E9TAo7I35CJTJMGyhqIVwpdh4=" alt="Qaqwqwrqw" data-reactid="500"/><div class="_19dwex" data-reactid="501"><em class="tpr35a2p735e" data-reactid="502"><em><i><em></em></i></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="503"><div class="_30SROfM" data-reactid="504"><div data-reactid="505"></div><div data-reactid="506"></div></div></div></div><!-- react-empty: 507 --></div></div></div></div></td></tr><tr data-reactid="508"><td class="_3Fr7j02" data-reactid="509"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="510"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="511"><div class="_1LNJWaA" data-reactid="512"><span data-reactid="513"><!-- react-text: 514 -->© 1995-<!-- /react-text --><!-- react-text: 515 -->2019<!-- /react-text --><!-- react-text: 516 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="517">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="518">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="519">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="520">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="521">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="522">Regulamin dodawania opinii</a></div></div></div><em class="okm8p2w168e" data-reactid="523"><em><samp><samp></samp></samp></em></em><em class="jfh25a1a525e" data-reactid="524"><em><var><strong></strong></var></em></em></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://moto.wp.pl/NTcyODQ2YTUCGzl3fklsIEFDbSA-EGJ2Flt1Zn5Af21VTXp0aQJ2ZEwKJysmHCk9BUY8NicPIzsXFmklMkYnOw1EJTczXiE3CBwrYiFecyQCEiBiJw97eldbMg==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".okm03p0c63e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.eac2k2s42e','','false');rs(3,'.okm3p0c63e','.okm3p0c63d','false');rs(5,'.okm5a2u105e','.okm5a2u105d','false');rs(6,'.tpr6f0e126e','.tpr6f0e126d','{"padding":10}');rs(8,'.okm8p2w168e','','false');rs(10,'.jfh10a1p210e','','false');rs(24,'.yuw24u0q504e','','false');rs(25,'.jfh25a1a525e','','false');rs(35,'.tpr35a2p735e','.tpr35a2p735d','false');rs(36,'.uqs36f0y756e','.uqs36f0y756d','false');rs(37,'.vrt37k1i777e','.vrt37k1i777d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://moto.wp.pl/NTcyODQ2YTUCGzl3fklsIEFDbSA-EGJ2Flt1Zn5Af21VTXp0aQJ2ZEwKJysmHCk9BUY8NicPIzsXFmklMkYnOw1EJTc-VChyExVyNDBZIXIVRHpqZRAz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  